<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Об этом сообщил спецпрокурор США по России Роберт Мюллер. Помимо 13 граждан РФ, обвинение предъявлено трем российским организациям.

" />
	<base href="http://vecherka.news/"/>
    <title>13 россиян обвиняются во вмешательстве в выборы в США. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id10672">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						16.02.2018
					</div>

					<h1>13 россиян обвиняются во вмешательстве в выборы в США</h1>	
					
					<p class="istochnik">
						Источник: <a href="www.dw.com">DW</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/15662258_303.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/15662258_303.jpg" alt="">
						</a>	
					</div>

					<p>Органы юстиции США предъявили 13 гражданам России официальные обвинения во вмешательстве в кампанию по выборам президента США. Об этом в пятницу, 16 февраля, сообщил спецпрокурор США по России&nbsp;Роберт Мюллер. Соответствующий&nbsp;документ опубликован на сайте министерства юстиции США.&nbsp;Решение о виновности обвиняемых вынесло жюри присяжных суда округа Колумбия.</p>
<p>В числе обвиняемых - бизнесмен Евгений Пригожин, которого считают человеком, близким к президенту России Владимиру Путину. Пригожина связывают с компанией "Агентство интернет-исследований" - "фабрикой троллей", сотрудники которой пишут платные комментарии в поддержку российской власти.</p>
<p>В список обвиняемых также попали Михаил Быстров, Михаил Бурчик, известный как Михаил Абрамов, Александра Крылова, Анна Богачева, Сергей Полозов, Мария Бовда (Мария Беляева), Роберт Бовда, Вадим Подкопаев, Глеб Васильченко, Ирина Каверзина, Владимир Венков и Джейхун Асланов.</p>
<p>&nbsp;Этих лиц обвиняют в "сговоре с целью мошенничества против США", а также в "сговоре с целью мошенничества с использованием электронных средств передачи данных и для банковских махинаций", а также "в хищении персональных данных при отягчающих обстоятельствах", отмечается в документе Минюста США.</p>
<p>&nbsp;Кроме того, в обвинении названы три юридических лица: Агентство интернет-исследований, "Конкорд менеджмент и консалтинг" Евгения Пригожина, а также связанная с ним "Конкорд кейтеринг".</p>
<p>&nbsp;"Сговор имел целью нечестными методами ослабить, создать помехи и нанести ущерб законной деятельности администрации США для того, чтобы позволить обвиняемым вмешаться в политический и избирательный процесс США, включая президентские выборы 2016 года", - говорится в документе.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="13 россиян обвиняются во вмешательстве в выборы в США" data-description="Об этом сообщил спецпрокурор США по России Роберт Мюллер. Помимо 13 граждан РФ, обвинение предъявлено трем российским организациям.

" data-url="http://vecherka.news/13-rossiyan-obvinyayutsya-vo-vmeshatelstve-v-vybory-v-ssha.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-turcii-neskolko-zhurnalistov-poluchili-pozhiznennye-sroki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.02.2018
	</div>

		<div class="news_txt">
			В Турции несколько журналистов получили пожизненные сроки
		</div>			

		<div class="news_row_box" id="id10670">
				<div class="news_img">
					<img src="assets/images/2018/42118905_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ахмет и Мехмет Алтан, а также Назли Иличак признаны виновными в связях с движением радикального проповедника Фетхуллаха Гюлена. "Репортеры без границ" возмущены решением турецкого суда.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42118905_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="prezident-polshi-oprotestoval-polozheniya-s-oborotami-ukrainskie-nacionalisty-i-vostochnaya-malopolsha-v-zakone-ob-inp.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.02.2018
	</div>

		<div class="news_txt">
			Президент Польши опротестовал положения с оборотами "украинские националисты" и "Восточная Малопольша" в законе об ИНП
		</div>			

		<div class="news_row_box" id="id10666">
				<div class="news_img">
					<img src="assets/images/2018/5a4b40c13c6ec-_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Закон еще должен проверить Конституционный суд Польши
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a4b40c13c6ec-_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="video-dnya-kitaj-aktivno-gotovitsya-vstrechat-lunnyj-novyj-god-2018.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.02.2018
	</div>

		<div class="news_txt">
			Видео дня: Китай активно готовится встречать Лунный Новый год-2018
		</div>			

		<div class="news_row_box" id="id10665">
				<div class="news_img">
					<img src="assets/images/2018/59876a17af38f-screenshot-1095_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Китай активно готовится встречать Новый год-2018 по Лунному календарю. Об этом стало известно из видео-трансляции в YouTube.
Пекин, Шанхай, Гуанчжоу, Ханчжоу и Харбин проводят различные световые шоу, чтобы приветствовать Лунный Новый год.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/59876a17af38f-screenshot-1095_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="strany-es-sporyat-o-prieme-zapadno-balkanskih-gosudarstv.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.02.2018
	</div>

		<div class="news_txt">
			Страны ЕС спорят о приеме западно-балканских государств
		</div>			

		<div class="news_row_box" id="id10662">
				<div class="news_img">
					<img src="assets/images/2018/42605581_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Еврокомиссия недавно представила стратегию расширения ЕС, предусматривающую прием в Евросоюз шести западно-балканских государств. Переговоры в Софии, однако, показали, что страны ЕС далеки от единодушия в данном вопросе.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42605581_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossijskaya-armiya-mozhet-otkazatsya-ot-smartfonov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.02.2018
	</div>

		<div class="news_txt">
			Российская армия может отказаться от смартфонов
		</div>			

		<div class="news_row_box" id="id10661">
				<div class="news_img">
					<img src="assets/images/2018/42232131_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Военнослужащим ВС России предложат использовать самые простые модели кнопочных телефонов. Новые правила могут начать действовать уже с 1 марта, сообщает "Коммерсант".


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42232131_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="grojsman-predstavil-otchet-kabmina-o-prodelannoj-za-2017-god-rabote.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.02.2018
	</div>

		<div class="news_txt">
			Гройсман представил отчет Кабмина о проделанной за 2017 год работе
		</div>			

		<div class="news_row_box" id="id10657">
				<div class="news_img">
					<img src="assets/images/2018/5a842fc4606f2-0001-2e85518b-5a840a7d-5b69-d03d5d9d_1200_watermark.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сегодня, 14 февраля, Кабинет министров Украины одобрил отчет о ходе и результатах выполнения программы деятельности правительства в 2017 году. 

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a842fc4606f2-0001-2e85518b-5a840a7d-5b69-d03d5d9d_1200_watermark.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-seti-poyavilsya-klip-na-sovmestnuyu-pesnyu-eminema-i-eda-shirana.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.02.2018
	</div>

		<div class="news_txt">
			В сети появился клип на совместную песню Эминема и Эда Ширана
		</div>			

		<div class="news_row_box" id="id10655">
				<div class="news_img">
					<img src="assets/images/2018/1.gif" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Эминем выпустил клип на песню River, которая была записана совместно с британским музыкантом Эдом Шираном
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/1.gif" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nato-utverdilo-sozdanie-dvuh-novyh-shtabov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.02.2018
	</div>

		<div class="news_txt">
			НАТО утвердило создание двух новых штабов
		</div>			

		<div class="news_row_box" id="id10651">
				<div class="news_img">
					<img src="assets/images/2018/2117364.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Новое командование Объединенных сил для Атлантики создано специально для защиты морских линий связи между Северной Америкой и Европой.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2117364.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-obeshhayut-novye-sankcii-protiv-rossii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.02.2018
	</div>

		<div class="news_txt">
			США обещают новые санкции против России
		</div>			

		<div class="news_row_box" id="id10649">
				<div class="news_img">
					<img src="assets/images/2018/2117374.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Министерстве финансов США работают над новыми санкциями против Российской Федерации. Информация о них появится в самое ближайшее время.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2117374.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="germaniya-vydelit-na-vosstanovlenie-iraka-350-mln-dollarov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.02.2018
	</div>

		<div class="news_txt">
			Германия выделит на восстановление Ирака 350 млн долларов
		</div>			

		<div class="news_row_box" id="id10648">
				<div class="news_img">
					<img src="assets/images/2018/41953101_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Всего страны-доноры выделят на восстановление Ирака около 30 млрд долларов в форме кредитов и инвестиций. Это, однако, в три раза меньше, чем просило правительство в Багдаде.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/41953101_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ofis-budushhego-poyavilos-novoe-video-iz-apple-park.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.02.2018
	</div>

		<div class="news_txt">
			Офис будущего: появилось новое видео из Apple Park
		</div>			

		<div class="news_row_box" id="id10644">
				<div class="news_img">
					<img src="assets/images/2018/2116869.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В ролике штаб-квартира "яблочной" компании показана практически достроенной. Однако все еще продолжается строительство и озеленение территории.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116869.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-pomogut-prekratit-vojnu-na-donbasse-volker.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.02.2018
	</div>

		<div class="news_txt">
			США помогут прекратить войну на Донбассе - Волкер
		</div>			

		<div class="news_row_box" id="id10640">
				<div class="news_img">
					<img src="assets/images/2018/2116937.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Спецпредставитель Госдепа США по вопросам Украины поставил завершение боевых действий в Украине в прямую зависимость от выбора Кремля.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116937.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-tradicionnom-karnavale-v-rio-de-zhanejro-lyudi-popytalis-obratit-vnimanie-na-problemy-strany-kostyumami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.02.2018
	</div>

		<div class="news_txt">
			На традиционном карнавале в Рио-де-Жанейро люди попытались обратить внимание на проблемы страны костюмами
		</div>			

		<div class="news_row_box" id="id10636">
				<div class="news_img">
					<img src="assets/images/2018/5a832e5b18ccc-screenshot-6_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Коррумпированного политика изобразили в костюме и с деньгами
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a832e5b18ccc-screenshot-6_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="strany-nato-uvelichivayut-rashody-na-oboronu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.02.2018
	</div>

		<div class="news_txt">
			Страны НАТО увеличивают расходы на оборону
		</div>			

		<div class="news_row_box" id="id10634">
				<div class="news_img">
					<img src="assets/images/2018/42202027_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Восемь стран НАТО в нынешнем году потратят на оборону не менее 2 процентов ВВП, заявил генсек альянса Столтенберг. К 2024 году число таких стран увеличится до 15.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42202027_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="olimpiada-2018-kolichestvo-zabolevshih-chrezvychajno-zaraznym-noravirusom-vyroslo-do-194.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.02.2018
	</div>

		<div class="news_txt">
			Олимпиада-2018: количество заболевших чрезвычайно заразным норавирусом выросло до 194
		</div>			

		<div class="news_row_box" id="id10629">
				<div class="news_img">
					<img src="assets/images/2018/25_main.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Число заболевших норавирусом в поселке Олимпиады в Южной Корее выросло до 194. Об этом заявили организаторы Олимпиады.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/25_main.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="facebook-teryaet-populyarnost-u-molodezhi-v-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.02.2018
	</div>

		<div class="news_txt">
			Facebook теряет популярность у молодежи в США
		</div>			

		<div class="news_row_box" id="id10626">
				<div class="news_img">
					<img src="assets/images/2018/18367190_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В 2018 году количество молодых пользователей Facebook снизится на 5,8 процента. Число активных юзеров Instagram и Snapchat наоборот растет.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/18367190_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-zaprosil-24-mlrd-na-razvitie-yadernoj-triady.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.02.2018
	</div>

		<div class="news_txt">
			Трамп запросил $24 млрд на развитие ядерной триады
		</div>			

		<div class="news_row_box" id="id10624">
				<div class="news_img">
					<img src="assets/images/2018/2116542.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В проекте бюджета США на 2019 финансовый год отмечается, что запрашивается 24 млрд долларов для Пентагона на модернизацию и поддержание ядерной триады.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116542.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="berlin-nedovolen-realizaciej-minskih-soglashenij.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.02.2018
	</div>

		<div class="news_txt">
			Берлин недоволен реализацией Минских соглашений
		</div>			

		<div class="news_row_box" id="id10623">
				<div class="news_img">
					<img src="assets/images/2018/2116550.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Миротворческая миссия ООН может помочь стабилизировать ситуацию с безопасностью на Донбассе и вывести из региона тяжелые вооружения, считают в МИД Германии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116550.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-2017-godu-v-frg-zafiksirovany-1-5-tysyachi-antisemitskih-prestuplenij.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.02.2018
	</div>

		<div class="news_txt">
			В 2017 году в ФРГ зафиксированы 1,5 тысячи антисемитских преступлений
		</div>			

		<div class="news_row_box" id="id10619">
				<div class="news_img">
					<img src="assets/images/2018/40167572_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Большинство из данных правонарушений совершили правые экстремисты, пишет газета Tagesspiegel. Показатели антисемитских правонарушений остаются на уровне 2016 года.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/40167572_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="bundesver-budet-posrednichat-v-konflikte-bagdada-s-kurdami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.02.2018
	</div>

		<div class="news_txt">
			Бундесвер будет посредничать в конфликте Багдада с курдами
		</div>			

		<div class="news_row_box" id="id10618">
				<div class="news_img">
					<img src="assets/images/2018/42535705_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Миссию бундесвера в Ираке расширят на всю эту страну, сообщила министр обороны ФРГ. В борьбе против ИГ немецкие военнослужащие будут поддерживать и курдов, и власти в Багдаде.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42535705_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="angela-merkel-hochet-ostavatsya-kanclerom-frg-do-2021-goda.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.02.2018
	</div>

		<div class="news_txt">
			Ангела Меркель хочет оставаться канцлером ФРГ до 2021 года
		</div>			

		<div class="news_row_box" id="id10617">
				<div class="news_img">
					<img src="assets/images/2018/42539406_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ангела Меркель намерена оставаться канцлером и лидером ХДС до следующих выборов. Несмотря на уход Мартина Шульца с поста председателя СДПГ, она видит его в составе нового правительства.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42539406_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-oon-trebuyut-obyavit-peremirie-v-sirii-na-mesyac.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.02.2018
	</div>

		<div class="news_txt">
			В ООН требуют объявить перемирие в Сирии на месяц
		</div>			

		<div class="news_row_box" id="id10615">
				<div class="news_img">
					<img src="assets/images/2018/2116083.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					С таким заявлением Антони Гутерреш выступил после того, как на израильско-сирийской границе началась активная эскалация конфликта.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116083.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-ukraincev-v-razbivshemsya-an-148-ne-bylo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.02.2018
	</div>

		<div class="news_txt">
			МИД: Украинцев в разбившемся Ан-148 не было
		</div>			

		<div class="news_row_box" id="id10614">
				<div class="news_img">
					<img src="assets/images/2018/2116094.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На борту разбившегося Ан-148 находились жители Оренбургской области, Санкт-Петербурга и Москвы. Также среди пассажиров был гражданин Швейцарии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2116094.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="oppozicionnye-partii-bojkotiruyut-vybory-prezidenta-azerbajdzhana.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		10.02.2018
	</div>

		<div class="news_txt">
			Оппозиционные партии бойкотируют выборы президента Азербайджана
		</div>			

		<div class="news_row_box" id="id10610">
				<div class="news_img">
					<img src="assets/images/2018/38104230_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					"Мусават" стала третьей оппозиционной партией Азербайджана, объявившей о бойкоте внеочередных президентских выборов. Ранее глава государства Ильхам Алиев неожиданно назначил голосование на 11 апреля 2018 года.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/38104230_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://vecherka.news/grandioznoe-otkrytie-samyh-dostupnyh-it-kursov-v-mariupole.html" target="_blank" title="Компьютерные Курсы">
		<img src="assets/images/2018/01/26994633_145290126262634_1065386865_n.jpg" alt="Компьютерные Курсы">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/start-novogo-naboru-do-lav-patrulnoi-policii-doneckoi-oblasti.html" target="_blank" title="police">
		<img src="assets/images/2018/01/policiya-3.jpg" alt="police">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/2017/09/21272607_380275269056823_7555223533718516858_n.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-turcii-neskolko-zhurnalistov-poluchili-pozhiznennye-sroki.html" class="prevPag" title="В Турции несколько журналистов получили пожизненные сроки">В Турции несколько журналистов получили пожизненные сроки</a> | <a href="nacotbor-na-evrovidenie-2018-zvezdnym-gostem-vtorogo-polufinala-stanet-predstavitel-francii.html" class="nextPag" title="Нацотбор на Евровидение-2018: звездным гостем второго полуфинала станет представитель Франции">Нацотбор на Евровидение-2018: звездным гостем второго полуфинала станет представитель Франции</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/cfca7c93b00964779fb16f837b27bc55.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>