<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Снимки прототипа устройства опубликовал блогер издания.
" />
	<base href="http://vecherka.news/"/>
    <title>Дизайн iPhone 8 полностью подтвердили - Forbes. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id8637">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						14.08.2017
					</div>

					<h1>Дизайн iPhone 8 полностью подтвердили - Forbes</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net/">КорреспонденТ.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2017/2047836.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2017/2047836.jpg" alt="">
						</a>	
					</div>

					<p>Блогер Forbes Гордон Келли, специализирующийся на хайтек-тематике, обнародовал в Сети прототип iPhone 8 с финальным дизайном. В отличие от предыдущих снимков, на которых были запечатлены якобы прототипы устройства, эти демонстрируют гадежт из высококачественных материалов с действующими кнопками включения.</p>
<p>По предварительной информации известно, что будущий iPhone 8 по габаритам будет уступать iPhone 7s Plus, однако будет больше iPhone 7s.</p>
<p>Он также получит экран с диагональю 5,8 дюйма, курпус из стекла, и вертикальную двойную камеру.</p>
<p>Производитель снабдил свой гаджет стеклянным корпусом для того, чтобы возможно было внедрить функцию беспроводной зарядки. Также устройство, якобы, получит Face ID вместо Touch ID.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Дизайн iPhone 8 полностью подтвердили - Forbes" data-description="Снимки прототипа устройства опубликовал блогер издания.
" data-url="http://vecherka.news/dizajn-iphone-8-polnostyu-podtverdili-forbes.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-nabu-100-del-o-korrupcii-na-gospredpriyatiyah.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.08.2017
	</div>

		<div class="news_txt">
			В НАБУ 100 дел о коррупции на госпредприятиях
		</div>			

		<div class="news_row_box" id="id8632">
				<div class="news_img">
					<img src="assets/images/2017/2047924.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Большинство преступлений связано с хищением имущества и средств.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047924.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="i-v-korei-my-skandal-s-ukrainskimi-raketami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.08.2017
	</div>

		<div class="news_txt">
			И в Кореи мы? Скандал с украинскими ракетами
		</div>			

		<div class="news_row_box" id="id8630">
				<div class="news_img">
					<img src="assets/images/2017/2047934.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В чем заподозрила украинское предприятие американская пресса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047934.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-prerval-otpusk-iz-za-voennyh-voprosov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.08.2017
	</div>

		<div class="news_txt">
			Трамп прервал отпуск из-за военных вопросов
		</div>			

		<div class="news_row_box" id="id8629">
				<div class="news_img">
					<img src="assets/images/2017/2047909.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Он досрочно возвращается к работе в Белый дом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047909.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="podlodku-nautilus-podnyali-no-propavshuyu-zhurnalistku-ne-nashli.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.08.2017
	</div>

		<div class="news_txt">
			Подлодку Наутилус подняли, но пропавшую журналистку не нашли
		</div>			

		<div class="news_row_box" id="id8628">
				<div class="news_img">
					<img src="assets/images/2017/2047598.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					История с крупнейшей в мире затонувшей частной подлодкой продолжается.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047598.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="erdogan-rasschityvaet-na-uluchshenie-otnoshenij-s-frg-posle-vyborov-v-bundestag.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.08.2017
	</div>

		<div class="news_txt">
			Эрдоган рассчитывает на улучшение отношений с ФРГ после выборов в бундестаг
		</div>			

		<div class="news_row_box" id="id8612">
				<div class="news_img">
					<img src="assets/images/2017/40047986_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Европейские страны используют критику Анкары для достижения целей во внутренней политике, заявил президент Турции. Он пообещал туркам, что после выборов в бундестаг отношения с ФРГ улучшатся.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/40047986_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="uragan-v-polshe-valil-derevya-est-zhertvy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.08.2017
	</div>

		<div class="news_txt">
			Ураган в Польше валил деревья, есть жертвы
		</div>			

		<div class="news_row_box" id="id8608">
				<div class="news_img">
					<img src="assets/images/2017/2047467.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Количество погибших выросло до пяти.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047467.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mezhdunarodnyj-sud-rassleduet-vojnu-rossii-i-gruzii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.08.2017
	</div>

		<div class="news_txt">
			Международный суд расследует войну России и Грузии
		</div>			

		<div class="news_row_box" id="id8607">
				<div class="news_img">
					<img src="assets/images/2017/2047457.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Деньги на начало суда в 2018 году уже выделены.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047457.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-proshel-marsh-rasistov-byli-stychki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.08.2017
	</div>

		<div class="news_txt">
			В США прошел марш расистов, были стычки
		</div>			

		<div class="news_row_box" id="id8605">
				<div class="news_img">
					<img src="assets/images/2017/2047443.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сотни ультраправых митинговали в Вирджинии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047443.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poslannik-pravitelstva-germanii-po-voprosam-decentralizacii-priedet-v-ukrainu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.08.2017
	</div>

		<div class="news_txt">
			Посланник правительства Германии по вопросам децентрализации приедет в Украину
		</div>			

		<div class="news_row_box" id="id8602">
				<div class="news_img">
					<img src="assets/images/2017/308909.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Георг Мильбрадт посетит Украину с 14 по 19 августа


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/308909.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poyavilsya-trejler-komedii-smert-stalina.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.08.2017
	</div>

		<div class="news_txt">
			Появился трейлер комедии "Смерть Сталина"
		</div>			

		<div class="news_row_box" id="id8598">
				<div class="news_img">
					<img src="assets/images/2017/2047225.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Главные роли в ленте исполняют Стив Бушеми, Тимоти Далтон и Ольга Куриленко.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047225.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvany-samye-prozhorlivye-android-prilozheniya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.08.2017
	</div>

		<div class="news_txt">
			Названы самые "прожорливые" Android-приложения
		</div>			

		<div class="news_row_box" id="id8596">
				<div class="news_img">
					<img src="assets/images/2017/2047252.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В антирейтинг включили Facebook, Instagram и Amazon Kindle.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047252.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-pozhare-na-nefteskvazhine-v-rf-postradali-ukraincy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.08.2017
	</div>

		<div class="news_txt">
			В пожаре на нефтескважине в РФ пострадали украинцы
		</div>			

		<div class="news_row_box" id="id8592">
				<div class="news_img">
					<img src="assets/images/2017/2047240.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Все восемь пострадавших - граждане Украины, утверждают СМИ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2047240.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="Горячая линия 1С 7.7">
		<img src="assets/images/slujebnie/goryachaya-liniya-1s.jpg" alt="Горячая линия 1С 7.7">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Фото сувениры">
		<img src="assets/images/suveniry.jpg" alt="Фото сувениры">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Центр подготовки специалистов водного транспорта">
		<img src="assets/images/centr-podgotovki.jpg" alt="Центр подготовки специалистов водного транспорта">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/sto-premium.jpg" target="_blank" title="СТО Премиум">
		<img src="assets/images/sto-premium.jpg" alt="СТО Премиум">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/koncertnij-tur-bumboksu-golij-korol.html" target="_blank" title="Бумбокс">
		<img src="assets/images/2017/07/unnamed.jpg" alt="Бумбокс">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/" target="_blank" title="Шкільний портфелик">
		<img src="assets/images/2017/07/20227916_1436688623078099_185830158_o.jpg" alt="Шкільний портфелик">
	</a>
</div><div class="lama">
	<a href="https://dn.npu.gov.ua/uk/" target="_blank" title="ГУ Национальной полиции">
		<img src="assets/images/policiya-doneckoj-obl-gu.jpg" alt="ГУ Национальной полиции">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/rabota-v-g.-kiev1.html" target="_blank" title="Работа в г. Киев">
		<img src="assets/images/2017/07/02306148_n1.jpg" alt="Работа в г. Киев">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-nabu-100-del-o-korrupcii-na-gospredpriyatiyah.html" class="prevPag" title="В НАБУ 100 дел о коррупции на госпредприятиях">В НАБУ 100 дел о коррупции на госпредприятиях</a> | <a href="v-gaage-vozbudili-delo-o-terakte-protiv-boeing-rejsa-mh17.html" class="nextPag" title="В Гааге возбудили дело о теракте против Boeing рейса MH17 ">В Гааге возбудили дело о теракте против Boeing рейса MH17 </a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/1ded95bf7dbea8d82aef300d78f784ce.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>