<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Каждый год высаживается более семи миллионов цветущих луковиц" />
	<base href="http://vecherka.news/"/>
    <title>Фото дня: в Нидерландах расцвело 7 миллионов тюльпанов. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id11490">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						03.05.2018
					</div>

					<h1>Фото дня: в Нидерландах расцвело 7 миллионов тюльпанов</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://ukranews.com">Українські новини</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/035aeb521d2bad4-5aeb520ee40a4-screenshot-7_crop_1200.png" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/035aeb521d2bad4-5aeb520ee40a4-screenshot-7_crop_1200.png" alt="">
						</a>	
					</div>

					<h2 class="anotation">Нидерланды ежегодно превращаются в весеннюю страну чудес. Эта страна занимает мировое первенство в выращивании и экспорте тюльпанов.</h2>
<p>Как можно увидеть благодаря фотографиям в социальных сетях, во всемирно известном национальном парке Кекенхоф уже расцвели 7 миллионов тюльпанов. В пике расцвета они находятся ежегодно в апреле и мае.</p>
<p style="text-align: center;"><img class="" src="https://ukranews.com/upload/img/2018/05/03/5aeb522901631-screenshot-7.png" alt="" width="591" height="596" /></p>
<p style="text-align: center;"><img class="" src="https://ukranews.com/upload/img/2018/05/03/5aeb5508e9815-pfvtyf.png" alt="" width="589" height="371" /></p>
<p style="text-align: center;"><img class="" src="https://ukranews.com/upload/img/2018/05/03/5aeb52774f6ed-screenshot-4.png" alt="" width="596" height="369" /></p>
<p style="text-align: center;"><img class="" src="https://ukranews.com/upload/img/2018/05/03/5aeb52777154f-screenshot-2.png" alt="" width="474" height="593" /></p>
<p>В садах и павильонах парка Кекенхоф можно увидеть не только тюльпаны, но и гиацинты, нарциссы, орхидеи, розы, ирисы, лилии и много других цветов.</p>
<p>Парк Кекенхоф является одним из крупнейших цветочных садов в мире, где каждый год высаживается более семи миллионов цветущих луковиц. Сезон цветения тюльпанов завершится 13 мая.</p>
<p>&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Фото дня: в Нидерландах расцвело 7 миллионов тюльпанов" data-description="Каждый год высаживается более семи миллионов цветущих луковиц" data-url="http://vecherka.news/foto-dnya-v-niderlandah-rascvelo-7-millionov-tyulpanov.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="volokolamskij-gorodskoj-sud-otklonil-isk-o-zakrytii-poligona-yadrovo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.05.2018
	</div>

		<div class="news_txt">
			Волоколамский городской суд отклонил иск о закрытии полигона "Ядрово"
		</div>			

		<div class="news_row_box" id="id11487">
				<div class="news_img">
					<img src="assets/images/2018/41917900_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В своем обращении в суд местные жители требовали прекратить прием отходов и провести рекультивацию полигона. Еще один коллективный иск будет рассмотрен 7 мая.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/41917900_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vydvizhenie-pashinyana-na-post-premera-armenii-podderzhal-41-deputat.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.05.2018
	</div>

		<div class="news_txt">
			Выдвижение Пашиняна на пост премьера Армении поддержал 41 депутат
		</div>			

		<div class="news_row_box" id="id11486">
				<div class="news_img">
					<img src="assets/images/2018/43630351_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Лидеру протестного движения для избрания необходима поддержка депутатов правящей Республиканской партии Армении, которые обещают отдать голоса за Пашиняна в обмен на отказ от протестных акций.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43630351_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ocherednaya-popytka-sformirovat-pravitelstvo-italii-provalilas.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.05.2018
	</div>

		<div class="news_txt">
			Очередная попытка сформировать правительство Италии провалилась
		</div>			

		<div class="news_row_box" id="id11485">
				<div class="news_img">
					<img src="assets/images/2018/43107534_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Италии признал, что "более не видит перспектив создания правительства большинства". Возможно, продолжит работу правительство экспертов бывшего премьер-министра Паоло Джентилони.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43107534_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-otpravit-molodyh-evropejcev-v-besplatnoe-puteshestvie-po-evrope.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.05.2018
	</div>

		<div class="news_txt">
			ЕС отправит молодых европейцев в бесплатное путешествие по Европе
		</div>			

		<div class="news_row_box" id="id11484">
				<div class="news_img">
					<img src="assets/images/2018/36174551_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Молодые люди получат возможность "открыть для себя богатое культурное наследие континента, установить контакты с другими людьми, познакомиться с разными культурами и узнать, что объединяет Европу".


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/36174551_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="eshhe-odin-shtat-ssha-priznal-golodomor-genocidom-ukrainskogo-naroda.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			Еще один штат США признал Голодомор геноцидом украинского народа
		</div>			

		<div class="news_row_box" id="id11483">
				<div class="news_img">
					<img src="assets/images/2018/1418396481_svecha-12-12-14.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Голодомор в Украине признан геноцидом уже в девяти штатах США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/1418396481_svecha-12-12-14.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-yuzhnoj-koree-dvornik-nashel-v-musornom-bake-sem-zolotyh-slitkov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			В Южной Корее дворник нашел в мусорном баке семь золотых слитков
		</div>			

		<div class="news_row_box" id="id11482">
				<div class="news_img">
					<img src="assets/images/2018/2146245.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Семь килограммов золота нашел уборщик международного аэропорта. Если в течение полугода не найдется хозяин золота, Мужчина сможет оставить находку себе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2146245.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="germaniya-prizyvaet-sohranyat-mirnyj-harakter-protestov-v-armenii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			Германия призывает сохранять мирный характер протестов в Армении
		</div>			

		<div class="news_row_box" id="id11476">
				<div class="news_img">
					<img src="assets/images/2018/43622487_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МИД ФРГ призвал демонстрантов, политиков и силы безопасности сохранять спокойствие и выразил надежду, что в Армении удастся сформировать новое правительство мирным путем.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43622487_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-armenii-ushel-v-otstavku-i.o.-ministra-kultury.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			В Армении ушел в отставку и.о. министра культуры
		</div>			

		<div class="news_row_box" id="id11475">
				<div class="news_img">
					<img src="assets/images/2018/43612274_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Артисты и деятели культуры в среду собрались у здания Минкультуры с требованием отставки министра. Во второй половине дня политик объявил о своем уходе.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43612274_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="novyj-turnir-fifa-mozhet-prinesti-federaciyam-millionnye-dohody.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			Новый турнир ФИФА может принести федерациям миллионные доходы
		</div>			

		<div class="news_row_box" id="id11474">
				<div class="news_img">
					<img src="assets/images/2018/39504976_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Лиге наций ФИФА смогут принять участие более 200 национальных сборных, разбитых на семь дивизионов. Если в турнире победит европейская команда, то это принесет федерации до 75 млн долларов.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/39504976_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pravyashhaya-partiya-armenii-podderzhit-oppozicionnogo-kandidata-na-vyborah-premera.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.05.2018
	</div>

		<div class="news_txt">
			Правящая партия Армении поддержит оппозиционного кандидата на выборах премьера
		</div>			

		<div class="news_row_box" id="id11473">
				<div class="news_img">
					<img src="assets/images/2018/43612029_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Республиканская партия Армении не станет выдвигать своего кандидата на пост премьер-министра страны. Пашинян призвал сторонников не выходить на улицы 3 мая.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43612029_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kommentarij-es-ne-dolzhen-poddavatsya-na-ulovki-trampa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			Комментарий: ЕС не должен поддаваться на уловки Трампа
		</div>			

		<div class="news_row_box" id="id11471">
				<div class="news_img">
					<img src="assets/images/2018/41183520_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Дональд Трамп решил продлить спор о введении таможенных пошлин на сталь и алюминий еще на месяц. Евросоюзу не следует идти на поводу у американского президента, считает Бернд Ригерт.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/41183520_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lozungom-monstracii-v-novosibirske-stala-fraza-severnee-korei.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			Лозунгом "Монстрации" в Новосибирске стала фраза "Севернее Кореи"
		</div>			

		<div class="news_row_box" id="id11470">
				<div class="news_img">
					<img src="assets/images/2018/43607346_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Традиционная массовая художественная акция, по мнению ее создателя, является своеобразным подведением итогов года. Поэтому абсурдистские лозунги участников живо реагировали на повестку дня.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43607346_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="200-chelovek-zaderzhany-vo-vremya-massovyh-besporyadkov-v-parizhe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			200 человек задержаны во время массовых беспорядков в Париже
		</div>			

		<div class="news_row_box" id="id11469">
				<div class="news_img">
					<img src="assets/images/2018/43608129_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Около 1200 экстремистов, членов так называемого "Черного блока", атаковали сотрудников полиции, а также громили магазины и рестораны на пути шествия французских профсоюзов.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43608129_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-obyavili-o-zavershayushhem-etape-operacii-protiv-ig-v-sirii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			США объявили о завершающем этапе операции против ИГ в Сирии
		</div>			

		<div class="news_row_box" id="id11468">
				<div class="news_img">
					<img src="assets/images/2018/43383764_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По словам официального представителя Госдепартамента, дни экстремистской организации, контролирующей территорию в Сирии и терроризирующей людей, подходят к концу.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43383764_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pervomaj-v-minske-nezavisimym-profsoyuzam-razreshili-akciyu-vpervye-za-10-let.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			Первомай в Минске: независимым профсоюзам разрешили акцию впервые за 10 лет
		</div>			

		<div class="news_row_box" id="id11467">
				<div class="news_img">
					<img src="assets/images/2018/43606726_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Первое мая официальные и неофициальные белорусские профсоюзы отметили отдельными акциями. Митинг в Киевском сквере сопровождался задержаниями анархистов и социал-демократов.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43606726_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="amazon-zapretila-ispolzovat-svoyu-set-dlya-obhoda-blokirovki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			Amazon запретила использовать свою сеть для обхода блокировки
		</div>			

		<div class="news_row_box" id="id11466">
				<div class="news_img">
					<img src="assets/images/2018/2145821.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Компания отныне позволит использовать Фронтирование только тем пользователям, которые обладают адресами, защищенными единственным сертификатом безопасности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2145821.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lidera-protestov-v-armenii-ne-vybrali-premerom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.05.2018
	</div>

		<div class="news_txt">
			Лидера протестов в Армении не выбрали премьером
		</div>			

		<div class="news_row_box" id="id11460">
				<div class="news_img">
					<img src="assets/images/2018/2145858.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Лидеру оппозиционной парламентской фракции Елк Николу Пашиняну не удалось занять пост премьер-министра Армении.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2145858.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-granice-ssha-i-meksiki-sobralis-neskolko-soten-migrantov-trebuya-predostavit-ubezhishhe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			На границе США и Мексики собрались несколько сотен мигрантов, требуя предоставить убежище
		</div>			

		<div class="news_row_box" id="id11458">
				<div class="news_img">
					<img src="assets/images/2018/5ae770826266e-screenshot-1359_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Мексиканские пограничники поздно вечером в воскресенье, 29 апреля, позволили пройти через границу первой группе людей
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5ae770826266e-screenshot-1359_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-dostavili-v-ukrainu-raketnye-kompleksy-javelin.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			США доставили в Украину ракетные комплексы Javelin
		</div>			

		<div class="news_row_box" id="id11454">
				<div class="news_img">
					<img src="assets/images/2018/18249905_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ракетные комплексы Javelin переданы Вашингтоном Киеву на условиях их базирования вдали от линии разграничения в Донбассе.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/18249905_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-v-irane-zapretil-ispolzovanie-messendzhera-telegram.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			Суд в Иране запретил использование мессенджера Telegram
		</div>			

		<div class="news_row_box" id="id11453">
				<div class="news_img">
					<img src="assets/images/2018/39971910_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Решение принято с учетом требований органов безопасности, сообщает иранское телевидение. Мессенджером пользуется каждый второй житель Ирана.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/39971910_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-mozhet-vstretitsya-s-kim-chen-ynom-na-granice-dvuh-korej.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			Трамп может встретиться с Ким Чен Ыном на границе двух Корей
		</div>			

		<div class="news_row_box" id="id11452">
				<div class="news_img">
					<img src="assets/images/2018/40655740_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Хозяин Белого дома анонсировал "большой праздник" в случае успеха саммита с северокорейским лидером.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/40655740_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-oesr-sochli-chto-greciya-zasluzhila-restrukturizaciyu-chasti-zadolzhennosti.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			В ОЭСР сочли, что Греция заслужила реструктуризацию части задолженности
		</div>			

		<div class="news_row_box" id="id11451">
				<div class="news_img">
					<img src="assets/images/2018/15945516_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Организация экономического сотрудничества и развития прогнозирует, что в этом году рост экономики Греции составит 2 процента, а в 2019 году достигнет 2,3 процента.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/15945516_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="netanyahu-obvinil-iran-v-sokrytii-razrabotok-yadernogo-oruzhiya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.04.2018
	</div>

		<div class="news_txt">
			Нетаньяху обвинил Иран в сокрытии разработок ядерного оружия
		</div>			

		<div class="news_row_box" id="id11450">
				<div class="news_img">
					<img src="assets/images/2018/43600924_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По словам премьер-министра Израиля, Тегеран "беззастенчиво лгал" относительно своих ядерных амбиций до заключения сделки с Западом.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43600924_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kim-chen-yn-sobiraetsya-zakryt-ispytatelnyj-poligon-yadernogo-oruzhiya-v-kndr.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		29.04.2018
	</div>

		<div class="news_txt">
			Ким Чен Ын собирается закрыть испытательный полигон ядерного оружия в КНДР
		</div>			

		<div class="news_row_box" id="id11446">
				<div class="news_img">
					<img src="assets/images/2018/5932fb8d6a49f-screenshot-631_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Такая договоренность была достигнута лидерами двух стран во время саммита. 
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5932fb8d6a49f-screenshot-631_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Английский язык для рядового состава">
		<img src="assets/images/2018/04/1a4cpis7.jpg" alt="Английский язык для рядового состава">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/proctology?utm_source=vecherka&utm_medium=banner&utm_content=May18&utm_campaign=proctology" target="_blank" title="ОН Клиник проктология">
		<img src="assets/images/2018/05/on-400_400_pro.gif" alt="ОН Клиник проктология">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/gynecology?utm_source=vecherka&utm_medium=banner&utm_content=May18&utm_campaign=gynecology" target="_blank" title="ОН Клиник гинекология">
		<img src="assets/images/2018/05/on-400_400_gin.gif" alt="ОН Клиник гинекология">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/gynecology?utm_source=vecherka.news&utm_medium=banner&utm_content=April18&utm_campaign=gynecology" target="_blank" title="ОН Клиник">
		<img src="assets/images/2018/04/300_400_gin-mariupol.gif" alt="ОН Клиник">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="volokolamskij-gorodskoj-sud-otklonil-isk-o-zakrytii-poligona-yadrovo.html" class="prevPag" title="Волоколамский городской суд отклонил иск о закрытии полигона "Ядрово"">Волоколамский городской суд отклонил иск о закрытии полигона "Ядрово"</a> | <a href="v-gaage-vozbudili-delo-o-terakte-protiv-boeing-rejsa-mh17.html" class="nextPag" title="В Гааге возбудили дело о теракте против Boeing рейса MH17 ">В Гааге возбудили дело о теракте против Boeing рейса MH17 </a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/63a3d06aa2730759c06a3eb0fcfe7813.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>