<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Кроме того, в Одесской обл. без света и воды остались населенные пункты Килийского района
" />
	<base href="http://vecherka.news/"/>
    <title>Измаил оказался обесточен из-за непогоды. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id10345">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						18.01.2018
					</div>

					<h1>Измаил оказался обесточен из-за непогоды</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://112.ua">112.ua</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/329928.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/329928.jpg" alt="">
						</a>	
					</div>

					<p>Город Измаил в Одесской области 18 января оказался полностью обесточен в связи с ухудшением погодных условий. Об этом на своей странице в Facebook сообщил мэр Измаила Андрей Абрамченко.</p>
<p>В городе приостановлена работа всех котельных и насосных, а единственная линия электропередач, ведущая в город, не функционирует.</p>
<p>"Город обесточен по единственной линии 110 киловольт, которая идет из Арциза через Молдавию. В связи с этим отключено электроснабжение котельных и насосных. Работы по выявлению причин ведутся", - написал он.</p>
<p>Аналогичная ситуация наблюдается в населенных пунктах Килийского района. Как заявил глава местного районного совета Павел Бойченко, свет и вода есть только в поселке Вилково. Остальные населенные пункты либо частично, либо полностью обесточены.</p>
<p>"Большие проблемы в энергетике района. Много порывов деревьев и опор линий электропередач. Много аварийных отключений. Фактически все населенные пункты района за исключением г. Вилково частично или полностью обесточены. Принимаются меры по восстановлению подачи электричества в первую очередь на поселок СРЗ в г. Килия и социально важных объектов", - написал он на своей странице в Facebook.</p>
<p>Издание "Бессарабия.Информ" пишет, что в некоторых районах Измаила по состоянию на вторую половину дня четверга постепенно начинает возвращаться тепло и восстанавливается электроснабжение, о чем сообщают местные жители в социальных сетях. В других обесточенных населенных пунктах также ведутся работы по нормализации подачи воды и тепла.</p>
<p>В пресс-службе Одесской ОГА заявили, что без света остались 136 населенных пунктов. Над восстановлением подачи электроснабжения работают ремонтные бригады.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Измаил оказался обесточен из-за непогоды" data-description="Кроме того, в Одесской обл. без света и воды остались населенные пункты Килийского района
" data-url="http://vecherka.news/izmail-okazalsya-obestochen-iz-za-nepogody.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="poroshenko-predlagaet-rade-naznachit-smoliya-glavoj-nbu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.01.2018
	</div>

		<div class="news_txt">
			Порошенко предлагает Раде назначить Смолия главой НБУ
		</div>			

		<div class="news_row_box" id="id10344">
				<div class="news_img">
					<img src="assets/images/2018/275742.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Порошенко внес в Верховную Раду соответствующий проект постановления об увольнении Валерии Гонтаревой с должности главы Нацбанка

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/275742.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-iniciiruet-sozdanie-v-tkg-rabochej-podgruppy-po-voprosu-vozvrashheniya-pod-kontrol-uchastka-granicy-s-rf.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.01.2018
	</div>

		<div class="news_txt">
			Украина инициирует создание в ТКГ рабочей подгруппы по вопросу возвращения под контроль участка границы с РФ
		</div>			

		<div class="news_row_box" id="id10343">
				<div class="news_img">
					<img src="assets/images/2018/263193.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина не контролирует свыше 400 км госграницы с Россией на Донбассе

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/263193.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukreplenie-granic.-kak-rabotaet-biometricheskaya-proverka-rossiyan.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Укрепление границ. Как работает биометрическая проверка россиян
		</div>			

		<div class="news_row_box" id="id10340">
				<div class="news_img">
					<img src="assets/images/2018/01/1019457014.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На сегодня уже все 157 международных пунктов пропуска, в том числе 3 контрольных пункта на границе с оккупированным Крымом, оборудованы системой считывания информации с биометрических документов и для сбора отпечатков пальцев. Технические средства позволяют считывать паспорта, изготовленные по международным стандартам ІКАО, ID-карты и водительские удостоверения, а также сравнивать отпечатки пальцев с информацией в документах.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/01/1019457014.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vstupitelnaya-kampaniya-2018.-k-chemu-gotovitsya-shkolnikam.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Вступительная кампания-2018. К чему готовиться школьникам?
		</div>			

		<div class="news_row_box" id="id10339">
				<div class="news_img">
					<img src="assets/images/2018/01/00001_ru.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Чем отличаются новые условия поступления от прошлогодних и какие изменения ожидают выпускников во время прохождения ВНО
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/01/00001_ru.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="yanukovich-planiruet-vernutsya-v-ukrainu-advokat.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Янукович планирует вернуться в Украину – адвокат
		</div>			

		<div class="news_row_box" id="id10337">
				<div class="news_img">
					<img src="assets/images/2018/2105799.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Адвокат беглого экс-президента Виктора Януковича утверждает, что его подзащитный собирается вернуться в Украину. На сегодняшний день он лишь "временно" пребывает в России.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2105799.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evroblyahi-kak-v-ukraine-mozhno-reshit-problemu-po-primeru-moldovy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			"Евробляхи": как в Украине можно решить проблему по примеру Молдовы
		</div>			

		<div class="news_row_box" id="id10336">
				<div class="news_img">
					<img src="assets/images/2018/5a0c7eb4a2dab-screenshot-47_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сегодня без регистрации ездить на машине с иностранными номерами украинцы могут пять дней в одной области и десять дней – при передвижении в нескольких областях
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a0c7eb4a2dab-screenshot-47_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="million-ukraincev-emigrirovali-v-polshu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Миллион украинцев эмигрировали в Польшу
		</div>			

		<div class="news_row_box" id="id10335">
				<div class="news_img">
					<img src="assets/images/2018/5a03164a11684-23405907-1357809134328612-4004845196336374918-o_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Посол отметил, что это позитивный фактор для польской экономики.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a03164a11684-23405907-1357809134328612-4004845196336374918-o_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chto-ozhidat-ot-deputatov-i-pravitelstva-v-2018-m.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Что ожидать от депутатов и правительства в 2018-м?
		</div>			

		<div class="news_row_box" id="id10341">
				<div class="news_img">
					<img src="assets/images/2018/01/zakoni_rus.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/01/zakoni_rus.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-yuge-ukrainy-obyavleno-shtormovoe-preduprezhdenie.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			На юге Украины объявлено штормовое предупреждение
		</div>			

		<div class="news_row_box" id="id10333">
				<div class="news_img">
					<img src="assets/images/2018/2105781.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В большинстве регионов страны скорость ветра усилится до 15-20 м/с, а на юге она будет достигать критериев стихийного явления – 25-28 м/с.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2105781.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-policejskie-zaderzhali-brigadu-skoroj-mediki-byli-pyany-i-ne-okazali-pomoshh-muzhchine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			В Одессе полицейские задержали бригаду скорой, медики были пьяны и не оказали помощь мужчине
		</div>			

		<div class="news_row_box" id="id10332">
				<div class="news_img">
					<img src="assets/images/2018/317742.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Результаты проверки показали, что доктор и фельдшер находились на рабочей смене в состоянии алкогольного опьянения (у фельдшера - 2,2 промилле)

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/317742.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="festival-vechera-francuzskogo-kino-kotoryj-projdet-v-ukraine-obyavil-programmu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Фестиваль "Вечера французского кино", который пройдет в Украине, объявил программу
		</div>			

		<div class="news_row_box" id="id10331">
				<div class="news_img">
					<img src="assets/images/2018/175a5f8757651c3-5a4259dc371cb-145379306622-3518_crop_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Киеве фильмы будут демонстрировать на языке оригинала с украинскими субтитрами.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/175a5f8757651c3-5a4259dc371cb-145379306622-3518_crop_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chto-prigotovit-na-kreshhenskij-vecher-osnovnye-blyuda-prazdnichnogo-stola.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Что приготовить на Крещенский вечер: основные блюда праздничного стола
		</div>			

		<div class="news_row_box" id="id10329">
				<div class="news_img">
					<img src="assets/images/2018/587e67a95bd21-golodna-kutja_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Бытует мнение, что на столе должно быть обязательно нечетное количество блюд
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/587e67a95bd21-golodna-kutja_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-zapretila-vvoz-25-knig-izdannyh-v-rf-o-chem-oni-i-kakim-ukrainskim-izdatelstvam-prednaznachalis.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Украина запретила ввоз 25 книг, изданных в РФ: О чем они и каким украинским издательствам предназначались
		</div>			

		<div class="news_row_box" id="id10328">
				<div class="news_img">
					<img src="assets/images/2018/329796.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Под запретом оказались мировой бестселлер "Сталинград" британского историка Энтони Бивора, откровения советской актрисы Элины Быстрицкой, которая поддерживала разгон Евромайдана в Украине, сказки о русских богатырях и даже учебники по английскому языку

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/329796.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-finansirovanie-gosoboronzakaza-v-2018-godu-uvelicheno-na-37-i-prevysilo-21-mlrd-grn.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.01.2018
	</div>

		<div class="news_txt">
			Порошенко: Финансирование гособоронзаказа в 2018 году увеличено на 37% и превысило 21 млрд грн
		</div>			

		<div class="news_row_box" id="id10326">
				<div class="news_img">
					<img src="assets/images/2018/327983.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент также сообщил о росте обеспечения антиснайперскими комплексами

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/327983.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kurs-evro-v-ukraine-bet-istoricheskie-rekordy-analitiki-sdelali-neuteshitelnyj-prognoz.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Курс евро в Украине бьет исторические рекорды: аналитики сделали неутешительный прогноз
		</div>			

		<div class="news_row_box" id="id10325">
				<div class="news_img">
					<img src="assets/images/2018/euro_vs.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Официальный курс евро в Украине вновь побил исторический рекорд, превысив отметку в 35 грн. 
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/euro_vs.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-2018-godu-v-ukraine-vyrastut-ceny-na-hleb-i-snizitsya-ego-proizvodstvo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			В 2018 году в Украине вырастут цены на хлеб и снизится его производство
		</div>			

		<div class="news_row_box" id="id10324">
				<div class="news_img">
					<img src="assets/images/2018/pane.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На данный момент цена на хлеб зависит от стоимости муки, которая в ноябре-декабре имела тенденции к росту
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/pane.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="otchetom-kroll-nas-otvlekayut-ot-operacii-lolita-kolomojskij.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Отчетом Kroll нас отвлекают от "операции Лолита", – Коломойский
		</div>			

		<div class="news_row_box" id="id10323">
				<div class="news_img">
					<img src="assets/images/2018/5858d5bd34611-0001-c355d604-54f9aae7-9b47-8b45f406_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Игорь Коломойский назвал "непродуманными и неподготовленными" выжимки из отчета Kroll по Приватбанку
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5858d5bd34611-0001-c355d604-54f9aae7-9b47-8b45f406_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zakon-o-reintegracii-donbassa.-u-rady-protestuyut.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Закон о реинтеграции Донбасса. У Рады протестуют
		</div>			

		<div class="news_row_box" id="id10321">
				<div class="news_img">
					<img src="assets/images/2018/2105265.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					У здания Верховной рады проходит акция протеста, которая переросла в столкновения с полицией. Протестующие требуют от нардепов принять закон о реинтеграции Донбасса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2105265.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-poluchit-oruzhie-besplatno-posol-ssha.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Украина получит оружие бесплатно – посол США
		</div>			

		<div class="news_row_box" id="id10319">
				<div class="news_img">
					<img src="assets/images/2018/2105336.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сейчас речь идет о помощи американского правительства украинской армии, а коммерческие контракты и коммерческие продажи – это совсем другой вопрос.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2105336.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vse-ukrainskie-vuzy-po-rezultatam-attestacii-podelyat-na-3-gruppy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Все украинские вузы по результатам аттестации поделят на 3 группы
		</div>			

		<div class="news_row_box" id="id10317">
				<div class="news_img">
					<img src="assets/images/2018/77c0bd0dcd934e5cadfaefdb999d2e10.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Национальный совет по вопросам развития науки и технологий планирует аттестовать высшие учебные заведения на предмет их научной деятельности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/77c0bd0dcd934e5cadfaefdb999d2e10.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pohishheniya-detej-pedofiliya-i-gruppy-smerti.-kak-uberech-detej-ot-bedy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Похищения детей, педофилия и "группы смерти". Как уберечь детей от беды
		</div>			

		<div class="news_row_box" id="id10316">
				<div class="news_img">
					<img src="assets/images/2018/329618.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/329618.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="stolknoveniya-pod-radoj-krasnyj-krest-zayavil-o-dvuh-desyatkah-postradavshih.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.01.2018
	</div>

		<div class="news_txt">
			Столкновения под Радой: Красный Крест заявил о двух десятках пострадавших
		</div>			

		<div class="news_row_box" id="id10315">
				<div class="news_img">
					<img src="assets/images/2018/329607-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Столкновения под Радой произошли между протестующими и силовиками на митинге "Стоп реванш"

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/329607-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-v-odesse-otmenil-reshenie-o-zaprete-yuristam-privatbanka-suditsya-s-kolomojskim.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.01.2018
	</div>

		<div class="news_txt">
			Суд в Одессе отменил решение о запрете юристам Приватбанка судиться с Коломойским
		</div>			

		<div class="news_row_box" id="id10313">
				<div class="news_img">
					<img src="assets/images/2018/1019923856.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Киевский районный суд Одессы отменил решение о запрете юристам Приватбанка судиться с Игорем Коломойским в украинских и заграничных судах.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/1019923856.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-zanyala-vtoroe-mesto-posle-novoj-zelandii-po-postavkam-slivochnogo-masla-v-es.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.01.2018
	</div>

		<div class="news_txt">
			Украина заняла второе место после Новой Зеландии по поставкам сливочного масла в ЕС
		</div>			

		<div class="news_row_box" id="id10312">
				<div class="news_img">
					<img src="assets/images/2018/589b10c5e6489-777_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина оказалась на втором месте после Новой Зеландии по объемам поставок в ЕС сливочного масла
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/589b10c5e6489-777_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://vecherka.news/start-novogo-naboru-do-lav-patrulnoi-policii-doneckoi-oblasti.html" target="_blank" title="police">
		<img src="assets/images/2018/01/policiya-3.jpg" alt="police">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/2017/09/21272607_380275269056823_7555223533718516858_n.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="poroshenko-predlagaet-rade-naznachit-smoliya-glavoj-nbu.html" class="prevPag" title="Порошенко предлагает Раде назначить Смолия главой НБУ">Порошенко предлагает Раде назначить Смолия главой НБУ</a> | <a href="za-yanukovichem-posle-pobega-iz-kieva-priletali-rossijskie-voennye-vertolety-byvshij-ohrannik-eks-prezidenta.html" class="nextPag" title="За Януковичем после побега из Киева прилетали российские военные вертолеты, - бывший охранник экс-президента">За Януковичем после побега из Киева прилетали российские военные вертолеты, - бывший охранник экс-президента</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/1e9ac5eba15067b82e7b71b7f3d5c5d4.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>