<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Министр иностранных дел Финляндии Тимо Сойни обсудил с Павлом Климкиным  введение миротворческой миссии Организации Объединенных Наций (ООН) на Донбасс." />
	<base href="http://vecherka.news/"/>
    <title>Климкин обсудил с МИД Финляндии введение миротворческой миссии ООН на Донбасс. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id9892">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						07.12.2017
					</div>

					<h1>Климкин обсудил с МИД Финляндии введение миротворческой миссии ООН на Донбасс</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://ukranews.com">Українські новини</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2017/pavel-klimkin.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2017/pavel-klimkin.jpg" alt="">
						</a>	
					</div>

					<h2 class="anotation" align="justify">Министр иностранных дел Павел Климкин и министр иностранных дел Финляндии Тимо Сойни обсудили введение миротворческой миссии Организации Объединенных Наций (ООН) на Донбасс.</h2>
<p align="justify">Об этом говорится в сообщении пресс-службы Министерства иностранных дел, передают Українські Новини.</p>
<p align="justify">Согласно сообщению, встреча Климкина и Сойни состоялась на полях 24-го заседания Совета Министров Организации по безопасности и сотрудничеству в Европе (ОБСЕ) в Вене (Австрия).</p>
<p align="justify">Министры обсудили текущее состояние украинско-финляндского политического диалога, в частности вопросы сотрудничества в преодолении российской агрессии и поддержки реформ в Украине.</p>
<p align="justify">"Стороны также затронули вопрос дальнейшего взаимодействия как в рамках европейских, так и международных структур, включая вопросы размещения миротворцев на Донбассе", - отмечается в сообщении.</p>
<p align="justify">Также Климкин высоко оценил усилия Финляндии по поддержке процесса реформ в Украине и прогресс, который достигнут за последний период на этом пути.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Климкин обсудил с МИД Финляндии введение миротворческой миссии ООН на Донбасс" data-description="Министр иностранных дел Финляндии Тимо Сойни обсудил с Павлом Климкиным  введение миротворческой миссии Организации Объединенных Наций (ООН) на Донбасс." data-url="http://vecherka.news/klimkin-obsudil-s-mid-finlyandii-vvedenie-mirotvorcheskoj-missii-oon-na-donbass.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="samye-populyarnye-pesni-2017-goda-youtube-sobral-v-odnom-video.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		07.12.2017
	</div>

		<div class="news_txt">
			Самые популярные песни 2017 года YouTube собрал в одном видео
		</div>			

		<div class="news_row_box" id="id9891">
				<div class="news_img">
					<img src="assets/images/2017/snimok-ekrana-2017-12-07-v-21.36.28.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/snimok-ekrana-2017-12-07-v-21.36.28.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vo-francii-prizvali-obespechit-nezavisimost-nabu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		07.12.2017
	</div>

		<div class="news_txt">
			Во Франции призвали обеспечить независимость НАБУ
		</div>			

		<div class="news_row_box" id="id9886">
				<div class="news_img">
					<img src="assets/images/2017/2089391.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Во Франции требуют сделать все необходимое, чтобы антикоррупционные органы могли выполнять свою миссию в надлежащих условиях.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2089391.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nato-vosstanavlivaet-kontakty-s-rf-po-voennym-kanalam-stoltenberg.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.12.2017
	</div>

		<div class="news_txt">
			НАТО восстанавливает контакты с РФ по военным каналам, - Столтенберг
		</div>			

		<div class="news_row_box" id="id9882">
				<div class="news_img">
					<img src="assets/images/2017/yens-stoltenberg.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/yens-stoltenberg.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tillerson-priznal-prioritetom-v-politike-ssha-razmeshhenie-mirotvorcev-oon-na-donbasse.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.12.2017
	</div>

		<div class="news_txt">
			Тиллерсон признал приоритетом в политике США размещение миротворцев ООН на Донбассе
		</div>			

		<div class="news_row_box" id="id9881">
				<div class="news_img">
					<img src="assets/images/2017/5857d36aca950-rex-tillerson-131216_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Приоритет США - миротворцы на Донбассе.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5857d36aca950-rex-tillerson-131216_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="putin-obyavil-ob-uchastii-v-prezidentskih-vyborah-2018-goda.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.12.2017
	</div>

		<div class="news_txt">
			Путин объявил об участии в президентских выборах 2018 года
		</div>			

		<div class="news_row_box" id="id9879">
				<div class="news_img">
					<img src="assets/images/2017/312961.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Путин ранее неоднократно отказывался отвечать на вопрос о своем выдвижении на новый срок


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/312961.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-priznal-ierusalim-stolicej-izrailya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.12.2017
	</div>

		<div class="news_txt">
			Трамп признал Иерусалим столицей Израиля
		</div>			

		<div class="news_row_box" id="id9876">
				<div class="news_img">
					<img src="assets/images/2017/2088879.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США поручил Госдепу начать работу по переносу посольства США из Тель-Авива в Иерусалим.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2088879.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vmesto-shkoly-v-ceh-cirijskie-deti-rabotayut-v-turcii-za-50-centov-v-chas.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.12.2017
	</div>

		<div class="news_txt">
			Вместо школы - в цех: cирийские дети работают в Турции за 50 центов в час 
		</div>			

		<div class="news_row_box" id="id9870">
				<div class="news_img">
					<img src="assets/images/2017/snimok-ekrana-2017-12-05-v-23.46.22.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Дети без детства. Сирийские школьники в Стамбуле все чаще вместо того, чтобы сидеть за партой, оказываются за рабочим станком. Детский труд стал обычным явлением в жизни беженцев в Турции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/snimok-ekrana-2017-12-05-v-23.46.22.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossii-zapretili-prinimat-uchastie-v-sleduyushhih-olimpijskih-igrah.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.12.2017
	</div>

		<div class="news_txt">
			России запретили принимать участие в следующих Олимпийских играх
		</div>			

		<div class="news_row_box" id="id9867">
				<div class="news_img">
					<img src="assets/images/2017/5a26eb865c9ed-maxresdefault_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Зимние Олимпийские игры пройдут в Пхенчхане в 2018 году
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5a26eb865c9ed-maxresdefault_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-podtverdil-namerenie-perenesti-posolstvo-ssha-v-ierusalim.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.12.2017
	</div>

		<div class="news_txt">
			Трамп подтвердил намерение перенести посольство США в Иерусалим
		</div>			

		<div class="news_row_box" id="id9864">
				<div class="news_img">
					<img src="assets/images/2017/324078.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Высокопоставленные должностные лица США заявили, что Трамп, скорее всего, в среду признает Иерусалим столицей Израиля


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/324078.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="superlunie-osvetilo-zemlyu-kak-eto-vyglyadelo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.12.2017
	</div>

		<div class="news_txt">
			"Суперлуние" осветило Землю: Как это выглядело
		</div>			

		<div class="news_row_box" id="id9853">
				<div class="news_img">
					<img src="assets/images/2017/324638.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В ночь на 4 декабря в разных уголках Земли можно было наблюдать уникальное астрономическое явление – "суперлуние"


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/324638.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-latvii-predlozhili-priznat-rossijskie-smi-inostrannymi-agentami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.12.2017
	</div>

		<div class="news_txt">
			В Латвии предложили признать российские СМИ иностранными агентами
		</div>			

		<div class="news_row_box" id="id9852">
				<div class="news_img">
					<img src="assets/images/2017/324562.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По мнению парламентариев, российские телеканалы напрямую связаны с Кремлем и пытаются подорвать единство Евросоюза и НАТО


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/324562.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="smi-soobshhili-o-gibeli-figuranta-dela-o-raskraske-v-moskve-zvezdy-v-cveta-flaga-ukrainy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			СМИ сообщили о гибели фигуранта дела о раскраске в Москве звезды в цвета флага Украины
		</div>			

		<div class="news_row_box" id="id9847">
				<div class="news_img">
					<img src="assets/images/2017/pro.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/pro.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sudivshiesya-s-cukerbergom-bratya-stali-pervymi-bitkoinovymi-milliarderami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			Судившиеся с Цукербергом братья стали первыми биткоиновыми миллиардерами
		</div>			

		<div class="news_row_box" id="id9845">
				<div class="news_img">
					<img src="assets/images/2017/37830176_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кэмерон и Тайлер Уинклвоссы в 2013 году инвестировали в криптовалюту порядка 11 млн долларов. Из-за роста курса биткоинов они заработали около 11000 процентов от вложенной суммы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/37830176_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kndr-predupredila-ssha-ob-ugroze-nachala-yadernoj-vojny.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			КНДР предупредила США об угрозе начала ядерной войны
		</div>			

		<div class="news_row_box" id="id9844">
				<div class="news_img">
					<img src="assets/images/2017/41629264_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Пхеньян воспринимает совместные учения США и Республики Корея как "явную и всестороннюю провокацию", которая может привести к применению атомного оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/41629264_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vlasti-rossii-prosili-podmenit-doping-probu-ukrainskoj-biatlonistki-semerenko-na-polozhitelnuyu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			Власти России просили подменить допинг-пробу украинской биатлонистки Семеренко на положительную
		</div>			

		<div class="news_row_box" id="id9843">
				<div class="news_img">
					<img src="assets/images/2017/5a1c9224e7d51-screenshot-37_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Просьба была незадолго до Олимпиады
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5a1c9224e7d51-screenshot-37_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="voennyj-samolet-ssha-provel-razvedku-vozle-okkupirovannogo-kryma.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			Военный самолет США провел разведку возле оккупированного Крыма
		</div>			

		<div class="news_row_box" id="id9842">
				<div class="news_img">
					<img src="assets/images/2017/324506.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Самолет вылетел с авиабазы Сигонелла на Сицилии и несколько часов курсировал в районе, близком к оккупированному Севастополю


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/324506.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-seti-pokazali-kak-rossiya-vyvozit-svoyu-voennuyu-tehniku-iz-sirii-opublikovany-foto.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			В сети показали, как Россия вывозит свою военную технику из Сирии: опубликованы фото
		</div>			

		<div class="news_row_box" id="id9837">
				<div class="news_img">
					<img src="assets/images/2017/88060f973bbd67e8abb5497223022dd9.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Россия вывозит военную технику через пролив Босфор
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/88060f973bbd67e8abb5497223022dd9.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kak-rabotayut-shtaby-navalnogo-v-regionah.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.12.2017
	</div>

		<div class="news_txt">
			Как работают штабы Навального в регионах
		</div>			

		<div class="news_row_box" id="id9835">
				<div class="news_img">
					<img src="assets/images/2017/17074654_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Навальный ведет предвыборную кампанию - несмотря на недопуск к выборам. В планах - посещение 50 городов РФ. В Нижнем Новгороде DW наблюдала, как политик завоевывает избирателей в регионах.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/17074654_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-frg-opasayutsya-virtualnyh-dzhihadistov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			В ФРГ опасаются "виртуальных джихадистов"
		</div>			

		<div class="news_row_box" id="id9834">
				<div class="news_img">
					<img src="assets/images/2017/39976744_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					"Исламское государство" потеряло практически все завоеванные в Ираке и Сирии территории, однако говорить о снижении опасности рано, уверен глава немецкой криминальной полиции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/39976744_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="privedet-li-priznanie-flinna-v-svyazyah-s-rossiej-k-impichmentu-trampa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			Приведет ли признание Флинна в связях с Россией к импичменту Трампа?
		</div>			

		<div class="news_row_box" id="id9833">
				<div class="news_img">
					<img src="assets/images/2017/37555717_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Признания экс-советника президента США в даче ложных показаний имеют важное значение для следствия. Чем именно это может обернуться для Майкла Флинна и Дональда Трампа - в материале DW.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/37555717_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="premer-ispanii-zayavil-o-konce-separatistskogo-processa-v-katalonii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			Премьер Испании заявил о конце сепаратистского процесса в Каталонии 
		</div>			

		<div class="news_row_box" id="id9831">
				<div class="news_img">
					<img src="assets/images/2017/241127.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Мариано Рахой заявил, что "законность была восстановлена, и доверие начало восстанавливаться"


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/241127.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lavrov-zayavil-o-vozobnovlenii-kontaktov-normandskoj-chetverki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			Лавров заявил о возобновлении контактов "нормандской четверки"
		</div>			

		<div class="news_row_box" id="id9830">
				<div class="news_img">
					<img src="assets/images/2017/309960.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Лавров заявил, что Минские соглашения остаются абсолютно безальтернативным документом, позволяющим урегулировать этот кризис


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/309960.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="posol-ssha-v-rf-nazval-uslovie-dlya-otmeny-sankcij.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			Посол США в РФ назвал условие для отмены санкций
		</div>			

		<div class="news_row_box" id="id9829">
				<div class="news_img">
					<img src="assets/images/2017/2087346.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Джон Хантсман считает, что главная задача – остановить насилие в Донбассе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2087346.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-arktike-vvedut-moratorij-na-lovlyu-ryby.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.12.2017
	</div>

		<div class="news_txt">
			В Арктике введут мораторий на ловлю рыбы
		</div>			

		<div class="news_row_box" id="id9828">
				<div class="news_img">
					<img src="assets/images/2017/2087266.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Новый договор должны ратифицировать 37 стран мира.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2087266.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2017/09/logo.gif" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="" target="_blank" title="Торсион Работа">
		<img src="assets/images/2017/11/rabota-torsion.jpg" alt="Торсион Работа">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/dermatology/removal-of-skin-neoplasms?utm_source=vecherka&utm_medium=banner&utm_content=December17&utm_campaign=dermatology" target="_blank" title="ОН Клиник ДЕРМ12">
		<img src="assets/images/slujebnie/statik-banner-derma.jpg" alt="ОН Клиник ДЕРМ12">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/2017/09/21272607_380275269056823_7555223533718516858_n.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/akcia.html?utm_source=vecherka&utm_medium=banner&utm_content=December17&utm_campaign=proctology" target="_blank" title="ОН Клиник ПРО01-15">
		<img src="assets/images/2017/12/statik-banner-pro-akciya.jpg" alt="ОН Клиник ПРО01-15">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="samye-populyarnye-pesni-2017-goda-youtube-sobral-v-odnom-video.html" class="prevPag" title="Самые популярные песни 2017 года YouTube собрал в одном видео">Самые популярные песни 2017 года YouTube собрал в одном видео</a> | <a href="erdogan-prizval-afiny-k-peresmotru-granic-mezhdu-turciej-i-greciej.html" class="nextPag" title="Эрдоган призвал Афины к пересмотру границ между Турцией и Грецией">Эрдоган призвал Афины к пересмотру границ между Турцией и Грецией</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/2dc8f3685e7d6763f3c87344c8559144.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>