<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Евросоюз настоятельно призывает к срочному проведению свободных, прозрачных президентских выборов.
" />
	<base href="http://vecherka.news/"/>
    <title>Кризис в Венесуэле: в ЕС сделали заявление. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id14108">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						26.01.2019
					</div>

					<h1>Кризис в Венесуэле: в ЕС сделали заявление</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2269176.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2269176.jpg" alt="">
						</a>	
					</div>

					<p>Евросоюз призвал власти Венесуэлы провести досрочные выборы президента в ближайшее время. В&nbsp;противном случае Европейский Союз "предпримет дальнейшие шаги".</p>
<p>Согласно заявлению, президентские выборы в Венесуэле не были ни свободными, ни справедливыми, ни заслуживающими доверия, поскольку в них отсутствовала демократическая легитимность.</p>
<p>"ЕС настоятельно призывает к срочному проведению свободных, прозрачных и заслуживающих доверия президентских выборов в соответствии с международными демократическими стандартами и конституционным порядком Венесуэлы. В отсутствие объявления об организации новых выборов с необходимыми гарантиями в течение следующих дней ЕС предпримет дальнейшие действия, в том числе по вопросу признания руководства страны в соответствии со статьей 233 венесуэльской конституции", - говорится в документе.</p>
<p>Также в ЕС заявили о полной поддержке Национального собрания, лидер которого объявил себя временным главой государства.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Кризис в Венесуэле: в ЕС сделали заявление" data-description="Евросоюз настоятельно призывает к срочному проведению свободных, прозрачных президентских выборов.
" data-url="http://vecherka.news/krizis-v-venesuele-v-es-sdelali-zayavlenie.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-venesuele-otreagirovali-na-ultimatum-stran-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.01.2019
	</div>

		<div class="news_txt">
			В Венесуэле отреагировали на ультиматум стран ЕС
		</div>			

		<div class="news_row_box" id="id14107">
				<div class="news_img">
					<img src="assets/images/2019/2269192.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Появилась реакция на требование Евросоюза и ряда стран срочно объявить новые президентские выборы в Венесуэле.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2269192.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="cukerberg-reshil-obedinit-obmen-soobshheniyami-v-whatsapp-instagram-i-facebook.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.01.2019
	</div>

		<div class="news_txt">
			Цукерберг решил объединить обмен сообщениями в WhatsApp, Instagram и Facebook
		</div>			

		<div class="news_row_box" id="id14105">
				<div class="news_img">
					<img src="assets/images/2019/255c4b6191546aa-5c0683b4358b5-computer-1591018-960-720_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Также основатель Facebook намерен ввести функцию шифрования сообщений
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/255c4b6191546aa-5c0683b4358b5-computer-1591018-960-720_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="huan-guajdo-provozglasivshij-sebya-prezidentom-venesuely-prizval-k-bolshoj-mobilizacii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.01.2019
	</div>

		<div class="news_txt">
			Хуан Гуайдо, провозгласивший себя президентом Венесуэлы, призвал к "большой мобилизации"
		</div>			

		<div class="news_row_box" id="id14103">
				<div class="news_img">
					<img src="assets/images/2019/5c4b68b455560-_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Маршрут и день мобилизации будут объявлены в воскресенье
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c4b68b455560-_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-sdelal-ekstrennoe-zayavlenie-po-shatdaunu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.01.2019
	</div>

		<div class="news_txt">
			Трамп сделал экстренное заявление по "шатдауну"
		</div>			

		<div class="news_row_box" id="id14101">
				<div class="news_img">
					<img src="assets/images/2019/2268727.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США одобрил возобновление работы правительства на три недели. Белый дом и Конгресс согласовали временный бюджет на это время.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2268727.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-berline-prodavali-poddelnye-kartiny-gitlera.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.01.2019
	</div>

		<div class="news_txt">
			В Берлине продавали "поддельные картины Гитлера"
		</div>			

		<div class="news_row_box" id="id14100">
				<div class="news_img">
					<img src="assets/images/2019/2268605.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Полиция изъяла полотна, выставленные на аукционе, из-за подозрения, что они могут быть подделками.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2268605.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="aleksandra-makedonskogo-mogli-pohoronit-zazhivo-iz-za-redkogo-zabolevaniya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.01.2019
	</div>

		<div class="news_txt">
			Александра Македонского могли похоронить заживо из-за редкого заболевания
		</div>			

		<div class="news_row_box" id="id14095">
				<div class="news_img">
					<img src="assets/images/2019/5c49b245da7fb-_1200.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Полотно "Доверие Александра Македонского к врачу Филиппу" Автор: Генрих Семирадский
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c49b245da7fb-_1200.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-bryussele-desyatki-tysyach-shkolnikov-vyshli-na-akciyu-protesta-v-zashhitu-klimata.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.01.2019
	</div>

		<div class="news_txt">
			В Брюсселе десятки тысяч школьников вышли на акцию протеста в защиту климата
		</div>			

		<div class="news_row_box" id="id14094">
				<div class="news_img">
					<img src="assets/images/2019/5c4a12de179f1-xxl-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Третий четверг подряд ученики школ Брюсселя вышли на улицы, чтобы требовать усиления защиты климата земного шара.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c4a12de179f1-xxl-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="konflikt-v-venesuele-kto-za-kogo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.01.2019
	</div>

		<div class="news_txt">
			Конфликт в Венесуэле: кто за кого
		</div>			

		<div class="news_row_box" id="id14093">
				<div class="news_img">
					<img src="assets/images/2019/2268107.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Провозгласившего себя лидером страны оппозиционера Гуайдо поддержали 13 стран, президента Мадуро - шесть.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2268107.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvana-glavnaya-tema-zasedaniya-soveta-rossiya-nato.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.01.2019
	</div>

		<div class="news_txt">
			Названа главная тема заседания Совета Россия-НАТО
		</div>			

		<div class="news_row_box" id="id14089">
				<div class="news_img">
					<img src="assets/images/2019/2268129.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					НАТО попытается убедить РФ вернуться к соблюдению Договора о ликвидации ракет средней и меньшей дальности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2268129.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ispanii-tysyachi-taksistov-vyshli-na-protesty.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.01.2019
	</div>

		<div class="news_txt">
			В Испании тысячи таксистов вышли на протесты
		</div>			

		<div class="news_row_box" id="id14085">
				<div class="news_img">
					<img src="assets/images/2019/2267439.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Забастовки проходят в Мадриде и Барселоне. Число участников акции приблизилось к 30 тысячам.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2267439.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="milliarder-bezos-zapustil-neobychnuyu-raketu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.01.2019
	</div>

		<div class="news_txt">
			Миллиардер Безос запустил необычную ракету
		</div>			

		<div class="news_row_box" id="id14083">
				<div class="news_img">
					<img src="assets/images/2019/2267549.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Необычную ракету компания Blue Origin запустили уже 10 раз. Она предназначена для туристических суборбитальных полетов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2267549.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-restorane-zhenevy-proizoshel-vzryv.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.01.2019
	</div>

		<div class="news_txt">
			В ресторане Женевы произошел взрыв
		</div>			

		<div class="news_row_box" id="id14081">
				<div class="news_img">
					<img src="assets/images/2019/2267490.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Причиной взрыва стало короткое замыкание. Оно привело к повреждению здания ресторана.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2267490.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ezhik-ot-stressa-poteryal-vse-igolki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.01.2019
	</div>

		<div class="news_txt">
			Ежик от стресса потерял все иголки
		</div>			

		<div class="news_row_box" id="id14079">
				<div class="news_img">
					<img src="assets/images/2019/2267547.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Британии животное проснулось раньше срока и от сильного переживания потеряло все иголки. Ежа нашел прохожий и отнес его к ветеринарам.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2267547.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-priznali-guajdo-prezidentom-venesuely.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.01.2019
	</div>

		<div class="news_txt">
			Трамп признали Гуайдо президентом Венесуэлы
		</div>			

		<div class="news_row_box" id="id14076">
				<div class="news_img">
					<img src="assets/images/2019/2267546.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ранее 23 января Хуан Гуайдо был приведен к присяге в качестве временного президента. Президент США официально поддержал его.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2267546.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="berlin-pojdet-navstrechu-ssha-po-severnomu-potoku-2.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.01.2019
	</div>

		<div class="news_txt">
			Берлин пойдет навстречу США по Северному потоку-2
		</div>			

		<div class="news_row_box" id="id14074">
				<div class="news_img">
					<img src="assets/images/2019/2266208.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Германия намерена увеличить импорт американского сжиженного газа в качестве уступки в споре по российскому газопроводу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2266208.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pompeo-ssha-i-rossiya-ne-obrecheny-byt-protivnikami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.01.2019
	</div>

		<div class="news_txt">
			Помпео: США и Россия не обречены быть противниками
		</div>			

		<div class="news_row_box" id="id14072">
				<div class="news_img">
					<img src="assets/images/2019/2266311.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Отношения стран могут нормализоваться, если России изменит внешнеполитический курс, уверен госсекретарь США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2266311.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="voennyj-perevorot.-v-venesuele-podavili-bunt.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.01.2019
	</div>

		<div class="news_txt">
			Военный переворот. В Венесуэле подавили бунт
		</div>			

		<div class="news_row_box" id="id14071">
				<div class="news_img">
					<img src="assets/images/2019/2266280.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Обстановка в Каракасе и других городах может обостриться 23 января. В этот день оппозиция запланировала многотысячные протесты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2266280.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="britaniya-zaputalas-v-brexit.-novogo-plana-net.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.01.2019
	</div>

		<div class="news_txt">
			Британия запуталась в Brexit. Нового плана нет
		</div>			

		<div class="news_row_box" id="id14069">
				<div class="news_img">
					<img src="assets/images/2019/2266399.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Премьер-министр Великобритании Тереза ​​Мэй представила в парламенте альтернативный план действий по выходу из ЕС после того, как депутаты отклонили соглашение с Брюсселем. Но новое предложение оказалось еще хуже предыдущего.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2266399.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rf-mogut-otstranit-ot-olimpijskih-igr-v-tokio.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.01.2019
	</div>

		<div class="news_txt">
			РФ могут отстранить от Олимпийских игр в Токио
		</div>			

		<div class="news_row_box" id="id14068">
				<div class="news_img">
					<img src="assets/images/2019/2266449.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Россию могут отстранить в случае, если данные из Московской антидопинговой лаборатории окажутся подделаны

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2266449.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tereza-mej-ne-predstavila-plan-b-po-vyhodu-iz-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.01.2019
	</div>

		<div class="news_txt">
			Тереза Мэй не представила "план Б" по выходу из ЕС
		</div>			

		<div class="news_row_box" id="id14060">
				<div class="news_img">
					<img src="assets/images/2019/2265113.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Британский премьер повторила многие свои прежние тезисы по Brexit, пообещав более тесно сотрудничать с парламентом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2265113.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pase-novyj-raund-protivostoyaniya-rossii-i-ukrainy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.01.2019
	</div>

		<div class="news_txt">
			ПАСЕ: новый раунд противостояния России и Украины
		</div>			

		<div class="news_row_box" id="id14058">
				<div class="news_img">
					<img src="assets/images/2019/2265147.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Парламентской ассамблеи Совета Европы Лилиан Мори-Паскье считает, что ПАСЕ должна возобновить работу над поиском пути снятия санкций с России.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2265147.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-tashkente-obnaruzhili-krupnyj-klad.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.01.2019
	</div>

		<div class="news_txt">
			В Ташкенте обнаружили крупный клад
		</div>			

		<div class="news_row_box" id="id14052">
				<div class="news_img">
					<img src="assets/images/2019/2264571.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Стоимость клада превышает один миллион долларов. Находки взяты под государственную охрану.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2264571.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-grecii-protestuyut-protiv-soglasheniya-s-makedoniej.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.01.2019
	</div>

		<div class="news_txt">
			В Греции протестуют против соглашения с Македонией
		</div>			

		<div class="news_row_box" id="id14050">
				<div class="news_img">
					<img src="assets/images/2019/2264633.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Голосование по соглашению с Македонией в греческом парламенте состоится на следующей неделе. Ожидается, что правительство сумеет получить поддержку большинства депутатов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2264633.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-sredizemnom-more-pogibli-do-170-migrantov-oon.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.01.2019
	</div>

		<div class="news_txt">
			В Средиземном море погибли до 170 мигрантов - ООН
		</div>			

		<div class="news_row_box" id="id14045">
				<div class="news_img">
					<img src="assets/images/2019/2264649.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В прошлом году более двух тысяч мигрантов погибли в Средиземном море, пытаясь добраться до берегов Европы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2264649.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/2019/mejkbud2.jpg" target="_blank" title="Мейкбуд2">
		<img src="assets/images/2019/mejkbud2.jpg" alt="Мейкбуд2">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-venesuele-otreagirovali-na-ultimatum-stran-es.html" class="prevPag" title="В Венесуэле отреагировали на ультиматум стран ЕС">В Венесуэле отреагировали на ультиматум стран ЕС</a> | <a href="vo-francii-nachalas-novaya-volna-protestov.html" class="nextPag" title="Во Франции началась новая волна протестов">Во Франции началась новая волна протестов</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/9da057cc824f69bb89035d0057ebc795.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>