<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<base href="http://vecherka.news/"/>
    <title>У Борисполі прикордонники виявили підроблені паспорти у п'ятьох громадян Ірану  . Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
	  
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
    <link href="http://vecherka.news/assets/tpl/css/jquery-ui.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/flexslider.css" rel="stylesheet">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>	  
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<!--<div class="event"><img src="http://vecherka.news/assets/tpl/img/event.png" alt="event"></div>-->
			<div class="col-lg-6 col-md-7 col-sm-4 col-xs-12">
				<a href="http://vecherka.news/"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>
				<p>
					<a href="rss.html"><img src="http://vecherka.news/assets/tpl/img/feedIcon.png" alt="Вечерний Мариуполь RSS"></a>
					Интернет-газета
				</p>		
			</div>
			<div class="login col-lg-6 col-md-5 col-sm-8 col-xs-12">
				    <script type="text/JavaScript">
    <!--//--><![CDATA[//><!--
        function getElementById(id){
            var o, d=document;
            if (d.layers) {o=d.layers[id];if(o) o.style=o};
            if (!o && d.getElementById) o=d.getElementById(id);
            if (!o && d.all) o = d.all[id];
            return o;
        }
    
        function webLoginShowForm(i){
            var a = getElementById('WebLoginLayer0');
            var b = getElementById('WebLoginLayer2');
            if(i==1 && a && b) {
                a.style.display="block";
                b.style.display="none";
                document.forms['loginreminder'].txtpwdrem.value = 0;
            }
            else if(i==2 && a && b) {
                a.style.display="none";
                b.style.display="block";    
                document.forms['loginreminder'].txtpwdrem.value = 1;
            }
        };        
        function webLoginCheckRemember () {
            if(document.loginfrm.rememberme.value==1) {
                document.loginfrm.rememberme.value=0;    
            } else {
                document.loginfrm.rememberme.value=1;
            }
        }
        function webLoginEnter(nextfield,event) {
            if(event && event.keyCode == 13) {
                if(nextfield.name=='cmdweblogin') {
                    document.loginfrm.submit();
                    return false; 
                }
                else {
                    nextfield.focus();
                    return false; 
                }
            } else {
                return true;
            }
        }
    //--><!]]>
    </script>
    <div id='WebLoginLayer0' style='position:relative'> 
<!-- login form section-->
<a href="registraciya.html">Зарегистрироваться</a> или войти с помощью: <a href="avtorizaciya.html" class='reg'></a>
<form method="post" name="loginfrm" action="/mir/u-borispoli-prikordonniki-viyavili-pidrobleni-pasporti-u-pyatoh-gromadyan-iranu.html" style="margin: 0px; padding: 0px;"> 
<input type="hidden" value="0" name="rememberme">
</form>
</div><div id='WebLoginLayer2' style='position:relative;display:none'>
<!-- Password reminder form section -->
<form name="loginreminder" method="post" action="/mir/u-borispoli-prikordonniki-viyavili-pidrobleni-pasporti-u-pyatoh-gromadyan-iranu.html" style="margin: 0px; padding: 0px;">
<input type="hidden" name="txtpwdrem" value="0" />
<table border="0">
    <tr>
      <td>
		Введите e-mail вашего аккаунта чтобы восстановить пароль:
		<input type="text" name="txtwebemail" size="24" />
		<input type="submit" value="Получить" name="cmdweblogin" />
      	<input type="reset" value="Отмена" name="cmdcancel" onclick="webLoginShowForm(1);" />
	  </td>
    </tr>
  </table>
</form></div>
				
<script src="http://ulogin.ru/js/ulogin.js"></script>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email;providers=facebook,vkontakte,google;hidden=other;redirect_uri=http://vecherka.news/mir/u-borispoli-prikordonniki-viyavili-pidrobleni-pasporti-u-pyatoh-gromadyan-iranu.html"></div>

				
				<a class="btn_news" href="o-vechyorke/predlozhit-novost.html" title="Предложить свою новость">Предложить новость <i class="fa fa-caret-right" aria-hidden="true"></i></a>

				<script>
				  (function() {
					var cx = '013253505197835582713:azjoyy_jhxw';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:searchbox-only></gcse:searchbox-only>
						
			</div>
			<div class="grani col-xs-12"></div>
			<div id="topmenu" class="navbar col-xs-12"> <!-- defolt --> 
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" title="На главную"><i class="fa fa-home"></i></a>
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости ▪<ul class="dropdown-menu"><li class="active"><a href="/mir.html">Мир</a></li>
<li><a href="/gorod.html">Город</a></li>
<li><a href="/kultura.html">Мероприятия</a></li>
<li><a href="/afisha.html">Афиша</a></li>
<li><a href="/sport.html">Спорт</a></li>
<li><a href="/pravoporyadok.html">Происшествия</a></li>
<li><a href="/ato.html">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html">И такое бывает</a></li>
</ul></li>
<li><a href="/tv-programmy.html" >ТВ-программы</a></li>
<li>Редакция ►<ul class="dropdown-menu"><li><a href="/o-vechyorke/predlozhit-novost.html">Предложить новость</a></li>
<li><a href="/o-vechyorke/o-vechyorke1.html">О нас</a></li>
<li><a href="/o-vechyorke/kontakty.html">Контакты</a></li>
<li class="last"><a href="/o-vechyorke/reklama1.html">Рекламодателям</a></li>
</ul></li>
<li class="last"><a href="/arhiv-gazety.html" >Архив</a></li>
</ul>
				</div>		
			</div>    
		</header>
<section class="content">
	<main class="otstup col-lg-10 col-md-9 col-sm-8 col-xs-12">
		<div  id="topnavmenu" class="crumbe"><h2><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Новости</a></span>  &raquo;  <a class="B_crumb" href="/mir.html" title="Мир">Мир</a>  &raquo;  <span class="B_lastCrumb"><span class="B_currentCrumb">У Борисполі прикордонники виявили підроблені паспорти у п'ятьох громадян Ірану  </span></span></span></h2><span id="pub"></span></div>
		<div class="odna"  id="id1976">
			<h1>У Борисполі прикордонники виявили підроблені паспорти у п'ятьох громадян Ірану  </h1>
			<p class="istochnik">Источник: <a href="https://www.rbc.ua" target="_blank">РБК-УКРАИНА</a></p>
			<p class="datepub">22.01.2017</p>
			<div class="photo">
				<img src="assets/images/news_20161201_115808_1480586288_650x410.jpg" alt="">
			</div>
			<p>В аеропорту "Бориспіль" прикордонники пункту пропуску "Київ" виявили родину з 5 осіб, які незаконним шляхом намагалися потрапити на територію Європейського Союзу. Про це повідомляє прес-служба Державної прикордонної служби України. "Під час повторної перевірки документів пасажирів, які слідували транзитним рейсом з Шрі-Ланки, у 5 іноземців виявили ознаки підробки закордонних паспортів", - повідомляє прикордонна служба. Громадяни Ірану хотіли скористатися підробленими ізраїльськими паспортами. Документи вони придбали за 10 тисяч доларів, щоб в подальшому потрапити до Австрії, повідомляє прес-служба. Паспортні документи вилучили. Іноземних громадян буде відправлено до країни походження.<br /><br /></p>	
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
		</div>
		<div class="prevnext"><a href="mir/obse-zayavila-o-vozmozhnom-himicheskom-zagryaznenii-vsej-doneckoj-oblasti.html" class="prevPag" title="ОБСЕ заявила о возможном химическом загрязнении всей Донецкой области">ОБСЕ заявила о возможном химическом загрязнении всей Донецкой области</a><a href="mir/putin-poluchil-premiyu-mira.html" class="nextPag" title="Путин получил премию мира">Путин получил премию мира</a></div>
		<div class="reklama_group">
			<div class="lama1500">
	<a href="https://www.mytrinity.com.ua" target="_blank" title="TRINITY">
		<img src="assets/images/mytrinity1500.png" alt="TRINITY">
	</a>
</div><div class="lama1500">
	<a href="http://gudilin.com" target="_blank" title="1С 7.7 Настройка">
		<img src="assets/images/1c-1500.jpg" alt="1С 7.7 Настройка">
	</a>
</div>
		</div>				
		<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://vecherka.news/mir/u-borispoli-prikordonniki-viyavili-pidrobleni-pasporti-u-pyatoh-gromadyan-iranu.html';
        this.page.identifier = '1976';
    };
    
    (function() {
        var d = document, s = d.createElement('script');
        
        s.src = '//vechorka.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>		
	</main>
	<aside class="col-lg-2 col-md-3 col-sm-4 col-xs-12">
		<div class="news_group">
			<a href="mir.html"><h3>Мир</h3><i class="fa fa-caret-right" aria-hidden="true"></i></a>
			
			<ul><li class="news_row" id="id1977">
	<a href="assets/images/obse.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/obse-zayavila-o-vozmozhnom-himicheskom-zagryaznenii-vsej-doneckoj-oblasti.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/obse.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			ОБСЕ заявила о возможном химическом загрязнении всей Донецкой области
		</div>
	</a>	
</li>
<li class="news_row" id="id1976">
	<a href="assets/images/news_20161201_115808_1480586288_650x410.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/u-borispoli-prikordonniki-viyavili-pidrobleni-pasporti-u-pyatoh-gromadyan-iranu.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/news_20161201_115808_1480586288_650x410.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			У Борисполі прикордонники виявили підроблені паспорти у п'ятьох громадян Ірану  
		</div>
	</a>	
</li>
<li class="news_row" id="id1974">
	<a href="assets/images/16347913-putin-poluchil-premiyu-mira.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/putin-poluchil-premiyu-mira.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/16347913-putin-poluchil-premiyu-mira.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			Путин получил премию мира
		</div>
	</a>	
</li>
<li class="news_row" id="id1973">
	<a href="assets/images/1943617.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/avstraliya-otmenit-proverku-pasportov-v-aeroportah.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/1943617.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			Австралия отменит проверку паспортов в аэропортах
		</div>
	</a>	
</li>
<li class="news_row" id="id1972">
	<a href="assets/images/ph_7_1_650x410.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/sirijskie-povstancy-zayavili-o-stremlenii-rf-k-pozicii-nejtraliteta-v-otnoshenii-asada.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/ph_7_1_650x410.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			Сирийские повстанцы заявили о стремлении РФ к позиции нейтралитета в отношении Асада 
		</div>
	</a>	
</li>
<li class="news_row" id="id1971">
	<a href="assets/images/5511684_6_650x410.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/v-belom-dome-obvinili-amerikanskie-smi-v-popytke-lishit-trampa-legitimnosti.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/5511684_6_650x410.jpg" alt="">
		</div>
		<div class="public public2">22.01.2017</div>
		<div class="news_txt">
			В Белом доме обвинили американские СМИ в попытке лишить Трампа легитимности 
		</div>
	</a>	
</li>
</ul>
		</div>	
		
		<div class="lama">
	<a href="http://gudilin.com" target="_blank" title="Горячая линия 1С 7.7">
		<img src="assets/images/goryachaya-liniya-1s.jpg" alt="Горячая линия 1С 7.7">
	</a>
</div><div class="lama">
	<a href="https://dn.npu.gov.ua/uk/" target="_blank" title="ГУ Национальной полиции">
		<img src="assets/images/policiya-doneckoj-obl-gu.jpg" alt="ГУ Национальной полиции">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/buhgalterskie-uslugi2-200h300.jpg" target="_blank" title="Бухгалтерские услуги">
		<img src="assets/images/buhgalterskie-uslugi2-200h300.jpg" alt="Бухгалтерские услуги">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Центр подготовки специалистов водного транспорта">
		<img src="assets/images/centr-podgotovki.jpg" alt="Центр подготовки специалистов водного транспорта">
	</a>
</div>


	</aside>	
</section>
<footer class="col-xs-12">
	
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		
		<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2016 Все права защищены.</p>
		<p>Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news.</p>
		<p>
			<a href="https://www.facebook.com/vecherka.news" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>
			<a href="https://vk.com/vecherka.news" target="_blank"><i class="fa fa-vk fa-2x" aria-hidden="true"></i></a>
		</p>
		<p><a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	</div>	
		
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<p>Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте <a href="http://vecherka.news/">vecherka.news</a>, несет рекламодатель.
		</p>
		<p>
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->				

			<a href="http://www.uaportal.com"><img src="http://www.uaportal.com/banners/8831_1.gif" width=88 height=31 alt="Украинский портАл" border=0></a>	

			<!-- www.ua24.biz --><a href="http://www.ua24.biz" title="Каталог сайтов «ua24.biz»" target="_blank"><img src="http://ua24.biz/directory/img/31x31.gif" width="31" height="31" alt="Каталог сайтов «ua24.biz»" border="0"></a><!-- www.ua24.biz -->	

			<a href="http://www.online.ua/" target="_blank"> <img src="http://i.online.ua/catalog/logo/110.png" alt="Украина онлайн" border="0" width="88" height="31"> </a>

			<a target="_blank" href="http://ukraina.net.ua/?i=83872858"><img src="http://ukraina.net.ua/images/ukraina.png" title="ukraina.net.ua - каталог сайтов Украины" alt="ukraina.net.ua - каталог сайтов Украины" width="88" height="31" border="0" /></a>
		</p>
	</div>	

	<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
		<p>Cканировать адрес текущей страницы:</p>
		<img src="/assets/snippets/TSVqr/tmp/e556c5e06a4d0d384709dc5c9903d970.gif" alt="" /> 
	</div>

			

	<div class="scrollUp"><a href="#top"></a></div>
</footer>

	</div>
</div>

	    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>
		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>
		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>
		<script src="social-likes.min.js"></script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
		<script id="dsq-count-scr" src="//vechorka.disqus.com/count.js" async></script>

  </body>
</html>