<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<base href="http://vecherka.news/"/>
    <title>В Украину идет потепление. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
	  
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
    <link href="http://vecherka.news/assets/tpl/css/jquery-ui.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/flexslider.css" rel="stylesheet">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?136"></script>	  
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<!--<div class="event"><img src="http://vecherka.news/assets/tpl/img/event.png" alt="event"></div>-->
			<div class="col-lg-6 col-md-7 col-sm-4 col-xs-12">
				<a href="http://vecherka.news/"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>
				<p>
					<a href="rss.html"><img src="http://vecherka.news/assets/tpl/img/feedIcon.png" alt="Вечерний Мариуполь RSS"></a>
					Интернет-газета
				</p>		
			</div>
			<div class="login col-lg-6 col-md-5 col-sm-8 col-xs-12">
				    <script type="text/JavaScript">
    <!--//--><![CDATA[//><!--
        function getElementById(id){
            var o, d=document;
            if (d.layers) {o=d.layers[id];if(o) o.style=o};
            if (!o && d.getElementById) o=d.getElementById(id);
            if (!o && d.all) o = d.all[id];
            return o;
        }
    
        function webLoginShowForm(i){
            var a = getElementById('WebLoginLayer0');
            var b = getElementById('WebLoginLayer2');
            if(i==1 && a && b) {
                a.style.display="block";
                b.style.display="none";
                document.forms['loginreminder'].txtpwdrem.value = 0;
            }
            else if(i==2 && a && b) {
                a.style.display="none";
                b.style.display="block";    
                document.forms['loginreminder'].txtpwdrem.value = 1;
            }
        };        
        function webLoginCheckRemember () {
            if(document.loginfrm.rememberme.value==1) {
                document.loginfrm.rememberme.value=0;    
            } else {
                document.loginfrm.rememberme.value=1;
            }
        }
        function webLoginEnter(nextfield,event) {
            if(event && event.keyCode == 13) {
                if(nextfield.name=='cmdweblogin') {
                    document.loginfrm.submit();
                    return false; 
                }
                else {
                    nextfield.focus();
                    return false; 
                }
            } else {
                return true;
            }
        }
    //--><!]]>
    </script>
    <div id='WebLoginLayer0' style='position:relative'> 
<!-- login form section-->
<a href="registraciya.html">Зарегистрироваться</a> или войти с помощью: <a href="avtorizaciya.html" class='reg'></a>
<form method="post" name="loginfrm" action="/mir/v-ukrainu-idet-poteplenie.html" style="margin: 0px; padding: 0px;"> 
<input type="hidden" value="0" name="rememberme">
</form>
</div><div id='WebLoginLayer2' style='position:relative;display:none'>
<!-- Password reminder form section -->
<form name="loginreminder" method="post" action="/mir/v-ukrainu-idet-poteplenie.html" style="margin: 0px; padding: 0px;">
<input type="hidden" name="txtpwdrem" value="0" />
<table border="0">
    <tr>
      <td>
		Введите e-mail вашего аккаунта чтобы восстановить пароль:
		<input type="text" name="txtwebemail" size="24" />
		<input type="submit" value="Получить" name="cmdweblogin" />
      	<input type="reset" value="Отмена" name="cmdcancel" onclick="webLoginShowForm(1);" />
	  </td>
    </tr>
  </table>
</form></div>
				
<script src="http://ulogin.ru/js/ulogin.js"></script>
<div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email;providers=facebook,vkontakte,google;hidden=other;redirect_uri=http://vecherka.news/mir/v-ukrainu-idet-poteplenie.html"></div>

				
				<a class="btn_news" href="o-vechyorke/predlozhit-novost.html" title="Предложить свою новость">Предложить новость <i class="fa fa-caret-right" aria-hidden="true"></i></a>

				<script>
				  (function() {
					var cx = '013253505197835582713:azjoyy_jhxw';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				<gcse:searchbox-only></gcse:searchbox-only>
						
			</div>
			<div class="grani col-xs-12"></div>
			<div id="topmenu" class="navbar col-xs-12"> <!-- defolt --> 
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" title="На главную"><i class="fa fa-home"></i></a>
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости ▪<ul class="dropdown-menu"><li class="active"><a href="/mir.html">Мир</a></li>
<li><a href="/gorod.html">Город</a></li>
<li><a href="/kultura.html">Мероприятия</a></li>
<li><a href="/afisha.html">Афиша</a></li>
<li><a href="/sport.html">Спорт</a></li>
<li><a href="/pravoporyadok.html">Происшествия</a></li>
<li><a href="/ato.html">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html">И такое бывает</a></li>
</ul></li>
<li>Редакция ►<ul class="dropdown-menu"><li><a href="/o-vechyorke/predlozhit-novost.html">Предложить новость</a></li>
<li><a href="/o-vechyorke/o-vechyorke1.html">О нас</a></li>
<li><a href="/o-vechyorke/kontakty.html">Контакты</a></li>
<li class="last"><a href="/o-vechyorke/reklama1.html">Рекламодателям</a></li>
</ul></li>
<li><a href="/arhiv-gazety.html" >Архив</a></li>
<li class="last">Жёлтые страницы ►<ul class="dropdown-menu"><li><a href="/zhyoltye-stranicy1/ekstrennye-sluzhby.html">Экстренные службы</a></li>
<li><a href="/zhyoltye-stranicy1/avarijnye-sluzhby.html">Аварийные службы</a></li>
<li><a href="/zhyoltye-stranicy1/medicinskie-uchrezhdeniya.html">Медицинские учреждения</a></li>
<li><a href="/zhyoltye-stranicy1/organy-mestnogo-samoupravleniya.html">Органы местного самоуправления</a></li>
<li class="last"><a href="/zhyoltye-stranicy1/organizacii-predpriyatiya.html">Организации, предприятия</a></li>
</ul></li>
</ul>
				</div>		
			</div>    
		</header>
<section class="content">
	<main class="otstup col-lg-10 col-md-9 col-sm-8 col-xs-12">
		<div  id="topnavmenu" class="crumbe"><h2><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Новости</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></h2><span id="pub"></span></div>
		<div class="odna"  id="id3832">
			<h1>В Украину идет потепление</h1>
			<p class="istochnik">Источник: <a href="http://korrespondent.net/" target="_blank">КорреспонденТ.net</a></p>
			<p class="datepub">09.04.2017</p>
			<div class="photo">
				<img src="assets/images/2001674.jpg" alt="">
			</div>
			<p>В ближайшие сутки в Украине будет преимущественно сухо и тепло, сообщает Укргидрометцентр в воскресенье, 9 апреля.</p>
<p>В целом по стране в понедельник будет без осадков. Лишь в восточных и Днепропетровской областях, в Приазовье и Крыму ночью местами небольшой дождь. В западной части ночью, утром кое-где туман. Ветер переменных направлений, 3-8 м/с.</p>
<p>Температура воздуха ночью составит +1&hellip;6&deg;С, в западных и северных областях &ndash; заморозки на поверхности почвы и кое-где в воздухе. В большинстве центральных, Харьковской и Одесской областях местами на поверхности почвы будет 0&hellip;4&deg;С. Днем температура повысится до 12&hellip;17&deg;С тепла, в Закарпатье и Прикарпатье &ndash; до +20&deg;С.</p>
<p>В Киеве в понедельник будет без осадков. Температура воздуха ночью составит 1&hellip;3&deg;С тепла, днем воздух прогреется до +15&deg;С.</p>
<p>Во вторник, 11 апреля, синоптики также не прогнозируют осадки. Лишь днем в западных и Житомирской областях ожидаются дожди, местами грозы. Ветер юго-западный, 7-12 м/с. Температура воздуха ночью составит +2&hellip;7&deg;С; днем потеплеет до +14&hellip;19&deg;С.</p>
<p>В Киеве во вторник также без осадков. Температура воздуха ночью составит +4&hellip;6&deg;С, днем будет +16&hellip;18&deg;С.</p>
<p>&nbsp;</p>
		</div>
		<div class="zag_share">Поделиться:</div>
		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
		<div class="prevnext"><a href="mir/tramp-hochet-vvesti-novye-sankcii-protiv-rf.html" class="prevPag" title="Трамп хочет ввести новые санкции против РФ">Трамп хочет ввести новые санкции против РФ</a><a href="mir/smi-tramp-gotovit-kadrovye-perestanovki-v-belom-dome.html" class="nextPag" title="СМИ: Трамп готовит кадровые перестановки в Белом доме">СМИ: Трамп готовит кадровые перестановки в Белом доме</a></div>
		<div class="reklama_group">
			<div class="lama1500">
	<a href="https://www.mytrinity.com.ua" target="_blank" title="TRINITY">
		<img src="assets/images/mytrinity1500.png" alt="TRINITY">
	</a>
</div>
		</div>				
		<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://vecherka.news/mir/v-ukrainu-idet-poteplenie.html';
        this.page.identifier = '3832';
    };
    
    (function() {
        var d = document, s = d.createElement('script');
        
        s.src = '//vechorka.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>		
	</main>
	<aside class="col-lg-2 col-md-3 col-sm-4 col-xs-12">
		<div class="news_group">
			<a href="mir.html"><h3>Мир</h3><i class="fa fa-caret-right" aria-hidden="true"></i></a>
			
			<ul><li class="news_row" id="id3841">
	<a href="assets/images/2001704.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/sredi-voennyh-germanii-nashli-300-sluchaev-rasizma-i-ekstremizma.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001704.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			Среди военных Германии нашли 300 случаев расизма и экстремизма
		</div>
	</a>	
</li>
<li class="news_row" id="id3839">
	<a href="assets/images/2001578.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/mezhdu-odessoj-i-stambulom-pustili-passazhirskij-parom.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001578.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			Между Одессой и Стамбулом пустили пассажирский паром
		</div>
	</a>	
</li>
<li class="news_row" id="id3838">
	<a href="assets/images/2001586.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/kiev-zhdet-na-evrovidenie-20-tysyach-inostrancev.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001586.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			Киев ждет на Евровидение 20 тысяч иностранцев
		</div>
	</a>	
</li>
<li class="news_row" id="id3836">
	<a href="assets/images/2001670.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/k-zemle-letit-bolshoj-asteroid.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001670.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			К Земле летит большой астероид
		</div>
	</a>	
</li>
<li class="news_row" id="id3835">
	<a href="assets/images/2001667.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/tillerson-otmenil-vstrechu-s-putinym-smi.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001667.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			Тиллерсон отменил встречу с Путиным – СМИ
		</div>
	</a>	
</li>
<li class="news_row" id="id3833">
	<a href="assets/images/2001678.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>	
	<a href="/mir/tramp-hochet-vvesti-novye-sankcii-protiv-rf.html">
		<div class="group" data='Мир'>Мир</div>
		<div class="news_img">
			<img src="assets/images/2001678.jpg" alt="">
		</div>
		<div class="public public2">09.04.2017</div>
		<div class="news_txt">
			Трамп хочет ввести новые санкции против РФ
		</div>
	</a>	
</li>
</ul>
		</div>	
		
		<div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Фото сувениры">
		<img src="assets/images/suveniry.jpg" alt="Фото сувениры">
	</a>
</div><div class="lama">
	<a href="https://www.mytrinity.com.ua" target="_blank" title="TRINITY">
		<img src="assets/images/mytrinity200.png" alt="TRINITY">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Центр подготовки специалистов водного транспорта">
		<img src="assets/images/centr-podgotovki.jpg" alt="Центр подготовки специалистов водного транспорта">
	</a>
</div>


	</aside>	
</section>
<footer class="col-xs-12">
	
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		
		<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2016 Все права защищены.</p>
		<p>Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news.</p>
		<p>
			<a href="https://www.facebook.com/vecherka.news" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>
			<a href="https://vk.com/vecherka.news" target="_blank"><i class="fa fa-vk fa-2x" aria-hidden="true"></i></a>
			<a href="https://twitter.com/Vecherka_News" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>
		</p>
		<p><a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	</div>	
		
	<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
		<p>Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте <a href="http://vecherka.news/">vecherka.news</a>, несет рекламодатель.
		</p>
		<p>
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->				

			<a href="http://www.uaportal.com"><img src="http://www.uaportal.com/banners/8831_1.gif" width=88 height=31 alt="Украинский портАл" border=0></a>	

			<!-- www.ua24.biz --><a href="http://www.ua24.biz" title="Каталог сайтов «ua24.biz»" target="_blank"><img src="http://ua24.biz/directory/img/31x31.gif" width="31" height="31" alt="Каталог сайтов «ua24.biz»" border="0"></a><!-- www.ua24.biz -->	

			<a href="http://www.online.ua/" target="_blank"> <img src="http://i.online.ua/catalog/logo/110.png" alt="Украина онлайн" border="0" width="88" height="31"> </a>

			<a target="_blank" href="http://ukraina.net.ua/?i=83872858"><img src="http://ukraina.net.ua/images/ukraina.png" title="ukraina.net.ua - каталог сайтов Украины" alt="ukraina.net.ua - каталог сайтов Украины" width="88" height="31" border="0" /></a>
		</p>
	</div>	

	<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
		<p>Cканировать адрес текущей страницы:</p>
		<img src="/assets/snippets/TSVqr/tmp/27bbcdfad1d9e4ec5f20cc3a6d606665.gif" alt="" /> 
	</div>

			

	<div class="scrollUp"><a href="#top"></a></div>
</footer>

	</div>
</div>

	    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>
		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>
		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>
		<script src="social-likes.min.js"></script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
		<script id="dsq-count-scr" src="//vechorka.disqus.com/count.js" async></script>

  </body>
</html>