<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В интернете появилось видео неудачного покушения на президента Венесуэлы Николаса Мадуро на военном параде в Каракасе.
" />
	<base href="http://vecherka.news/"/>
    <title>Момент покушения на Мадуро попал на видео. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id12413">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						05.08.2018
					</div>

					<h1>Момент покушения на Мадуро попал на видео</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2180414.png" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2180414.png" alt="">
						</a>	
					</div>

					<div>Во время публичного выступления президента Венесуэлы Николаса Мадуро в центре Каракаса неизвестные преступники&nbsp;попытались атаковать главу государства с помощью беспилотника.&nbsp;</div>
<div>&nbsp;</div>
<div>В Сети появилось видео с места происшествия. На кадрах телевизионной трансляции видно, как Мадуро и стоящие рядом с ним люди внезапно смотрят вверх, потом сигнал прерывается, а затем видно, как толпа людей разбегается от трибуны.</div>
<div style="text-align: center;"><iframe title="" src="https://www.youtube.com/embed/J4uJlx2Q3Fs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div style="text-align: center;">
<div style="text-align: left;">Инцидент произошел на церемонии празднования 81-й годовщины создания Национальной боливарианской гвардии. В результате атаки венесуэльский лидер и члены руководства не пострадали.</div>
<div><iframe title="" src="https://www.youtube.com/embed/-xDapjigVAI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div>&nbsp;</div>
</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Момент покушения на Мадуро попал на видео" data-description="В интернете появилось видео неудачного покушения на президента Венесуэлы Николаса Мадуро на военном параде в Каракасе.
" data-url="http://vecherka.news/moment-pokusheniya-na-maduro-popal-na-video.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="erdogan-vvedet-sankcii-v-otnoshenii-dvuh-ministrov-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.08.2018
	</div>

		<div class="news_txt">
			Эрдоган введет санкции в отношении двух министров США
		</div>			

		<div class="news_row_box" id="id12406">
				<div class="news_img">
					<img src="assets/images/2018/44951785_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Турция заморозит имущество генпрокурора и главы МВД США. Это связано с делом американского пастора Брансона, арестованного Анкарой.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44951785_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-pokazhut-film-o-vliyanii-putina-na-trampa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.08.2018
	</div>

		<div class="news_txt">
			В США покажут фильм о влиянии Путина на Трампа
		</div>			

		<div class="news_row_box" id="id12405">
				<div class="news_img">
					<img src="assets/images/2018/2180212.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Режиссер документальной ленты утверждает, что американский лидер был "марионеткой" президента РФ на протяжении нескольких десятилетий.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180212.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="plan-rf-po-sirii-poluchil-ledyanoj-priem-ssha-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.08.2018
	</div>

		<div class="news_txt">
			План РФ по Сирии получил "ледяной прием" США - СМИ
		</div>			

		<div class="news_row_box" id="id12401">
				<div class="news_img">
					<img src="assets/images/2018/2180255.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Российский Генштаб направил американским коллегам предложения о восстановлении Сирии, пишет Reuters.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180255.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mezhdu-serbiej-i-kosovo-nazrevaet-konflikt-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.08.2018
	</div>

		<div class="news_txt">
			Между Сербией и Косово назревает конфликт - СМИ
		</div>			

		<div class="news_row_box" id="id12400">
				<div class="news_img">
					<img src="assets/images/2018/2180278.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Сербии созвал экстренное совещание из-за риска военного конфликта. НАТО перебросило войска в регион.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180278.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="za-tri-mesyaca-ukraincy-pereveli-iz-polshi-800-mln.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.08.2018
	</div>

		<div class="news_txt">
			За три месяца украинцы перевели из Польши $800 млн
		</div>			

		<div class="news_row_box" id="id12399">
				<div class="news_img">
					<img src="assets/images/2018/2180275.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По сравнению с первым кварталом прошлого года сумма переводов выросла на полмиллиарда злотых.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180275.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-rf-soobshhil-ob-uchastii-oon-v-rassledovanii-ubijstva-zhurnalistov-v-car.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			МИД РФ сообщил об участии ООН в расследовании убийства журналистов в ЦАР
		</div>			

		<div class="news_row_box" id="id12397">
				<div class="news_img">
					<img src="assets/images/2018/41942421_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Миссия ООН выделила четырех экспертов, которые будут участвовать в работе следственной группы, сообщила представитель МИД РФ Мария Захарова.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/41942421_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="iz-kryma-ushla-poslednyaya-zapadnaya-set-otelej-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			Из Крыма ушла последняя западная сеть отелей - СМИ
		</div>			

		<div class="news_row_box" id="id12392">
				<div class="news_img">
					<img src="assets/images/2018/2180091.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Американская компания решила закрыть бизнес на полуострове спустя четыре года после введения санкций.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180091.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="moskva-zayavila-o-54-sankcionnom-nakate-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			Москва заявила о 54 санкционном "накате" США
		</div>			

		<div class="news_row_box" id="id12391">
				<div class="news_img">
					<img src="assets/images/2018/2180182.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В ведомстве Сергея Лаврова считают, что в США "выставляют напоказ собственную беспомощность".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180182.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-medved-razgromil-mashinu-i-zasnul-na-sidenii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			В США медведь разгромил машину и заснул на сидении
		</div>			

		<div class="news_row_box" id="id12390">
				<div class="news_img">
					<img src="assets/images/2018/2180172.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Владельцам авто хищник оставил только пол банана, разорванные сиденья, поломанные двери и окна.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180172.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-vveli-sankcii-protiv-rossijskogo-banka.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			США ввели санкции против российского банка
		</div>			

		<div class="news_row_box" id="id12389">
				<div class="news_img">
					<img src="assets/images/2018/2180149.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Учреждение действовало в обход санкций ООН против Северной Кореи. Проведенная транзакция была связана с оружием массового уничтожения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180149.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-partii-merkel-potrebovali-ee-otstavki.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.08.2018
	</div>

		<div class="news_txt">
			В партии Меркель потребовали ее отставки
		</div>			

		<div class="news_row_box" id="id12388">
				<div class="news_img">
					<img src="assets/images/2018/2180160.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Члены так называемого Союза за ценности считают, что Меркель больше не должна выставлять свою кандидатуру на переизбрание главой ХДС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2180160.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vatikan-zakrepil-v-katehizise-nepriemlemost-smertnoj-kazni.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.08.2018
	</div>

		<div class="news_txt">
			Ватикан закрепил в катехизисе неприемлемость смертной казни
		</div>			

		<div class="news_row_box" id="id12385">
				<div class="news_img">
					<img src="assets/images/2018/39927586_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Достоинство человека не утрачивается даже в результате совершения тягчайших преступлений, говорится в новой редакции катехизиса. Католическая церковь намерена решительно бороться за отмену смертной казни.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/39927586_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pod-tenyu-raket.-tramp-zhdet-novuyu-vstrechu-s-kimom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.08.2018
	</div>

		<div class="news_txt">
			Под тенью ракет. Трамп ждет новую встречу с Кимом
		</div>			

		<div class="news_row_box" id="id12381">
				<div class="news_img">
					<img src="assets/images/2018/2179694.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США поблагодарил северокорейского лидера за исполнение одной из договоренностей.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2179694.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vv-2018-godu-frg-vydala-chlenam-semej-bezhencev-55-tysyach-viz.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			vВ 2018 году ФРГ выдала членам семей беженцев 55 тысяч виз
		</div>			

		<div class="news_row_box" id="id12377">
				<div class="news_img">
					<img src="assets/images/2018/44107686_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В последние три года росло число немецких виз, выданных членам семей беженцев. Между тем вступил в силу закон, позволяющий привозить родственников мигрантам с ограниченным типом защиты.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44107686_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chelovechestvo-ischerpalo-vse-vozobnovlyaemye-resursy-na-2018-god.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			Человечество исчерпало все возобновляемые ресурсы на 2018 год
		</div>			

		<div class="news_row_box" id="id12376">
				<div class="news_img">
					<img src="assets/images/2018/19369636_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					1 августа пройдена граница допустимого использования ресурсов. Если бы все жили так же, как в РФ, то нам понадобилось бы 3,3 планеты, подсчитали в Global Footprint Network.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/19369636_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-zimbabve-armiya-otkryla-ogon-po-nesoglasnym-s-ishodom-vyborov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			В Зимбабве армия открыла огонь по несогласным с исходом выборов
		</div>			

		<div class="news_row_box" id="id12374">
				<div class="news_img">
					<img src="assets/images/2018/44902351_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Хараре погиб как минимум один демонстрант. В результате выборов в Зимбабве, согласно официальным данным, правящая партия ЗАНУ-ПФ получила абсолютное большинство в парламенте.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44902351_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-prizyvaet-genprokurora-ssha-ostanovit-rassledovanie-ego-svyazej-s-rf.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			Трамп призывает Генпрокурора США остановить расследование его связей с РФ
		</div>			

		<div class="news_row_box" id="id12373">
				<div class="news_img">
					<img src="assets/images/2018/39153574_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США назвал возможное вмешательство в РФ в его кампанию в 2016 году "абсолютной ложью" и попросил главу Минюста Сешнса остановить начатое в этой связи расследование.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/39153574_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-car-pogibli-rossijskie-zhurnalisty.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			В ЦАР погибли российские журналисты
		</div>			

		<div class="news_row_box" id="id12366">
				<div class="news_img">
					<img src="assets/images/2018/44901764_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МИД РФ подтвердил: в ЦАР убиты Орхан Джемаль, Александр Расторгуев и Кирилл Радченкою. СМИ сообщают, что они снимали фильм о частных военных компаниях.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44901764_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-facebook-nachalis-chistki-pered-vyborami-v-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			В Facebook начались "чистки" перед выборами в США
		</div>			

		<div class="news_row_box" id="id12365">
				<div class="news_img">
					<img src="assets/images/2018/2178863.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Соцсеть удалила десятки подозрительных страниц перед выборами в США. Аккаунты были связаны с предстоящими в Вашингтоне протестами.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178863.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mirovye-ceny-na-neft-rezko-snizilis.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.08.2018
	</div>

		<div class="news_txt">
			Мировые цены на нефть резко снизились
		</div>			

		<div class="news_row_box" id="id12364">
				<div class="news_img">
					<img src="assets/images/2018/2178854.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Нефть марки Brent в Лондоне подешевела на $1,33, а цена на сорт WTI в Нью-Йорке снизилась на $1,41.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178854.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="korei-dogovorilis-ubrat-posty-ohrany.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.07.2018
	</div>

		<div class="news_txt">
			Кореи договорились убрать посты охраны
		</div>			

		<div class="news_row_box" id="id12362">
				<div class="news_img">
					<img src="assets/images/2018/2178825.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Стороны договорились совместно убрать останки солдат из демилитаризованной зоны на границе двух стран.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178825.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-vse-sankcii-v-otnoshenii-rossii-sohranyatsya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.07.2018
	</div>

		<div class="news_txt">
			Трамп: Все санкции в отношении России сохранятся
		</div>			

		<div class="news_row_box" id="id12354">
				<div class="news_img">
					<img src="assets/images/2018/2178381.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Американский лидер ожидает, что европейские партнеры представят конкурирующие с РФ проекты по газопроводам.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178381.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="eksperty-nazvali-krasivejshih-bryunetok-v-istorii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.07.2018
	</div>

		<div class="news_txt">
			Эксперты назвали красивейших брюнеток в истории
		</div>			

		<div class="news_row_box" id="id12352">
				<div class="news_img">
					<img src="assets/images/2018/2178302.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В перечень включены актрисы Элизабет Тейлор и Одре Хепберн, экс-первая леди США Жаклин Кеннеди и другие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178302.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-makedonii-projdet-referendum-o-chlenstve-v-nato.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.07.2018
	</div>

		<div class="news_txt">
			В Македонии пройдет референдум о членстве в НАТО
		</div>			

		<div class="news_row_box" id="id12348">
				<div class="news_img">
					<img src="assets/images/2018/2178365.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За референдум проголосовали 68 из 120 депутатов парламента Македонии. Оппозиция покинула сессионный зал.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2178365.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Английский язык для рядового состава">
		<img src="assets/images/2018/04/1a4cpis7.jpg" alt="Английский язык для рядового состава">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="erdogan-vvedet-sankcii-v-otnoshenii-dvuh-ministrov-ssha.html" class="prevPag" title="Эрдоган введет санкции в отношении двух министров США">Эрдоган введет санкции в отношении двух министров США</a> | <a href="evropu-nakryla-anomalnaya-zhara.html" class="nextPag" title="Европу накрыла аномальная жара">Европу накрыла аномальная жара</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/6bd342430258e8387bc7efbd0d54867e.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>