<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Украина уступила требованию МВФ и с ноября повысит цены на газ для потребителей почти на 25 процентов.

" />
	<base href="http://vecherka.news/"/>
    <title>МВФ и Украина согласовали новый пакет помощи в 3,9 миллиарда долларов. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id13145">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						19.10.2018
					</div>

					<h1>МВФ и Украина согласовали новый пакет помощи в 3,9 миллиарда долларов</h1>	
					
					<p class="istochnik">
						Источник: <a href="www.dw.com">DW</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/15889721_303.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/15889721_303.jpg" alt="">
						</a>	
					</div>

					<p>Международный валютный фонд (МВФ) и Украина достигли договоренности о новой программе экономических мер, после реализации которой Киеву будут предоставлены&nbsp;кредиты на сумму в 3,9 миллиарда долларов. Программа, рассчитанная на 14 месяцев, заменит принятый ранее 4-летний договор, согласованный в марте 2015 года и истекающий через пять месяцев, сообщил МВФ в пятницу, 19 октября.</p>
<div class="col1">
<div class="group accordion ui-accordion ui-widget ui-helper-reset">В частности, Киев обязался повысить цены на газ для населения. В соответствии с требованиями МВФ, тарифы будут повышены на 23,5 процента с&nbsp;1 ноября, новая цена составит 8,5 тысячи гривен (305 долларов США) за одну тысячу кубометров. "Это непросто, но это меньше, чем первичные&nbsp;требования, которые нам предъявляли. И мы защитим каждую семью, которой трудно будет платить за тепло и свет", -&nbsp;заявил премьер-министр Украины Владимир Гройсман&nbsp;в Facebook.</div>
<div class="group accordion ui-accordion ui-widget ui-helper-reset">
<p><strong>"Критическое условие сотрудничества"</strong></p>
<p>По его словам, корректировка цен на газ для потребителей была "критическим условием сотрудничества" с МВФ. "Это обязательство Украина взяла на себя еще в 2008 году. Не выполнить его сейчас - вернуться в дефолт и во времена гиперинфляции", - добавил он.</p>
<p>Новое соглашение должно быть одобрено Советом управляющих МВФ после того как в Киеве будет утвержден проект бюджета на 2019 год в соответствии с рекомендациями фонда.</p>
<p>В 2015 году был принят&nbsp;пакет помощи Украине&nbsp;в размере&nbsp; 17,5 миллиарда долларов, который был направлен на поддержку выхода страны из тяжелейшей рецессии. С апреля 2017 года Киев не получал помощь МВФ, отмечает AFP.</p>
</div>
</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="МВФ и Украина согласовали новый пакет помощи в 3,9 миллиарда долларов" data-description="Украина уступила требованию МВФ и с ноября повысит цены на газ для потребителей почти на 25 процентов.

" data-url="http://vecherka.news/mvf-i-ukraina-soglasovali-novyj-paket-pomoshhi-v-3-9-milliarda-dollarov.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="ukraina-konfiskovala-krymskoe-sudno-nord.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			Украина конфисковала крымское судно Норд
		</div>			

		<div class="news_row_box" id="id13143">
				<div class="news_img">
					<img src="assets/images/2018/2213578.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Передача судна Национальному агентству по вопросам управления активами, полученными от коррупционных преступлений, состоялась во исполнение постановления суда.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213578.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-bahmute-nashli-krupnyj-tajnik-oruzhiya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			В Бахмуте нашли крупный тайник оружия
		</div>			

		<div class="news_row_box" id="id13142">
				<div class="news_img">
					<img src="assets/images/2018/2213614.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Силовики получили оперативную информацию о том, что в одном из гаражей хранится большое количество нелегального оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213614.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-reshil-zabrat-u-naftogaza-90-pribyli.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			Кабмин решил забрать у Нафтогаза 90% прибыли
		</div>			

		<div class="news_row_box" id="id13141">
				<div class="news_img">
					<img src="assets/images/2018/2213559.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вместо излишних зарплат и премий руководству компании деньги будут в государственной казне, заявил премьер.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213559.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kiev-i-mvf-dogovorilis-o-novoj-programme.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			Киев и МВФ договорились о новой программе
		</div>			

		<div class="news_row_box" id="id13140">
				<div class="news_img">
					<img src="assets/images/2018/2213595.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Новый документ заменит соглашение в рамках EFF, утвержденное в марте 2015 года и истечет в марте 2019 года.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213595.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dnem-na-donbasse-bylo-10-obstrelov-ranen-voennyj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			Днем на Донбассе было 10 обстрелов, ранен военный
		</div>			

		<div class="news_row_box" id="id13139">
				<div class="news_img">
					<img src="assets/images/2018/2213620.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сепаратисты вели прицельный огонь из минометов, гранатометов различных систем, крупнокалиберных пулеметов и стрелкового оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213620.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vzryvy-v-ichne-ozvuchena-novaya-versiya-sledstviya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.10.2018
	</div>

		<div class="news_txt">
			Взрывы в Ичне: озвучена новая версия следствия
		</div>			

		<div class="news_row_box" id="id13138">
				<div class="news_img">
					<img src="assets/images/2018/2213635.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За четыре дня до взрывов вблизи арсенала под Ичней были обнаружены два человека в камуфляжной форме, установило следствие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213635.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="naslednik-kuchmy.-kto-predstavit-ukrainu-v-minske.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.10.2018
	</div>

		<div class="news_txt">
			Наследник Кучмы. Кто представит Украину в Минске
		</div>			

		<div class="news_row_box" id="id13136">
				<div class="news_img">
					<img src="assets/images/2018/2212981.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На последней встрече трехсторонней контактной группы в Минске Украину представлял дипломат Руслан Демченко. Кто он и продолжит ли свою работу в переговорной группе, разбирался Корреспондент.net.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2212981.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-nachalsya-pervyj-etap-sozdaniya-antikorsuda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.10.2018
	</div>

		<div class="news_txt">
			В Украине начался первый этап создания Антикорсуда
		</div>			

		<div class="news_row_box" id="id13132">
				<div class="news_img">
					<img src="assets/images/2018/2213089.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Украине начался первый этап создания Высшего антикоррупционного суда. Избирают членов Общественного совета международных экспертов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213089.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="andreevskuyu-cerkov-otdayut-konstantinopolyu.-zachem.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.10.2018
	</div>

		<div class="news_txt">
			 Андреевскую церковь отдают Константинополю. Зачем
		</div>			

		<div class="news_row_box" id="id13131">
				<div class="news_img">
					<img src="assets/images/2018/2212977.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В постоянное пользование Вселенскому патриархату передают храм в Киеве, построенный российской императрицей.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2212977.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="putin-gotov-dogovarivatsya-s-novoj-vlastyu-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.10.2018
	</div>

		<div class="news_txt">
			Путин готов договариваться с новой властью Украины
		</div>			

		<div class="news_row_box" id="id13129">
				<div class="news_img">
					<img src="assets/images/2018/2213062.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Владимир Путин рассчитывает, что ему удастся с новым руководством Украины выстраивать отношения и о чем-то договариваться.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213062.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraincam-vyplatyat-800-mln-sekonomlennyh-subsidij.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.10.2018
	</div>

		<div class="news_txt">
			Украинцам выплатят 800 млн сэкономленных субсидий
		</div>			

		<div class="news_row_box" id="id13128">
				<div class="news_img">
					<img src="assets/images/2018/2213081.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украинцы уже подали заявления почти на 800 млн грн на выплату сэкономленных субсидий за электроэнергию и природный газ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2213081.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="goryachaya-voda-v-kieve-zapushheny-vse-kotelnye.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.10.2018
	</div>

		<div class="news_txt">
			Горячая вода в Киеве: запущены все котельные
		</div>			

		<div class="news_row_box" id="id13121">
				<div class="news_img">
					<img src="assets/images/2018/2212630.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Киеве возобновили работу все котельные, которые не работали длительное время из-за отсутствия природного газа.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2212630.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-otlozhil-povyshenie-cen-na-gaz-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.10.2018
	</div>

		<div class="news_txt">
			Кабмин отложил повышение цен на газ - СМИ
		</div>			

		<div class="news_row_box" id="id13120">
				<div class="news_img">
					<img src="assets/images/2018/2212607.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Действие предыдущей цены на газ, по разным данным, будет распространяться на срок от недели до двух.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2212607.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-obyazal-pfu-platit-pensii-pereselencam.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.10.2018
	</div>

		<div class="news_txt">
			Суд обязал ПФУ платить пенсии переселенцам
		</div>			

		<div class="news_row_box" id="id13119">
				<div class="news_img">
					<img src="assets/images/2018/2212613.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Верховный суд Украины обязал органы Пенсионного фонда рассчитаться с пенсионерами со статусом внутренних переселенцев.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2212613.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vzryvy-na-skladah-boepripasov-v-ukraine-nanesli-milliardnyj-ushherb.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			Взрывы на складах боеприпасов в Украине нанесли миллиардный ущерб
		</div>			

		<div class="news_row_box" id="id13116">
				<div class="news_img">
					<img src="assets/images/2018/45807522_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За последние 2,5 года в результате серии взрывов и пожаров на украинских складах боеприпасов потери составили более двух миллиардов долларов, заявил глава комитета Верховной рады.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/45807522_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="piloty-otveli-istrebitel-ot-sela-ochevidcy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			Пилоты отвели истребитель от села - очевидцы
		</div>			

		<div class="news_row_box" id="id13113">
				<div class="news_img">
					<img src="assets/images/2018/2211362.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Авиакатастрофа произошла вблизи населенных пунктов. Однако, погибшие пилоты смогли предотвратить падение самолета на село.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2211362.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-na-tret-vyrosla-zabolevaemost-koryu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			В Украине на треть выросла заболеваемость корью
		</div>			

		<div class="news_row_box" id="id13111">
				<div class="news_img">
					<img src="assets/images/2018/2211503.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В течение прошлой недели корью заболели 707 человек - 189 взрослых и 518 детей. Это больше, чем на предыдущей неделе на 28%.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2211503.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-es-pojman-umershij-korrupcioner-iz-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			В ЕС пойман "умерший" коррупционер из Украины
		</div>			

		<div class="news_row_box" id="id13109">
				<div class="news_img">
					<img src="assets/images/2018/2211182.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Местная полиция заинтересовалась мужчиной после покупки замка. Впоследствии у него конфисковали также винтажный Rolls Royce Phantom и три картины Дали.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2211182.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-obeshhaet-voennym-oos-zarplaty-v-20-tysyach.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			Порошенко обещает военным ООС зарплаты в 20 тысяч
		</div>			

		<div class="news_row_box" id="id13108">
				<div class="news_img">
					<img src="assets/images/2018/2211243.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Солдаты на передовой будут получать не менее 21 тысячи гривен, уверяет президент. Порошенко также обещает компенсации на жилье.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2211243.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvano-kolichestvo-ukraincev-pogibshih-v-pozharah.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.10.2018
	</div>

		<div class="news_txt">
			Названо количество украинцев, погибших в пожарах
		</div>			

		<div class="news_row_box" id="id13105">
				<div class="news_img">
					<img src="assets/images/2018/2211453.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Основными причинами возгораний в квартирах спасатели называют халатность и пренебрежение правилами пожарной безопасности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2211453.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mvf-dal-prognoz-kursa-grivni-cen-i-rosta-ekonomiki-v-ukraine-na-dva-goda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.10.2018
	</div>

		<div class="news_txt">
			МВФ дал прогноз курса гривни, цен и роста экономики в Украине на два года
		</div>			

		<div class="news_row_box" id="id13102">
				<div class="news_img">
					<img src="assets/images/2018/57ea953b8022b-1474543203-podorozhanie-produktov_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МВФ видит доллар по 30 грн. Эксперты: сценарий вполне реален
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/57ea953b8022b-1474543203-podorozhanie-produktov_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-dorogah-ukrainy-za-sutki-pogibli-18-chelovek.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.10.2018
	</div>

		<div class="news_txt">
			На дорогах Украины за сутки погибли 18 человек
		</div>			

		<div class="news_row_box" id="id13101">
				<div class="news_img">
					<img src="assets/images/2018/2209950.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За воскресенье на дорогах страны произошло 105 аварий, в которых 18 человек погибли и 114 травмировались.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2209950.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-zakarpate-blokirovali-zheleznuyu-dorogu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.10.2018
	</div>

		<div class="news_txt">
			На Закарпатье блокировали железную дорогу
		</div>			

		<div class="news_row_box" id="id13100">
				<div class="news_img">
					<img src="assets/images/2018/2209920.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Движение поезда перекрыли люди, которым просто не хватило мест в поезде. Позже на станцию прислали дополнительный поезд.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2209920.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kiev-i-budapesht-provedut-konsultacii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.10.2018
	</div>

		<div class="news_txt">
			Киев и Будапешт проведут консультации
		</div>			

		<div class="news_row_box" id="id13098">
				<div class="news_img">
					<img src="assets/images/2018/2210010.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кроме того Венгрия изменит название должности уполномоченного по Закарпатью и не будет делать что-то в регионе без ведома украинского правительства.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2210010.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/donbasstv/" target="_blank" title="ТК Донбасс">
		<img src="assets/images/slujebnie/42211133_1735482779883153_4170782882186395648_n.jpg" alt="ТК Донбасс">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="ukraina-konfiskovala-krymskoe-sudno-nord.html" class="prevPag" title="Украина конфисковала крымское судно Норд">Украина конфисковала крымское судно Норд</a> | <a href="babe-leto-podhodit-k-koncu-s-vyhodnyh-v-ukraine-rezko-upadet-temperatura.html" class="nextPag" title="Бабье лето подходит к концу: с выходных в Украине резко упадет температура">Бабье лето подходит к концу: с выходных в Украине резко упадет температура</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/5bc3a88d146d6dde6c378535858d90d2.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>