<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Еще трое сотрудников полиции получили осколочные ранения.
" />
	<base href="http://vecherka.news/"/>
    <title>На Донбассе погиб сапер ГСЧС. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id14289">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						16.02.2019
					</div>

					<h1>На Донбассе погиб сапер ГСЧС</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2281699.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2281699.jpg" alt="">
						</a>	
					</div>

					<p>Возле поселка Пески Донецкой области&nbsp;в субботу, 16 февраля, при разминировании схрона с боеприпасами прогремел взрыв, в результате которого погиб сотрудник ГСЧС. Еще трое сотрудников полиции получили осколочные ранения.&nbsp;</p>
<p>"Полчаса назад группа полицейских совместно с сотрудниками ГСЧС выехали на вызов по обнаруженному возле поселка Пески Ясиноватского района Донецкой области схрону с боеприпасами. При разминировании и изъятии опасной находки прогремел взрыв, в результате которого спасатель-сапер погиб на месте. А трое сотрудников полиции получили осколочные ранения", - пишет он.</p>
<p>Князев уточнил, что пострадавшим была оказана первая медицинская помощь. На место ЧП направлены самолет санавиации для эвакуации раненых.</p>
<p style="text-align: center;">&nbsp;<img class="" src="https://kor.ill.in.ua/m/610x0/2281698.jpg" alt="" width="343" height="610" /></p>
<p style="text-align: center;"><img class="" src="https://kor.ill.in.ua/m/610x0/2281697.jpg" alt="" width="610" height="457" /></p>
<p style="text-align: center;">&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="На Донбассе погиб сапер ГСЧС" data-description="Еще трое сотрудников полиции получили осколочные ранения.
" data-url="http://vecherka.news/na-donbasse-pogib-saper-gschs.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="vneshnyaya-torgovlya-uhudshilas-v-dva-s-lishnim-raza-za-2018-god.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		14.02.2019
	</div>

		<div class="news_txt">
			Внешняя торговля ухудшилась в два с лишним раза за 2018 год
		</div>			

		<div class="news_row_box" id="id14288">
				<div class="news_img">
					<img src="assets/images/2019/59bac1bc857d5-screenshot-81_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Отрицательное сальдо внешней торговли товарами и услугами ухудшилось на 3 325 млн долларов
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/59bac1bc857d5-screenshot-81_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="finansirovanie-oborony-vyroslo-v-20-raz-turchinov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		14.02.2019
	</div>

		<div class="news_txt">
			Финансирование обороны выросло в 20 раз – Турчинов
		</div>			

		<div class="news_row_box" id="id14285">
				<div class="news_img">
					<img src="assets/images/2019/2280643.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Создание нового вооружения и военной техники в Украине осуществляется в соответствии со стандартами НАТО, отметил секретарь СНБО.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280643.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="specoperaciya-v-krivom-roge-za-narkotorgovlyu-zaderzhali-18-chelovek.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		14.02.2019
	</div>

		<div class="news_txt">
			Спецоперация в Кривом Роге: за наркоторговлю задержали 18 человек
		</div>			

		<div class="news_row_box" id="id14283">
				<div class="news_img">
					<img src="assets/images/2019/2280673.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Правоохранители Днепропетровской области провели около 60 обысков у наркосбытчиков и задержали 18 человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280673.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="smi-nazvali-tretego-podozrevaemogo-v-dele-skripalej.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		14.02.2019
	</div>

		<div class="news_txt">
			СМИ назвали третьего подозреваемого в деле Скрипалей
		</div>			

		<div class="news_row_box" id="id14282">
				<div class="news_img">
					<img src="assets/images/2019/2280674.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Журналисты назвали настоящее имя третьего подозреваемого в отравлении Скрипалей - сотрудник ГРУ Денис Сергеев.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280674.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kongress-ssha-predlagaet-uvelichit-pomoshh-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		14.02.2019
	</div>

		<div class="news_txt">
			Конгресс США предлагает увеличить помощь Украине
		</div>			

		<div class="news_row_box" id="id14279">
				<div class="news_img">
					<img src="assets/images/2019/2280675.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Всего, по сравнению с предыдущим годом, помощь может быть увеличена на 75 миллионов долларов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280675.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zahvaty-hramov-sluzhat-zadache-priznaniya-pcu-upravdelami-upc.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			Захваты храмов служат задаче признания ПЦУ, – управделами УПЦ
		</div>			

		<div class="news_row_box" id="id14277">
				<div class="news_img">
					<img src="assets/images/2019/135c642d74c84ad-5bc081fc70d39-_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Митрополит Бориспольский и Броварской Антоний
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/135c642d74c84ad-5bc081fc70d39-_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-vynesli-pervyj-prigovor-za-bulling.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			В Украине вынесли первый приговор за буллинг
		</div>			

		<div class="news_row_box" id="id14276">
				<div class="news_img">
					<img src="assets/images/2019/5bb363ba81230-empathyreboot-ca-650x410_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Украине вынесли первый приговор за буллинг
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5bb363ba81230-empathyreboot-ca-650x410_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-vory-s-sumkoj-deneg-zabezhali-v-otdelenie-policii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			В Одессе воры с сумкой денег забежали в отделение полиции
		</div>			

		<div class="news_row_box" id="id14275">
				<div class="news_img">
					<img src="assets/images/2019/5c642cf327f13-screenshot-206_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Одессе воры с сумкой денег забежали в отделение полиции
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c642cf327f13-screenshot-206_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-kiev-dovolen-popravkami-es-po-nord-stream-2.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			МИД: Киев доволен поправками ЕС по Nord Stream 2
		</div>			

		<div class="news_row_box" id="id14274">
				<div class="news_img">
					<img src="assets/images/2019/2280087.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Поправки Европейского Союза по Северному потоку-2 соответствуют требованиям Украины, сообщили в МИД.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280087.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-utverdil-gosoboronzakaz-2019-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			Кабмин утвердил гособоронзаказ-2019 - СМИ
		</div>			

		<div class="news_row_box" id="id14273">
				<div class="news_img">
					<img src="assets/images/2019/2279924.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Объем гособоронзаказа на 2019 год может составить порядка 25 млрд грн, прогнозировали в МЭРТ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2279924.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="podozrevaemyj-v-organizacii-ubijstva-ekateriny-gandzyuk-predsedatel-hersonskogo-oblsoveta-vladislav-manger-schitaet-chto-napadenie-na-aktivistku-osushhestvilo-sbu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			Подозреваемый в организации убийства Екатерины Гандзюк председатель Херсонского облсовета Владислав Мангер считает, что нападение на активистку осуществило СБУ.
		</div>			

		<div class="news_row_box" id="id14272">
				<div class="news_img">
					<img src="assets/images/2019/2280101.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Подозреваемый в организации убийства Екатерины Гандзюк председатель Херсонского облсовета Владислав Мангер считает, что нападение на активистку осуществило СБУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280101.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dlinnye-ocheredi.-obse-pokazalo-video-s-donbassa.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			Длинные очереди. ОБСЕ показало видео с Донбасса
		</div>			

		<div class="news_row_box" id="id14271">
				<div class="news_img">
					<img src="assets/images/2019/2280107.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Наблюдатели показали видео, как тысячи людей переходят мост в Станице Луганской на Донбассе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280107.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-2018-godu-ukraina-odolzhila-286-mlrd.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			В 2018 году Украина одолжила 286 млрд
		</div>			

		<div class="news_row_box" id="id14270">
				<div class="news_img">
					<img src="assets/images/2019/2280122.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Внешние заимствования составили 112,3 миллиарда, внутренние – 174,2 миллиарда гривен.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280122.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-vernul-suprun-na-rabotu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		13.02.2019
	</div>

		<div class="news_txt">
			Кабмин вернул Супрун на работу
		</div>			

		<div class="news_row_box" id="id14269">
				<div class="news_img">
					<img src="assets/images/2019/2280135.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Правительство разрешило исполняющей обязанности министра здравоохранения и дальше выполнять свои функции, кроме требующих исключительных полномочий.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2280135.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-magazinah-mogut-izyat-bolee-1-tys.-vidov-importnogo-viski-eba.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.02.2019
	</div>

		<div class="news_txt">
			В магазинах могут изъять более 1 тыс. видов импортного виски, - ЕБА
		</div>			

		<div class="news_row_box" id="id14268">
				<div class="news_img">
					<img src="assets/images/2019/125c62c4bf8a5ca-58a43fa328c8a-screenshot-4_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Крепкий импортный виски может исчезнуть с прилавков.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/125c62c4bf8a5ca-58a43fa328c8a-screenshot-4_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-melitopole-koryu-zarazilas-vse-semya-4-iz-nih-deti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.02.2019
	</div>

		<div class="news_txt">
			В Мелитополе корью заразилась все семья, 4 из них - дети
		</div>			

		<div class="news_row_box" id="id14267">
				<div class="news_img">
					<img src="assets/images/2019/5a3bbca62de8d-sarampo_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За последнюю неделю в Запорожкой области было зарегистрировано 56 случаев кори
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5a3bbca62de8d-sarampo_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-zabroshennom-zdanii-v-dnipre-nashli-meshki-s-boepripasami.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.02.2019
	</div>

		<div class="news_txt">
			В заброшенном здании в Днипре нашли мешки с боеприпасами
		</div>			

		<div class="news_row_box" id="id14266">
				<div class="news_img">
					<img src="assets/images/2019/125c62ef3113001-5c62ee9d73898-bo3epryp12_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вещественные доказательства изъяли и направили на экспертизу
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/125c62ef3113001-5c62ee9d73898-bo3epryp12_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="volker-reputaciya-ukrainy-zavisit-ot-vyborov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.02.2019
	</div>

		<div class="news_txt">
			Волкер: Репутация Украины зависит от выборов
		</div>			

		<div class="news_row_box" id="id14260">
				<div class="news_img">
					<img src="assets/images/2019/2279460.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Госдепе заявили о репутационных рисках избирательной кампании и подчеркнули важность открытости выборного процесса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2279460.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obse-naschitala-na-donbasse-400-vzryvov-za-sutki.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.02.2019
	</div>

		<div class="news_txt">
			ОБСЕ насчитала на Донбассе 400 взрывов за сутки
		</div>			

		<div class="news_row_box" id="id14259">
				<div class="news_img">
					<img src="assets/images/2019/2279486.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Количество взрывов увеличилось более, чем в 14 раз по сравнению с предыдущими сутками.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2279486.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-2018-godu-pao-krivorozhgaz-zafiksirovalo-bolee-2-tys.-sluchaev-nezakonnogo-ispolzovaniya-gaza.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.02.2019
	</div>

		<div class="news_txt">
			В 2018 году ПАО "Криворожгаз" зафиксировало более 2 тыс. случаев незаконного использования газа
		</div>			

		<div class="news_row_box" id="id14258">
				<div class="news_img">
					<img src="assets/images/2019/58d50bc685b23-screenshot-3_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На протяжении 2018 года ПАО "Криворожгаз" зафиксировало более 2 тыс. случаев несанкционированного использования газа.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/58d50bc685b23-screenshot-3_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-harkovskoj-oblasti-zaderzhali-prestupnuyu-gruppu-lyudej-kotorye-krali-toplivo-tonnami.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.02.2019
	</div>

		<div class="news_txt">
			В Харьковской области задержали преступную группу людей, которые крали топливо тоннами
		</div>			

		<div class="news_row_box" id="id14257">
				<div class="news_img">
					<img src="assets/images/2019/5c61beb053a84-51586937-2149776155337257-4019954905040027648-n_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кражи совершались 2-3 раза в неделю
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c61beb053a84-51586937-2149776155337257-4019954905040027648-n_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="verhovnyj-sud-peredal-delo-savchenko-i-rubana-v-rajsud-chernigova.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.02.2019
	</div>

		<div class="news_txt">
			Верховный Суд передал дело Савченко и Рубана в райсуд Чернигова
		</div>			

		<div class="news_row_box" id="id14256">
				<div class="news_img">
					<img src="assets/images/2019/5ab0e3066795b-screenshot-at-mar-20-12-31-09_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Решение было принято в понедельник
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5ab0e3066795b-screenshot-at-mar-20-12-31-09_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-harkove-posredi-ulicy-zastrelili-muzhchinu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.02.2019
	</div>

		<div class="news_txt">
			В Харькове посреди улицы застрелили мужчину
		</div>			

		<div class="news_row_box" id="id14255">
				<div class="news_img">
					<img src="assets/images/2019/5c61a65daa289-screenshot-615_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Харькове посреди улицы застрелили мужчину
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c61a65daa289-screenshot-615_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-v-yanvare-eksportirovala-metall-na-1-mlrd.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.02.2019
	</div>

		<div class="news_txt">
			Украина в январе экспортировала металл на $1 млрд
		</div>			

		<div class="news_row_box" id="id14253">
				<div class="news_img">
					<img src="assets/images/2019/2278053.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Высокие показатели были достигнуты главным образом за счет роста экспорта полуфабрикатов, а также проката.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2278053.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/2019/mejkbud2.jpg" target="_blank" title="Мейкбуд2">
		<img src="assets/images/2019/mejkbud2.jpg" alt="Мейкбуд2">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="vneshnyaya-torgovlya-uhudshilas-v-dva-s-lishnim-raza-za-2018-god.html" class="prevPag" title="Внешняя торговля ухудшилась в два с лишним раза за 2018 год">Внешняя торговля ухудшилась в два с лишним раза за 2018 год</a> | <a href="putin-i-makron-po-telefonu-obsudili-ukrainu.html" class="nextPag" title="Путин и Макрон по телефону обсудили Украину">Путин и Макрон по телефону обсудили Украину</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/95719bdeffb0be16404f00533d9377d7.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>