<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В акции, по данным оппозиции, приняли участие пять миллионов человек. За день до выборов на северо-западе Турции взята под стражу немецкая певица с курдскими корнями.

" />
	<base href="http://vecherka.news/"/>
    <title>Оппозиция в Турции провела масштабную акцию перед выборами. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id11997">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						23.06.2018
					</div>

					<h1>Оппозиция в Турции провела масштабную акцию перед выборами</h1>	
					
					<p class="istochnik">
						Источник: <a href="www.dw.com">DW</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/44359034_303.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/44359034_303.jpg" alt="">
						</a>	
					</div>

					<p>Кандидат в президенты Турции от Народно-республиканской партии (НРП) Мухаррем Индже&nbsp;и его сторонники провели в субботу, 23 июня, масштабную акцию в стамбульском районе Малтепе в преддверии запланированных на следующий день президентских и парламентских выборов.</p>
<p>По оценкам самого Индже, в мероприятии приняли участие пять миллионов человек. Информагентства сообщают о сотнях тысяч. Официальных данных со стороны турецких властей на момент написания материала не поступало.</p>
<p>Автобус политика не смог сразу проехать на митинг из-за большого количества собравшихся, в результате мероприятие началось с часовым опозданием.</p>
<p>Аналогичные акции в Анкаре и Измире 22 июня также привлекли сотни тысяч сторонников Индже.</p>
<p><strong>Победа Эрдогана обесценит лиру</strong></p>
<p>Мухаррем Индже предупредил, что если 24 июня победу одержит Реджеп Тайип Эрдоган, турецкая лира еще более обесценится, цены вырастут, а проблема с 3,5 млн сирийских беженцев так и не будет решена.</p>
<p>По оценкам экспертов, высокие рейтинги кандидата от НРП дают оппонентам нынешнего турецкого лидера надежду на то, что&nbsp;Эрдоган не будет избран в первом туре.</p>
<p><strong>Арест немецкой певицы</strong></p>
<p>Между тем 23 июня стало известно, что в Эдирне на северо-западе Турции взята под стражу немецкая певица с курдскими корнями Хозан Джане. Она участвовала в избирательной кампании прокурдской Партии демократии народов. Автобус, в котором находилась Джане, остановили полицейские, когда она уезжала из района Энез после выступления. По данным курдских СМИ, поводом для ареста стали публикации певицы в социальных сетях. Джане доставили в полицейское управление в Эрдине.</p>
<p><em>&nbsp;</em></p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Оппозиция в Турции провела масштабную акцию перед выборами" data-description="В акции, по данным оппозиции, приняли участие пять миллионов человек. За день до выборов на северо-западе Турции взята под стражу немецкая певица с курдскими корнями.

" data-url="http://vecherka.news/oppoziciya-v-turcii-provela-masshtabnuyu-akciyu-pered-vyborami.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="greciya-vyshla-iz-krizisa.-kak-afinam-eto-udalos.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.06.2018
	</div>

		<div class="news_txt">
			Греция вышла из кризиса. Как Афинам это удалось
		</div>			

		<div class="news_row_box" id="id11989">
				<div class="news_img">
					<img src="assets/images/2018/2165544.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Еврогруппа выдала последний транш Греции на 15 миллиардов евро. Греческий долговой кризис начался в 2010 году, с тех пор Афины получили траншей почти на 300 миллиардов евро.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2165544.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pensionnaya-reforma-rekordno-obvalila-rejting-putina.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.06.2018
	</div>

		<div class="news_txt">
			Пенсионная реформа рекордно "обвалила" рейтинг Путина
		</div>			

		<div class="news_row_box" id="id11987">
				<div class="news_img">
					<img src="assets/images/2018/15_tn.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					КТР подала более 50 заявок на митинги против пенсионной реформы
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/15_tn.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-prigrozil-es-20-procentnymi-poshlinami-na-avtomobili.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.06.2018
	</div>

		<div class="news_txt">
			Трамп пригрозил ЕС 20-процентными пошлинами на автомобили
		</div>			

		<div class="news_row_box" id="id11985">
				<div class="news_img">
					<img src="assets/images/2018/43918596_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Если Евросоюз не отменит пошлины на ряд американских товаров, то Вашингтон обложит сбором экспортируемые в США европейские машины, пригрозил президент Дональд Трамп.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43918596_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="genassambleya-oon-prinyala-rezolyuciyu-o-vyvode-rossijskih-vojsk-iz-pridnestrovya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.06.2018
	</div>

		<div class="news_txt">
			Генассамблея ООН приняла резолюцию о выводе российских войск из Приднестровья
		</div>			

		<div class="news_row_box" id="id11984">
				<div class="news_img">
					<img src="assets/images/2018/19305356_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Резолюция Генассамблеи ООН требует вывода из Приднестровского региона Молдавии военных РФ и вывоза оружия с военного склада времен СССР. Зампостпреда РФ при ООН критикует документ.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/19305356_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sencov-v-kolonii-napisal-publichnoe-pismo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.06.2018
	</div>

		<div class="news_txt">
			Сенцов в колонии написал публичное письмо
		</div>			

		<div class="news_row_box" id="id11983">
				<div class="news_img">
					<img src="assets/images/2018/2165196.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украинский режиссер передал письмо, в котором благодарит за смелость всех, кто не боится его открыто поддерживать.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2165196.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-turcii-na-miting-vyshli-dva-milliona-chelovek.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.06.2018
	</div>

		<div class="news_txt">
			В Турции на митинг вышли два миллиона человек
		</div>			

		<div class="news_row_box" id="id11981">
				<div class="news_img">
					<img src="assets/images/2018/2165155.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Митингующие полностью заполонили набережную в курортном городе Измир, на которой проходит мероприятие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2165155.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pravitelstvo-velikobritanii-vyigralo-vazhnoe-golosovanie-po-brekzitu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.06.2018
	</div>

		<div class="news_txt">
			Правительство Великобритании выиграло важное голосование по "Брекзиту"
		</div>			

		<div class="news_row_box" id="id11974">
				<div class="news_img">
					<img src="assets/images/2018/44285096_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Депутаты парламента настаивали на получении права вето, чтобы при необходимости заблокировать будущее соглашение с ЕС об условиях "Брекзита".


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44285096_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="glava-specsluzhby-frg-obvinil-hakerov-iz-rossii-v-atake-na-energoseti.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.06.2018
	</div>

		<div class="news_txt">
			Глава спецслужбы ФРГ обвинил хакеров из России в атаке на энергосети
		</div>			

		<div class="news_row_box" id="id11973">
				<div class="news_img">
					<img src="assets/images/2018/38824654_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Киберпреступники пытались внедриться в интернет-сети немецких энергопоставщиков. Первые признаки атаки появились летом 2017 года. По данным спецслужбы ФРГ, за этим стоят российские хакеры.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/38824654_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="espch-obratilsya-k-rossii-po-sencovu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.06.2018
	</div>

		<div class="news_txt">
			ЕСПЧ обратился к России по Сенцову
		</div>			

		<div class="news_row_box" id="id11972">
				<div class="news_img">
					<img src="assets/images/2018/2164415.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В суде просят предоставить информацию о состоянии здоровья украинца, призывая его прекратить голодовку.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2164415.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="parlament-vengrii-odobril-zakony-stop-soros.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.06.2018
	</div>

		<div class="news_txt">
			Парламент Венгрии одобрил законы "Стоп Сорос"
		</div>			

		<div class="news_row_box" id="id11970">
				<div class="news_img">
					<img src="assets/images/2018/2164420.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Будапешт внес поправки в конституцию с целью ужесточить миграционное законодательство страны.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2164420.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nemeckie-eksperty-schitayut-chto-chm-po-futbolu-pomeshaet-protestam-v-rossii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.06.2018
	</div>

		<div class="news_txt">
			Немецкие эксперты считают, что ЧМ по футболу помешает протестам в России
		</div>			

		<div class="news_row_box" id="id11967">
				<div class="news_img">
					<img src="assets/images/2018/43667416_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Повышение пенсионного возраста - выигрышная тема для оппозиции, но массовым протестам может помешать успешная игра сборной России на ЧМ, считают немецкие эксперты.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43667416_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-londona-postanovil-zamorozit-aktivy-gazproma-v-velikobritanii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.06.2018
	</div>

		<div class="news_txt">
			Суд Лондона постановил заморозить активы "Газпрома" в Великобритании
		</div>			

		<div class="news_row_box" id="id11966">
				<div class="news_img">
					<img src="assets/images/2018/42544129_303-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					"Нафтогаз" заявил, что суд в Лондоне позволил заморозить активы "Газпрома", и оповестил банки, совершающие операции с "Газпромом", что они не могут способствовать сокращению активов российской компании в Великобритании.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42544129_303-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kommentarij-tvit-trampa-podderzhka-merkel-iz-vashingtona.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.06.2018
	</div>

		<div class="news_txt">
			Комментарий: Твит Трампа - поддержка Меркель из Вашингтона?
		</div>			

		<div class="news_row_box" id="id11965">
				<div class="news_img">
					<img src="assets/images/2018/44150356_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В одном Меркель может быть уверена: нападки на нее со стороны Трампа не прекратятся. Но вряд ли президент США сможет таким образом развалить правящую в ФРГ коалицию, считает Йенс Турау.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44150356_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossiya-vvodit-otvetnye-poshliny-na-tovary-iz-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.06.2018
	</div>

		<div class="news_txt">
			Россия вводит ответные пошлины на товары из США
		</div>			

		<div class="news_row_box" id="id11964">
				<div class="news_img">
					<img src="assets/images/2018/43294311_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Москва воспользуется своим правом в рамках ВТО, чтобы ответить на протекционистские шаги Соединенных Штатов, заявил глава Минэкономразвития Орешкин.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43294311_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chlena-pravleniya-inter-rao-arestovali-po-podozreniyu-v-shpionazhe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.06.2018
	</div>

		<div class="news_txt">
			Члена правления "Интер РАО" арестовали по подозрению в шпионаже
		</div>			

		<div class="news_row_box" id="id11963">
				<div class="news_img">
					<img src="assets/images/2018/15723855_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По информации СМИ, члена правления энергетического концерна Карину Цуркан подозревают в шпионаже в пользу Румынии. Ей грозит до 20 лет тюрьмы.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/15723855_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="izrail-mogut-lishit-evrovideniya-2019-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		18.06.2018
	</div>

		<div class="news_txt">
			Израиль могут лишить Евровидения-2019 - СМИ
		</div>			

		<div class="news_row_box" id="id11958">
				<div class="news_img">
					<img src="assets/images/2018/2163611.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Организаторы обвиняют Израиль в чрезмерной политизации музыкального конкурса. По данным СМИ, ведутся разговоры о переносе мероприятия в Австрию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163611.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-moskve-vstretilis-ombudsmeny-ukrainy-i-rossii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		18.06.2018
	</div>

		<div class="news_txt">
			В Москве встретились омбудсмены Украины и России
		</div>			

		<div class="news_row_box" id="id11955">
				<div class="news_img">
					<img src="assets/images/2018/2163567.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Уполномоченные по правам человека начали разработку "дорожной карты" посещения заключенных граждан РФ и Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163567.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-hochet-ustanovit-gospodstvo-ssha-v-kosmose.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		18.06.2018
	</div>

		<div class="news_txt">
			Трамп хочет установить господство США в космосе
		</div>			

		<div class="news_row_box" id="id11950">
				<div class="news_img">
					<img src="assets/images/2018/2163604.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Глава Белого дома убежден, что США должны установить господство в космосе, а не просто присутствовать.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163604.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evrodeputat-harms-zayavila-chto-ee-dezinformirovali-naschet-zakonoproekta-o-ravnyh-pravah.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.06.2018
	</div>

		<div class="news_txt">
			Евродепутат Хармс заявила, что ее дезинформировали насчет законопроекта о равных правах
		</div>			

		<div class="news_row_box" id="id11948">
				<div class="news_img">
					<img src="assets/images/2018/5b2685f3a6806-917b3ea30356ac84e79b5508a0d6c9ad_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В воскресенье Хармс сообщила после ЛГБТ-марша в Киеве, что ее проинформировали о готовящемся Порошенко законопроекте о равных правах
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5b2685f3a6806-917b3ea30356ac84e79b5508a0d6c9ad_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="andzhelina-dzholi-posetila-gorod-mosul-v-irake.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.06.2018
	</div>

		<div class="news_txt">
			Анджелина Джоли посетила город Мосул в Ираке
		</div>			

		<div class="news_row_box" id="id11945">
				<div class="news_img">
					<img src="assets/images/2018/2163081.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Актриса прошла пешком по разбомбленным улицам старого города, который подвергся сильным разрушениям.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163081.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="polsha-trebuet-izmenit-gazovuyu-direktivu-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.06.2018
	</div>

		<div class="news_txt">
			Польша требует изменить газовую директиву ЕС
		</div>			

		<div class="news_row_box" id="id11942">
				<div class="news_img">
					<img src="assets/images/2018/2163191.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Согласно этому документу, все газопроводы, также импортные, которые пролегают морским путем, будут подлежать законодательству ЕС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163191.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="bespilotnik-ssha-provel-nad-donbassom-razvedku.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.06.2018
	</div>

		<div class="news_txt">
			Беспилотник США провел над Донбассом разведку
		</div>			

		<div class="news_row_box" id="id11941">
				<div class="news_img">
					<img src="assets/images/2018/2163199.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Путь RQ-4B Global Hawk пролегал в небе над населенными пунктами вблизи линии разграничения в Донецкой и Луганской областях

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163199.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="merkel-poobeshhala-sovmestnyj-otvet-frg-i-francii-na-vyzovy-dlya-evropy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.06.2018
	</div>

		<div class="news_txt">
			Меркель пообещала совместный ответ ФРГ и Франции на вызовы для Европы
		</div>			

		<div class="news_row_box" id="id11939">
				<div class="news_img">
					<img src="assets/images/2018/38851425_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Германии и Франции следует обсудить совместную политику в области обороны и безопасности, считает канцлер ФРГ. Обе страны представят свою позицию к саммиту ЕС 28-29 июня.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/38851425_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-granice-ssha-pochti-2000-detej-nelegalnyh-migrantov-razlucheny-s-roditelyami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.06.2018
	</div>

		<div class="news_txt">
			На границе США почти 2000 детей нелегальных мигрантов разлучены с родителями
		</div>			

		<div class="news_row_box" id="id11938">
				<div class="news_img">
					<img src="assets/images/2018/43070140_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					С середины апреля по конец мая США разместили в специальных центрах или патронатных семьях 1995 детей нелегальных мигрантов. Ранее США объявили политику "нулевой толерантности" в отношении нелегалов.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/43070140_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="manafortu-dali-vip-kameru-v-tyurme-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.06.2018
	</div>

		<div class="news_txt">
			Манафорту дали VIP-камеру в тюрьме - СМИ
		</div>			

		<div class="news_row_box" id="id11933">
				<div class="news_img">
					<img src="assets/images/2018/2163040.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Политический консультант находится под стражей в тюрьме в городе Ворсоу, штат Вирджиния, что примерно в 90 милях от Вашингтона.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2163040.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="makron-nameren-sdelat-francuzskij-glavnym-yazykom-v-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.06.2018
	</div>

		<div class="news_txt">
			Макрон намерен сделать французский главным языком в ЕС
		</div>			

		<div class="news_row_box" id="id11930">
				<div class="news_img">
					<img src="assets/images/2018/44012649_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Франции считает, что после выхода Лондона из состава Евросоюза главным языком ЕС должен стать французский, сообщает The Wall Street Journal. Сейчас этот язык используется лишь в 5 процентах документов ЕС.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44012649_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-germanii-prinyali-spornyj-zakon-o-vossoedinenii-semej-bezhencev.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.06.2018
	</div>

		<div class="news_txt">
			В Германии приняли спорный закон о воссоединении семей беженцев
		</div>			

		<div class="news_row_box" id="id11928">
				<div class="news_img">
					<img src="assets/images/2018/2162847.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Речь идет о воссоединении семей беженцев, которые получили в ФРГ ограниченную степень защиты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162847.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-obyavil-o-vvedenii-poshlin-na-tovary-iz-kitaya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.06.2018
	</div>

		<div class="news_txt">
			Трамп объявил о введении пошлин на товары из Китая
		</div>			

		<div class="news_row_box" id="id11926">
				<div class="news_img">
					<img src="assets/images/2018/2162738.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					С 6 июля США вводят пошлину в размере 25% на товары из Китая на общую сумму в 50 миллиардов долларов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162738.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-v-vashingtone-arestoval-manaforta.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.06.2018
	</div>

		<div class="news_txt">
			Суд в Вашингтоне арестовал Манафорта
		</div>			

		<div class="news_row_box" id="id11923">
				<div class="news_img">
					<img src="assets/images/2018/2162827.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Судья пересмотрел свое решение о содержании Пола Манафорта под домашним арестом в ожидании слушаний по его делу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162827.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="raskol-v-pravitelstve-merkel-iz-za-bezhencev-vse-glubzhe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.06.2018
	</div>

		<div class="news_txt">
			Раскол в правительстве Меркель из-за беженцев все глубже
		</div>			

		<div class="news_row_box" id="id11919">
				<div class="news_img">
					<img src="assets/images/2018/44214100_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Германии спор между канцлером и главой МВД по вопросу о беженцах перерастает в полномасштабный правительственный кризис. DW - о причинах и возможных последствиях конфликта.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44214100_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="greciya-poluchit-1-mlrd-evro-ot-evropejskih-kreditorov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.06.2018
	</div>

		<div class="news_txt">
			Греция получит 1 млрд евро от европейских кредиторов
		</div>			

		<div class="news_row_box" id="id11918">
				<div class="news_img">
					<img src="assets/images/2018/38335102_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Деньги от Европейского стабилизационного механизма предназначены для погашения задолженностей Греции по платежам.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/38335102_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kim-chen-yn-peredal-putinu-pismo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.06.2018
	</div>

		<div class="news_txt">
			Ким Чен Ын передал Путину письмо
		</div>			

		<div class="news_row_box" id="id11916">
				<div class="news_img">
					<img src="assets/images/2018/2162347.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент России встретился с председателем верховного народного собрания КНДР Ким Ен Намом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162347.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="armiya-turcii-zashla-pochti-na-30-km-vglub-iraka.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.06.2018
	</div>

		<div class="news_txt">
			Армия Турции зашла почти на 30 км вглубь Ирака
		</div>			

		<div class="news_row_box" id="id11914">
				<div class="news_img">
					<img src="assets/images/2018/2162446.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Антитеррористическая операция турецких военных на севере соседней страны идет полным ходом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162446.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="strany-es-odobrili-poshliny-na-tovary-iz-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.06.2018
	</div>

		<div class="news_txt">
			Страны ЕС одобрили пошлины на товары из США
		</div>			

		<div class="news_row_box" id="id11911">
				<div class="news_img">
					<img src="assets/images/2018/2162440.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вступление в силу решения о введении ответных пошлин Евросоюза требует одобрения Еврокомиссии. Это будет сделано в ближайшие дни.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2162440.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="italiya-vyzvala-posla-francii-na-kover-iz-za-konflikta-vokrug-bezhencev.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.06.2018
	</div>

		<div class="news_txt">
			Италия вызвала посла Франции на ковер из-за конфликта вокруг беженцев
		</div>			

		<div class="news_row_box" id="id11906">
				<div class="news_img">
					<img src="assets/images/2018/44074332_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Правительство в Риме возмущено высказываниями Эмманюэля Макрона в конфликте вокруг приема судна с беженцами в Средиземном море. Италия и Мальта отказались принимать судно Aquarius.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44074332_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="prezident-makedonii-otkazalsya-podpisat-soglashenie-o-pereimenovanii-strany.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.06.2018
	</div>

		<div class="news_txt">
			Президент Македонии отказался подписать соглашение о переименовании страны
		</div>			

		<div class="news_row_box" id="id11904">
				<div class="news_img">
					<img src="assets/images/2018/44198159_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Достигнутое соглашение о переименовании Македонии предоставляет слишком много уступок Греции, считает Герге Иванов. Накануне Афины и Скопье достигли прогресса в переговорах о названии Македонии.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44198159_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-germanii-oshtrafovali-volkswagen-na-milliard-evro.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.06.2018
	</div>

		<div class="news_txt">
			В Германии оштрафовали Volkswagen на миллиард евро
		</div>			

		<div class="news_row_box" id="id11901">
				<div class="news_img">
					<img src="assets/images/2018/2161986.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В ходе расследования выяснилось, что Volkswagen нарушил правила мониторинга при тестировании порядка 10,7 млн автомобилей.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2161986.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="greciya-i-makedoniya-dostigli-soglasheniya-po-sporu-o-naimenovanii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			Греция и Македония достигли соглашения по спору о наименовании
		</div>			

		<div class="news_row_box" id="id11900">
				<div class="news_img">
					<img src="assets/images/2018/40444145_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Греция признает соседнюю страну под названием Республика Северная Македония. Спор между государствами продолжался с 1991 года.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/40444145_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zahvachennye-v-parizhe-zalozhniki-osvobozhdeny.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			Захваченные в Париже заложники освобождены
		</div>			

		<div class="news_row_box" id="id11899">
				<div class="news_img">
					<img src="assets/images/2018/44186064_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Министр внутренних дел Франции подтвердил освобождение заложников. Захвативший их ранее в 10-м округе французской столицы мужчина арестован.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44186064_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kanclery-frg-i-avstrii-soshlis-vo-mnenii-po-povodu-zashhity-granic-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			Канцлеры ФРГ и Австрии сошлись во мнении по поводу защиты границ ЕС
		</div>			

		<div class="news_row_box" id="id11898">
				<div class="news_img">
					<img src="assets/images/2018/44190025_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На встрече в Берлине канцлеры Германии и Австрии обсудили миграционную политику Евросоюза. Ключевым шагом, по мнению обеих сторон, является более надежная защита внешних границ ЕС.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44190025_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nasa-pokazalo-snimok-persidskogo-zaliva-iz-kosmosa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			NASA показало снимок Персидского залива из космоса
		</div>			

		<div class="news_row_box" id="id11897">
				<div class="news_img">
					<img src="assets/images/2018/2161539.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Национальная аэрокосмическая администрация США показала новый впечатляющий снимок Земли из космоса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2161539.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-otreagiroval-na-vstrechu-trampa-s-kim-chen-ynom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			ЕС отреагировал на встречу Трампа с Ким Чен Ыном
		</div>			

		<div class="news_row_box" id="id11895">
				<div class="news_img">
					<img src="assets/images/2018/2161472.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					ЕС готов содействовать последующим шагам, направленным на денуклеаризацию Корейского полуострова.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2161472.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-turcii-zapustili-gazoprovod-tanap.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.06.2018
	</div>

		<div class="news_txt">
			В Турции запустили газопровод TANAP
		</div>			

		<div class="news_row_box" id="id11890">
				<div class="news_img">
					<img src="assets/images/2018/2161562.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Газопровод построили за три года. Стоимость проекта составила $8 млрд. Общая протяженность TANAP – 1850 километров.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2161562.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="otpravili-v-ad.-sammit-g7-zavershilsya-raskolom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.06.2018
	</div>

		<div class="news_txt">
			Отправили в ад. Саммит G7 завершился расколом
		</div>			

		<div class="news_row_box" id="id11889">
				<div class="news_img">
					<img src="assets/images/2018/2160783.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США Дональд Трамп отказался подписывать финальное заявление и обвинил своих партнеров в попытке нажиться на американском бизнесе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2160783.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-rasshirili-sankcii-protiv-rossii1.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.06.2018
	</div>

		<div class="news_txt">
			США расширили санкции против России
		</div>			

		<div class="news_row_box" id="id11883">
				<div class="news_img">
					<img src="assets/images/2018/2161029.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Компании Digital Security, Divetechnoservices и Квант связаны с российским ФСБ, утверждают в Минфине США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2161029.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-parizhe-prizvali-k-soblyudeniyu-norm-mezhdunarodnogo-sotrudnichestva.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		10.06.2018
	</div>

		<div class="news_txt">
			В Париже призвали к соблюдению норм международного сотрудничества
		</div>			

		<div class="news_row_box" id="id11878">
				<div class="news_img">
					<img src="assets/images/2018/44140305_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Администрация президента Франции выпустила заявление по итогам саммита G7 в Канаде. "Вспышки гнева" не должны оказывать влияние на международное сотрудничество, считают в Париже.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44140305_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="g7-namerena-uluchshat-usloviya-zhizni-v-stranah-postavshhikah-migrantov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		10.06.2018
	</div>

		<div class="news_txt">
			G7 намерена улучшать условия жизни в странах-"поставщиках" мигрантов
		</div>			

		<div class="news_row_box" id="id11877">
				<div class="news_img">
					<img src="assets/images/2018/2160516.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Страны "Большой семерки" намерены решить вопрос миграции через создание условий, при которых мигранты могут оставаться в своих родных странах.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2160516.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-priletel-v-singapur-na-vstrechu-s-ynom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		10.06.2018
	</div>

		<div class="news_txt">
			Трамп прилетел в Сингапур на встречу с Ыном
		</div>			

		<div class="news_row_box" id="id11875">
				<div class="news_img">
					<img src="assets/images/2018/2160600.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент США Дональд Трамп и лидер КНДР Ким Чен Ын проведут встречу 12 июня в гостинице Capella на острове Сентоса в Сингапуре.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2160600.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/2018/05/priboj-povar.jpg" target="_blank" title="Прибой повар">
		<img src="assets/images/2018/05/priboj-povar.jpg" alt="Прибой повар">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/grandioznoe-otkrytie-samyh-dostupnyh-it-kursov-v-mariupole.html" target="_blank" title="Компьютерные Курсы">
		<img src="assets/images/2018/01/26994633_145290126262634_1065386865_n.jpg" alt="Компьютерные Курсы">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Английский язык для рядового состава">
		<img src="assets/images/2018/04/1a4cpis7.jpg" alt="Английский язык для рядового состава">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/start-novogo-naboru-do-lav-patrulnoi-policii-doneckoi-oblasti.html" target="_blank" title="police">
		<img src="assets/images/2018/01/policiya-3.jpg" alt="police">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="greciya-vyshla-iz-krizisa.-kak-afinam-eto-udalos.html" class="prevPag" title="Греция вышла из кризиса. Как Афинам это удалось">Греция вышла из кризиса. Как Афинам это удалось</a> | <a href="v-gaage-vozbudili-delo-o-terakte-protiv-boeing-rejsa-mh17.html" class="nextPag" title="В Гааге возбудили дело о теракте против Boeing рейса MH17 ">В Гааге возбудили дело о теракте против Boeing рейса MH17 </a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/083553ddbaeb352e63a0207a4ec640e3.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>