<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Политики Каталонии будут защищать право на автономию путем диалога и переговоров. " />
	<base href="http://vecherka.news/"/>
    <title>Политики Каталонии согласились с властью Мадрида в регионе, но будут отстаивать право на автономию. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id9792">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						28.11.2017
					</div>

					<h1>Политики Каталонии согласились с властью Мадрида в регионе, но будут отстаивать право на автономию</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://ukranews.com">Українські новини</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2017/59c22b239090c-dka9udsvyaatbel_1200.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2017/59c22b239090c-dka9udsvyaatbel_1200.jpg" alt="">
						</a>	
					</div>

					<h2 class="anotation">Арестованный экс-вице-президент женералитата Каталонии и экс-министры от партии "Республиканские левые Каталонии" направили в Верховный суд Испании письмо, в котором признают власть Мадрида над Каталонией и просят освободить их из-под стражи.&nbsp;</h2>
<p>Отмечается, что в письме отстраненный вице-президент женералитата Уриол Жункерас и экс-министры согласились с введением прямого управления Мадрида по статье 155 Конституции.</p>
<p>В то же время политики отметили, что несмотря на признание контроля, они не отказываются от своих политических убеждений, однако будут их защищать "путем диалога и переговоров".</p>
<p>В связи с этим они просят дать им право выйти на свободу до суда.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Политики Каталонии согласились с властью Мадрида в регионе, но будут отстаивать право на автономию" data-description="Политики Каталонии будут защищать право на автономию путем диалога и переговоров. " data-url="http://vecherka.news/politiki-katalonii-soglasilis-s-vlastyu-madrida-v-regione-no-budut-otstaivat-pravo-na-avtonomiyu.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="kndr-zapustila-ocherednuyu-raketu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.11.2017
	</div>

		<div class="news_txt">
			КНДР запустила очередную ракету
		</div>			

		<div class="news_row_box" id="id9786">
				<div class="news_img">
					<img src="assets/images/2017/2085636.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Военные сообщили о новых испытаниях баллистической ракеты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2085636.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kitaj-investiruet-milliardy-dollarov-v-vostochnuyu-evropu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.11.2017
	</div>

		<div class="news_txt">
			Китай инвестирует миллиарды долларов в Восточную Европу
		</div>			

		<div class="news_row_box" id="id9785">
				<div class="news_img">
					<img src="assets/images/2017/16118415_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Премьер Госсовета КНР пообещал выделить 3 млрд долларов на проекты в 16 государствах Центральной и Восточной Европы. Финансирование будет осуществляться в рамках инвестиционной стратегии Пекина - новый "Шелковый путь".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/16118415_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vozvrashhenie-rf-v-pase-sejchas-protivorechit-mezhdunarodnomu-pravu-mid.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.11.2017
	</div>

		<div class="news_txt">
			Возвращение РФ в ПАСЕ сейчас противоречит международному праву, - МИД
		</div>			

		<div class="news_row_box" id="id9782">
				<div class="news_img">
					<img src="assets/images/2017/57d7af6e0ab41-800px-pleniere_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В апреле 2014 года ПАСЕ приостановила право голоса российской делегации из-за аннексии 
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/57d7af6e0ab41-800px-pleniere_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="princ-garri-i-megan-markl-obyavili-o-pomolvke-svadba-sostoitsya-vesnoj-2018-goda.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.11.2017
	</div>

		<div class="news_txt">
			Принц Гарри и Меган Маркл объявили о помолвке, свадьба состоится весной 2018 года
		</div>			

		<div class="news_row_box" id="id9779">
				<div class="news_img">
					<img src="assets/images/2017/323841.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Точная дата торжества будет объявлена позже


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/323841.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-hochet-chtoby-ukraina-vosstanovila-svoyu-celostnost-volker.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.11.2017
	</div>

		<div class="news_txt">
			Трамп хочет, чтобы Украина восстановила свою целостность – Волкер
		</div>			

		<div class="news_row_box" id="id9777">
				<div class="news_img">
					<img src="assets/images/2017/2085219.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В администрации президента США многие хотят завершения войны на Донбассе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2085219.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="iran-prigrozil-evrope-narastit-dalnost-poleta-raket.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			Иран пригрозил Европе нарастить дальность полета ракет
		</div>			

		<div class="news_row_box" id="id9774">
				<div class="news_img">
					<img src="assets/images/2017/40650857_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Радиус поражения иранских ракет не превышает 2 тыс. километров. Тегеран может нарастить его, если почувствует угрозу со стороны Европы, заявил бригадный генерал.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/40650857_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-chernoe-more-voshel-esminec-vms-ssha-s-krylatymi-raketami-na-bortu-opublikovany-foto.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			В Черное море вошел эсминец ВМС США с крылатыми ракетами на борту: опубликованы фото
		</div>			

		<div class="news_row_box" id="id9771">
				<div class="news_img">
					<img src="assets/images/2017/20ffd602ed675e42a6046bd482169eac.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ракетный эсминец США вошел в Черное море
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/20ffd602ed675e42a6046bd482169eac.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="naprasnoe-ozhidanie-v-aeroportah-ryada-stran-proshli-akcii-v-podderzhku-ukrainskih-politzaklyuchennyh.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			"Напрасное ожидание": В аэропортах ряда стран прошли акции в поддержку украинских политзаключенных
		</div>			

		<div class="news_row_box" id="id9770">
				<div class="news_img">
					<img src="assets/images/2017/323771.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сегодня свой День рождения отмечает незаконно арестованный в России Александр Кольченко


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/323771.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="velikobritaniya-otkazalas-priznavat-golodomor-v-ukraine-genocidom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			Великобритания отказалась признавать Голодомор в Украине геноцидом
		</div>			

		<div class="news_row_box" id="id9766">
				<div class="news_img">
					<img src="assets/images/2017/5a1aa27972802-screenshot-134_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Специальные парламентские слушания в Лондоне прошли 7 ноября
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5a1aa27972802-screenshot-134_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-sovete-evropy-dopustili-otmenu-sankcij-protiv-rf.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			В Совете Европы допустили отмену санкций против РФ
		</div>			

		<div class="news_row_box" id="id9765">
				<div class="news_img">
					<img src="assets/images/2017/2084799.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Выход России из ЕС станет для Европы шагом назад, заявил генсек Совета Европы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2084799.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-detskom-evrovidenii-2017-pobedila-rossiyanka.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.11.2017
	</div>

		<div class="news_txt">
			На детском Евровидении-2017 победила россиянка
		</div>			

		<div class="news_row_box" id="id9764">
				<div class="news_img">
					<img src="assets/images/2017/2084780.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Представительница Украины заняла седьмое место.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2084780.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sostoyanie-sozdatelya-amazon-bezosa-v-chernuyu-pyatnicu-vyroslo-do-100-mlrd-dollarov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.11.2017
	</div>

		<div class="news_txt">
			Состояние создателя Amazon Безоса в Черную пятницу выросло до 100 млрд долларов
		</div>			

		<div class="news_row_box" id="id9763">
				<div class="news_img">
					<img src="assets/images/2017/5a19157953a6f-58c2d38a89550_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Стоимость акций компании поднялась на 2%.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5a19157953a6f-58c2d38a89550_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-otkazalsya-stat-chelovekom-goda-po-versii-time-hotya-emu-i-ne-predlagali.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.11.2017
	</div>

		<div class="news_txt">
			Трамп отказался стать "человеком года" по версии Time, хотя ему и не предлагали
		</div>			

		<div class="news_row_box" id="id9762">
				<div class="news_img">
					<img src="assets/images/2017/59cb6c0a8ab03-trumpgun-1_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Редакция не комментирует свой выбор до публикации
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/59cb6c0a8ab03-trumpgun-1_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-miting-navalnogo-v-nizhnem-novgorode-prishli-2000-chelovek.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.11.2017
	</div>

		<div class="news_txt">
			На митинг Навального в Нижнем Новгороде пришли 2000 человек
		</div>			

		<div class="news_row_box" id="id9757">
				<div class="news_img">
					<img src="assets/images/2017/40783968_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Нижегородские власти предоставили оппозиционеру Алексею Навальному площадку на окраине города и запланировали на время проведения его митинга молодежный фестиваль.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/40783968_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-usilit-borbu-s-rossijskoj-propagandoj-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.11.2017
	</div>

		<div class="news_txt">
			ЕС усилит борьбу с российской пропагандой - СМИ
		</div>			

		<div class="news_row_box" id="id9755">
				<div class="news_img">
					<img src="assets/images/2017/2084529.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На борьбу с фейками, пропагандой и дезинформацией будет выделен миллион евро.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2084529.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-zadumalsya-o-vklyuchenii-turcii-v-chernyj-spisok-ofshorov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.11.2017
	</div>

		<div class="news_txt">
			​ЕС задумался о включении Турции в черный список офшоров
		</div>			

		<div class="news_row_box" id="id9751">
				<div class="news_img">
					<img src="assets/images/2017/turkey-eu.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Новое обострение отношений ЕС с Турцией
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/turkey-eu.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-centre-solnca-poyavilsya-gigantskij-protuberanec-razmerom-v-polmilliona-kilometrov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.11.2017
	</div>

		<div class="news_txt">
			В центре Солнца появился гигантский протуберанец размером в полмиллиона километров
		</div>			

		<div class="news_row_box" id="id9747">
				<div class="news_img">
					<img src="assets/images/2017/5900cca2f1477-screenshot-49_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Протуберанец — это сгусток плазмы, который поднимается и удерживается над поверхностью Солнца его магнитным полем.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/5900cca2f1477-screenshot-49_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-es-predlagayut-postsovetskim-stranam-sblizhenie-vmesto-vstupleniya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.11.2017
	</div>

		<div class="news_txt">
			В ЕС предлагают постсоветским странам сближение вместо вступления
		</div>			

		<div class="news_row_box" id="id9744">
				<div class="news_img">
					<img src="assets/images/2017/41520604_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					У постсоветских стран нет перспективы вступления в ЕС, заявили европейские политики в Брюсселе. Странам "Восточного партнерства" предлагают углубление сотрудничества с ЕС в обмен на реформы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/41520604_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-egipte-v-rezultate-podryva-mecheti-pogibli-kak-minimum-235-chelovek.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.11.2017
	</div>

		<div class="news_txt">
			В Египте в результате подрыва мечети погибли как минимум 235 человек
		</div>			

		<div class="news_row_box" id="id9741">
				<div class="news_img">
					<img src="assets/images/2017/323524.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Ранее сообщалось о 200 погибших в результате взрыва; по предварительным данным, украинцев среди пострадавших нет


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/323524.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="putin-oprokinul-stul-erdogana-na-peregovorah-v-sochi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.11.2017
	</div>

		<div class="news_txt">
			Путин опрокинул стул Эрдогана на переговорах в Сочи
		</div>			

		<div class="news_row_box" id="id9736">
				<div class="news_img">
					<img src="assets/images/2017/295151.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент России подошел к турецкому коллеге, чтобы пожать ему руку


				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/295151.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kommentarij-putin-spas-asada-no-ne-smozhet-ujti-iz-sirii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.11.2017
	</div>

		<div class="news_txt">
			Комментарий: Путин спас Асада, но не сможет уйти из Сирии
		</div>			

		<div class="news_row_box" id="id9734">
				<div class="news_img">
					<img src="assets/images/2017/41466279_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кремль не хочет оказаться участником надвигающегося конфликта Ирана, Израиля и Саудовской Аравии, но избежать этого будет нелегко, считает Константин Эггерт. Комментарий российского журналиста для DW.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/41466279_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chego-zhdat-stranam-vostochnogo-partnerstva-ot-sammita-v-bryussele.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.11.2017
	</div>

		<div class="news_txt">
			Чего ждать странам "Восточного партнерства" от саммита в Брюсселе
		</div>			

		<div class="news_row_box" id="id9733">
				<div class="news_img">
					<img src="assets/images/2017/39293863_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Саммит "Восточного партнерства" впервые пройдет в Брюсселе. Вместо громких заявлений на нем планируют утвердить 20 целей на ближайшие годы. О чем пойдет речь и чего ждут участники?

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/39293863_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tesla-vyigrala-pari-po-sozdaniyu-krupnejshej-v-mire-batarei.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.11.2017
	</div>

		<div class="news_txt">
			Tesla выиграла пари по созданию крупнейшей в мире батареи
		</div>			

		<div class="news_row_box" id="id9729">
				<div class="news_img">
					<img src="assets/images/2017/2083619.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Компания уложилась в обещанные 100 дней времени.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2083619.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-prokommentirovali-vydvorenie-gruzin-iz-ukrainy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.11.2017
	</div>

		<div class="news_txt">
			США прокомментировали выдворение грузин из Украины
		</div>			

		<div class="news_row_box" id="id9723">
				<div class="news_img">
					<img src="assets/images/2017/2083456.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Госдеп осведомлен о ситуации с соратниками Саакашвили.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2017/2083456.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/dermatology/removal-of-skin-neoplasms?utm_source=vecherka&utm_medium=banner&utm_content=November17&utm_campaign=dermatology" target="_blank" title="ОН Клиник ДЕРМ1">
		<img src="assets/images/slujebnie/statik-banner-derma.jpg" alt="ОН Клиник ДЕРМ1">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="" target="_blank" title="Торсион Работа">
		<img src="assets/images/2017/11/rabota-torsion.jpg" alt="Торсион Работа">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/2017/09/21272607_380275269056823_7555223533718516858_n.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2017/09/logo.gif" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="kndr-zapustila-ocherednuyu-raketu.html" class="prevPag" title="КНДР запустила очередную ракету">КНДР запустила очередную ракету</a> | <a href="zhirinovskij-na-rostv-dal-neozhidannuyu-ocenku-poroshenko.html" class="nextPag" title="Жириновский на росТВ дал неожиданную оценку Порошенко">Жириновский на росТВ дал неожиданную оценку Порошенко</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/cb6927e6062aaead403a65d9b837100d.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>