<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В обновленный перечень вошел 261 препарат от 46 производителей. В списке представлены 18 украинских производителей и 28 иностранных.
" />
	<base href="http://vecherka.news/"/>
    <title>Расширен список программы Доступные лекарства. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id12307">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						24.07.2018
					</div>

					<h1>Расширен список программы Доступные лекарства</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2175631.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2175631.jpg" alt="">
						</a>	
					</div>

					<p>Министерство здравоохранения утвердило предварительный реестр препаратов программы Доступные лекарства, которые пациенты с сердечно-сосудистыми заболеваниями, диабетом II типа и бронхиальной астмой будут получать в аптеках по рецепту врача уже в следующем месяце.</p>
<p>Об этом&nbsp;сообщает&nbsp;пресс-служба Минздрава.</p>
<p>В обновленный перечень вошел 261 препарат от 46 производителей. В списке представлены 18 украинских производителей и 28 иностранных.</p>
<div id="insertNewsBlock">
<div id="nk3991116">
<div class="post-item__articles-box post-item__articles-box_right">
<div class="articles-box__title">Также отмечается, что сейчас определяется точное количество препаратов, которые будут полностью бесплатными для пациентов. 35 препаратов уже согласованы и точно попадают в новый реестр, а еще 30 &ndash; могут добавиться, если в течение пяти дней производители пересмотрят свои ценовые предложения.</div>
</div>
</div>
</div>
<p>В Минздраве также напомнили, что реестр лекарств, стоимость которых возмещается государством по программе Доступные лекарства, пересматривается два раза в год &ndash; в январе и июле.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Расширен список программы Доступные лекарства" data-description="В обновленный перечень вошел 261 препарат от 46 производителей. В списке представлены 18 украинских производителей и 28 иностранных.
" data-url="http://vecherka.news/rasshiren-spisok-programmy-dostupnye-lekarstva.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="savchenko-otkazalas-ot-proverki-na-poligrafe.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.07.2018
	</div>

		<div class="news_txt">
			Савченко отказалась от проверки на полиграфе
		</div>			

		<div class="news_row_box" id="id12305">
				<div class="news_img">
					<img src="assets/images/2018/2175678.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Депутату якобы не понравились "искривленные и с чувством вины" вопросы, подготовленные для экспертизы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175678.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="gibel-osnovatelnicy-femen-poyavilis-podrobnosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.07.2018
	</div>

		<div class="news_txt">
			Гибель основательницы Femen: появились подробности
		</div>			

		<div class="news_row_box" id="id12304">
				<div class="news_img">
					<img src="assets/images/2018/2175712.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Последний раз основательницу женского движения Femen Оксану Шачко видели живой в пятницу вечером.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175712.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tureckij-zhurnalist-v-opasnosti-v-ukraine-evropejskaya-federaciya-zhurnalistov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.07.2018
	</div>

		<div class="news_txt">
			Турецкий журналист в опасности в Украине, – Европейская федерация журналистов
		</div>			

		<div class="news_row_box" id="id12303">
				<div class="news_img">
					<img src="assets/images/2018/235b56048bd6c55-5b56047f0879e-yunus-800x400_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Юнус Эрдогду, турецкий журналист
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/235b56048bd6c55-5b56047f0879e-yunus-800x400_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-ukrali-pamyatnik-kotu-gejmeru.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.07.2018
	</div>

		<div class="news_txt">
			В Одессе украли памятник коту-геймеру
		</div>			

		<div class="news_row_box" id="id12299">
				<div class="news_img">
					<img src="assets/images/2018/2175436.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Памятник "коту-геймеру" был установлен 5 июля в переулке Маяковского в рамках проекта Одесские коты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175436.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-vyroslo-promproizvodstvo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.07.2018
	</div>

		<div class="news_txt">
			В Украине выросло промпроизводство
		</div>			

		<div class="news_row_box" id="id12298">
				<div class="news_img">
					<img src="assets/images/2018/2175489.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Рост промышленного производства в июне с учетом корректировки на эффект календарных дней составляет 2,5%.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175489.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="voennye-belarusi-provedut-inspekciyu-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.07.2018
	</div>

		<div class="news_txt">
			Военные Беларуси проведут инспекцию в Украине
		</div>			

		<div class="news_row_box" id="id12296">
				<div class="news_img">
					<img src="assets/images/2018/2175475.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Белорусские военные инспекторы проверят одну из воинских частей Вооруженных сил Украины в течение 24 - 27 июля.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175475.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-nato-rasskazali-zachem-korabli-pribyli-v-odessu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.07.2018
	</div>

		<div class="news_txt">
			В НАТО рассказали, зачем корабли прибыли в Одессу
		</div>			

		<div class="news_row_box" id="id12294">
				<div class="news_img">
					<img src="assets/images/2018/2175517.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Визит свидетельствует о стремлении Альянса способствовать решению напряженной ситуации в Черноморском регионе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175517.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-obse-vspomnili-ob-ekologicheskih-ugrozah-donbassu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			В ОБСЕ вспомнили об экологических угрозах Донбассу
		</div>			

		<div class="news_row_box" id="id12290">
				<div class="news_img">
					<img src="assets/images/2018/2175028.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Защита объектов инфраструктуры является чрезвычайно важной для окружающей среды и должна быть общей ответственностью.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175028.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-stabilizirovalas-situaciya-s-hlorom.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			В Украине стабилизировалась ситуация с хлором
		</div>			

		<div class="news_row_box" id="id12289">
				<div class="news_img">
					<img src="assets/images/2018/2175083.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Обеспеченность жидким хлором удовлетворительная, "но достаточная для обеспечения качественного и бесперебойного водоснабжения".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175083.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-osuzhdennyh-v-grecii-ukraincev-mogut-vypustit.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			МИД: Осужденных в Греции украинцев могут выпустить
		</div>			

		<div class="news_row_box" id="id12287">
				<div class="news_img">
					<img src="assets/images/2018/2175047.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Верхней границей наказание за такое правонарушение является 25 лет. А украинцам присудили 180 лет тюрьмы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175047.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="grojsman-rasskazal-o-remonte-dorog.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			Гройсман рассказал о ремонте дорог
		</div>			

		<div class="news_row_box" id="id12285">
				<div class="news_img">
					<img src="assets/images/2018/2175066.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В разных регионах Украины ремонт дорог выполняется "по-разному". Но в основном план по ремонту дорог выполнен наполовину.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175066.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rumyniya-moderniziruet-punkty-na-granice-s-ukrainoj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			Румыния модернизирует пункты на границе с Украиной
		</div>			

		<div class="news_row_box" id="id12284">
				<div class="news_img">
					<img src="assets/images/2018/2175096.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Таможенные пункты между двумя странами будут модернизированы и оснащены стационарными и мобильными сканерами.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175096.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-sadike-odessy-otravilis-50-detej-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.07.2018
	</div>

		<div class="news_txt">
			В садике Одессы отравились 50 детей - СМИ
		</div>			

		<div class="news_row_box" id="id12283">
				<div class="news_img">
					<img src="assets/images/2018/2175102-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Родители считают причиной отравления некачественное питание. Сотрудники детсада не сообщили им о состоянии детей.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2175102-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="massovoe-otravlenie-v-lagere-na-donetchine-u-60-chelovek-podtverzhdena-dizenteriya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.07.2018
	</div>

		<div class="news_txt">
			Массовое отравление в лагере на Донетчине: у 60 человек подтверждена дизентерия
		</div>			

		<div class="news_row_box" id="id12281">
				<div class="news_img">
					<img src="assets/images/2018/5b3b7a3ce6a50-screenshot-56_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					30 человек готовят к выписке
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5b3b7a3ce6a50-screenshot-56_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mn17-poroshenko-uzakonil-soglashenie-s-niderlandami.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.07.2018
	</div>

		<div class="news_txt">
			МН17: Порошенко узаконил соглашение с Нидерландами
		</div>			

		<div class="news_row_box" id="id12277">
				<div class="news_img">
					<img src="assets/images/2018/2174838.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Глава государства подписал законы о ратификации соглашения между Украиной и Нидерландами о международном правовом сотрудничестве относительно преступлений, связанных с катастрофой самолета Боинг-777.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174838.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-trizhdy-dralis-futbolnye-fany.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.07.2018
	</div>

		<div class="news_txt">
			В Одессе трижды дрались футбольные фаны
		</div>			

		<div class="news_row_box" id="id12275">
				<div class="news_img">
					<img src="assets/images/2018/2174927.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В течение дня полицейские три раза гасили конфликты между футбольными болельщиками. Начато уголовное дело.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174927.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-zavershilis-ucheniya-sea-breeze-2018.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.07.2018
	</div>

		<div class="news_txt">
			В Украине завершились учения Sea Breeze-2018
		</div>			

		<div class="news_row_box" id="id12274">
				<div class="news_img">
					<img src="assets/images/2018/2174890.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Корабельные экипажи прошли в море около 2500 миль, авиаторы совершили более 200 полетов с общим налетом около 105 часов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174890.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="za-den-na-donbasse-zafiksirovano-chetyre-obstrela.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.07.2018
	</div>

		<div class="news_txt">
			За день на Донбассе зафиксировано четыре обстрела
		</div>			

		<div class="news_row_box" id="id12273">
				<div class="news_img">
					<img src="assets/images/2018/2174887.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Враг вел огонь из крупнокалиберных пулеметов и стрелкового оружия. Раненных среди украинских военных нет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174887.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zhurnalistov-vygnali-s-zasedaniya-napk-po-konfliktu-interesov-v-ffu-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			Журналистов выгнали с заседания НАПК по конфликту интересов в ФФУ, – СМИ
		</div>			

		<div class="news_row_box" id="id12270">
				<div class="news_img">
					<img src="assets/images/2018/205b51e6d8a4cb4-5a2ff785a7fb1-plashka-dlya-novyn2-147_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Национальное агентство по предотвращению коррупции (НАПК)
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/205b51e6d8a4cb4-5a2ff785a7fb1-plashka-dlya-novyn2-147_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-pogib-voennyj1.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			На Донбассе погиб военный
		</div>			

		<div class="news_row_box" id="id12267">
				<div class="news_img">
					<img src="assets/images/2018/2174660.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Военный 1985 года рождения погиб на Донбассе в ночь на 20 июля. Он был родом из Житомирской области.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174660.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-za-god-eksportirovala-zerna-na-6-4-mlrd.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			Украина за год экспортировала зерна на $6,4 млрд
		</div>			

		<div class="news_row_box" id="id12266">
				<div class="news_img">
					<img src="assets/images/2018/2174749.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Крупнейшими покупателями украинского зерна в 2017/2018 маркетинговом году стали Египет, Китай, Испания, Индонезия и Нидерланды.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174749.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-ukrainy-vyzyvaet-posla-italii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			МИД Украины вызывает посла Италии
		</div>			

		<div class="news_row_box" id="id12265">
				<div class="news_img">
					<img src="assets/images/2018/2174678.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МИД Украины возмущен высказываниями министра внутренних дел и вице-премьера Италии Маттео Сальвини.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174678.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-proigrala-rossii-ammiachnyj-spor-v-vto.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			Украина проиграла России "аммиачный спор" в ВТО
		</div>			

		<div class="news_row_box" id="id12263">
				<div class="news_img">
					<img src="assets/images/2018/2174694.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					ВТО признала неправомерными украинские пошлины против российской аммиачной селитры. Украина проиграла по ключевым позициям дела.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174694.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dneprazot-podnyal-ceny-v-pyat-raz-glava-vodovoda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.07.2018
	</div>

		<div class="news_txt">
			Днепразот поднял цены в пять раз - глава водовода
		</div>			

		<div class="news_row_box" id="id12262">
				<div class="news_img">
					<img src="assets/images/2018/2174708(1).jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Такое существенное увеличение цены на хлор может повлиять на рост тарифов на воду и еще большего социального обострения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2174708(1).jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="savchenko-otkazalas-ot-proverki-na-poligrafe.html" class="prevPag" title="Савченко отказалась от проверки на полиграфе">Савченко отказалась от проверки на полиграфе</a> | <a href="veruyushhie-uapc-vyshli-na-krestnyj-hod-v-kieve.html" class="nextPag" title="Верующие УАПЦ вышли на крестный ход в Киеве">Верующие УАПЦ вышли на крестный ход в Киеве</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/29fc7d78154f0cc50a11adbbfb8521ec.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>