<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В праздники самым популярным товаром оказались беспроводные наушники, которые буквально расхватывали покупатели.
" />
	<base href="http://vecherka.news/"/>
    <title>СМИ назвали самый популярный подарок на Рождество. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id13831">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						27.12.2018
					</div>

					<h1>СМИ назвали самый популярный подарок на Рождество</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2254115.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2254115.jpg" alt="">
						</a>	
					</div>

					<p>Самым популярным подарком на Рождество оказались беспроводные наушники AirPods, которые покупатели, в буквальном смысле, расхватывали с прилавков.&nbsp;</p>
<p>Спрос был настолько высоким, что вероятно, многим оставалось лишь мечтать о таком подарке, поскольку им он не достался.</p>
<p>Чрезмерно высокий спрос на наушники также стал поводом для того, чтобы превратить его в мем, что и сделали интернет-пользователи.</p>
<p>Юзеры Сети показали наушники, как олицетворение несбыточной мечты, которая доступна лишь избранным.</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="СМИ назвали самый популярный подарок на Рождество" data-description="В праздники самым популярным товаром оказались беспроводные наушники, которые буквально расхватывали покупатели.
" data-url="http://vecherka.news/smi-nazvali-samyj-populyarnyj-podarok-na-rozhdestvo.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="anomalnaya-sobaka-bez-nosa-stala-internet-zvezdoj.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.12.2018
	</div>

		<div class="news_txt">
			Аномальная собака без носа стала интернет-звездой
		</div>			

		<div class="news_row_box" id="id13829">
				<div class="news_img">
					<img src="assets/images/2018/2254128.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Этот питомец одним из последних привлек внимание интернет-пользователей. Несмотря на свой изъян, животное прожило 12 лет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2254128.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="puti-vossoedineniya.-chto-korei-dostigli-v-2018-godu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.12.2018
	</div>

		<div class="news_txt">
			Пути воссоединения. Что Кореи достигли в 2018 году
		</div>			

		<div class="news_row_box" id="id13828">
				<div class="news_img">
					<img src="assets/images/2018/2254202.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Стыковка железнодорожных путей между странами символизирует прорыв в отношениях между Сеулом и Пхеньяном.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2254202.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kitae-kloniruyut-kotenka-v-nachale-2019.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.12.2018
	</div>

		<div class="news_txt">
			В Китае клонируют котенка в начале 2019
		</div>			

		<div class="news_row_box" id="id13823">
				<div class="news_img">
					<img src="assets/images/2018/265c23e83aa93e8-5c23e82db857d-cat-2536662-1280_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Китайцы планируют клонировать кошек ради коммерции
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/265c23e83aa93e8-5c23e82db857d-cat-2536662-1280_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="neft-rezko-nabiraet-v-cene.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.12.2018
	</div>

		<div class="news_txt">
			Нефть резко набирает в цене
		</div>			

		<div class="news_row_box" id="id13818">
				<div class="news_img">
					<img src="assets/images/2018/2253701.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Цена на нефть марки Brent вечером в среду, 26 декабря, резко ускорила рост и вернула уже 5% после сильного удешевления на предыдущей торговой сессии. Об этом свидетельствуют данные торгов.

По состоянию на 18.59 цена мартовских фьючерсов на североморскую нефтяную смесь марки Brent поднималась на 5,06%, до 53,34 доллара за баррель.

Также подорожали февральские фьючерсы на нефть марки WTI. Они выросли на 6,28% - до 45,2 доллара за баррель.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2253701.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sneg-iz-kipyatka-v-kitae-proshel-massovyj-fleshmob.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.12.2018
	</div>

		<div class="news_txt">
			Снег из кипятка: в Китае прошел массовый флешмоб
		</div>			

		<div class="news_row_box" id="id13804">
				<div class="news_img">
					<img src="assets/images/2018/2252861.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Крепкие морозы в самом северном китайском городе Мохэ мгновенное превращают кипящую воду в снег.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2252861.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="iskopaemoe-oblako-vremen-bolshogo-vzryva-nashli-v-kosmose.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.12.2018
	</div>

		<div class="news_txt">
			"Ископаемое облако" времен Большого взрыва нашли в космосе
		</div>			

		<div class="news_row_box" id="id13803">
				<div class="news_img">
					<img src="assets/images/2018/5c20c0bcf2eca-screenshot-6_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В космосе обнаружили редкую реликтовую галактику из древней Вселенной
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5c20c0bcf2eca-screenshot-6_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-erdogan-unichtozhit-ostatki-igil-v-sirii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.12.2018
	</div>

		<div class="news_txt">
			Трамп: Эрдоган уничтожит остатки ИГИЛ в Сирии
		</div>			

		<div class="news_row_box" id="id13800">
				<div class="news_img">
					<img src="assets/images/2018/2252750.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Турецкий президент является человеком, который "может сделать это", заявил лидер США, подчеркнув, что американские солдаты возвращаются домой.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2252750.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="severnyj-potok-2-doshel-do-shvecii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		24.12.2018
	</div>

		<div class="news_txt">
			Северный поток-2 дошел до Швеции
		</div>			

		<div class="news_row_box" id="id13799">
				<div class="news_img">
					<img src="assets/images/2018/2252881.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Укладка труб газопровода началась в экономической зоне страны. Накануне строительство началось в Финляндии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2252881.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="makron-prigrozil-zheltym-zhiletam-zhestkim-otvetom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.12.2018
	</div>

		<div class="news_txt">
			Макрон пригрозил "желтым жилетам" жестким ответом
		</div>			

		<div class="news_row_box" id="id13790">
				<div class="news_img">
					<img src="assets/images/2018/2252102.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Власти страны применят жесткие меры против тех манифестантов, которые устраивают беспорядки.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2252102.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-indoneziyu-obrushilos-cunami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.12.2018
	</div>

		<div class="news_txt">
			На Индонезию обрушилось цунами
		</div>			

		<div class="news_row_box" id="id13789">
				<div class="news_img">
					<img src="assets/images/2018/2251983.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Жертвами стихии стали 20 человек, еще двое числятся пропавшими без вести. Число погибших может увеличиться.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251983.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-nazval-novogo-glavu-pentagona.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.12.2018
	</div>

		<div class="news_txt">
			Трамп назвал нового главу Пентагона
		</div>			

		<div class="news_row_box" id="id13788">
				<div class="news_img">
					<img src="assets/images/2018/2252625.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Нынешний министр обороны США Джеймс Мэттис ранее сообщил, что уйдет в отставку в конце февраля следующего года на фоне разногласий с Дональдом Трампом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2252625.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sud-otkazalsya-otpustit-politzaklyuchennogo-griba-iz-za-sostoyaniya-zdorovya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.12.2018
	</div>

		<div class="news_txt">
			Суд отказался отпустить политзаключенного Гриба из-за состояния здоровья
		</div>			

		<div class="news_row_box" id="id13784">
				<div class="news_img">
					<img src="assets/images/2018/225c1e14f865571-59b15b80c7cb4-ed1847f05cedaffa784a30aaab8bb1c6_crop_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Павел требует высококвалифицированного обследования и лечения
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/225c1e14f865571-59b15b80c7cb4-ed1847f05cedaffa784a30aaab8bb1c6_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ad-ot-ilona.-chto-mask-ustroil-rabotnikam-tesla.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.12.2018
	</div>

		<div class="news_txt">
			Ад от Илона. Что Маск устроил работникам Tesla
		</div>			

		<div class="news_row_box" id="id13781">
				<div class="news_img">
					<img src="assets/images/2018/2251851.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Миллиардер проводил на Гигафабрике по несколько суток и в ярости увольнял сотрудников за малейшие оплошности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251851.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evropa-nadela-zheltyj-zhilet.-protesty-lihoradyat-es.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.12.2018
	</div>

		<div class="news_txt">
			Европа надела желтый жилет. Протесты лихорадят ЕС
		</div>			

		<div class="news_row_box" id="id13779">
				<div class="news_img">
					<img src="assets/images/2018/2251877.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					К протестным акциям присоединяются новые европейские столицы - Брюссель, Будапешт, Лиссабон. В Париже протестующие также не утихают.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251877.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-budapeshte-protestovali-iz-za-trudovoj-reformy.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.12.2018
	</div>

		<div class="news_txt">
			В Будапеште протестовали из-за трудовой реформы
		</div>			

		<div class="news_row_box" id="id13778">
				<div class="news_img">
					<img src="assets/images/2018/2251865.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Жители Венгрии вышли на протест из-за реформы трудового законодательства, которую называют "законом о рабстве".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251865.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-prodlil-ekonomicheskie-sankcii-protiv-rossii-na-polgoda-polnyj-spisok.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.12.2018
	</div>

		<div class="news_txt">
			ЕС продлил экономические санкции против России на полгода: полный список
		</div>			

		<div class="news_row_box" id="id13773">
				<div class="news_img">
					<img src="assets/images/2018/57765e34c01b0-sankciyi-45_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Совет ЕС продлил экономические санкции, направленные на конкретные сектора российской экономики к 31 июля 2019
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/57765e34c01b0-sankciyi-45_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="megapopulyarnyj-v-90-e-beverli-hillz-vernetsya-na-ekrany-v-polnom-akterskom-sostave.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.12.2018
	</div>

		<div class="news_txt">
			Мегапопулярный в 90-е "Беверли Хиллз" вернется на экраны в полном актерском составе
		</div>			

		<div class="news_row_box" id="id13772">
				<div class="news_img">
					<img src="assets/images/2018/5c1d373da1f62-_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Под вопросом только участие одной актрисы
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5c1d373da1f62-_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="iz-otstalyh-v-sverhderzhavy.-40-let-reform-v-kitae.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.12.2018
	</div>

		<div class="news_txt">
			Из отсталых в сверхдержавы. 40 лет реформ в Китае
		</div>			

		<div class="news_row_box" id="id13768">
				<div class="news_img">
					<img src="assets/images/2018/2251386.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					КНР отметила сорокалетие политики реформ и открытости, поставившей ее на путь становления в качестве сверхдержавы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251386.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-oon-ne-prinyali-rezolyuciyu-rossii-po-raketam.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.12.2018
	</div>

		<div class="news_txt">
			В ООН не приняли резолюцию России по ракетам
		</div>			

		<div class="news_row_box" id="id13767">
				<div class="news_img">
					<img src="assets/images/2018/2251388.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Москва внесла документ, чтобы "дать возможность Генеральной ассамблее ООН высказать рекомендацию участникам ДРСМД в пользу его сохранения".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2251388.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="makolej-kalkin-snyalsya-v-povzroslevshem-remejke-legendarnogo-odin-doma.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.12.2018
	</div>

		<div class="news_txt">
			Маколей Калкин снялся в "повзрослевшем" ремейке легендарного "Один дома"
		</div>			

		<div class="news_row_box" id="id13763">
				<div class="news_img">
					<img src="assets/images/2018/snimok-ekrana-2018-12-20-v-23.15.49.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Актер Маколей Калкин, исполнивший главную роль в рождественском фильме "Один дома", снялся в ролике Google по мотивам фильма. Видео появилось на официальном YouTube-канале Google.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/snimok-ekrana-2018-12-20-v-23.15.49.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vy-produkt.-kak-fb-zarabatyvaet-na-lichnyh-dannyh.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.12.2018
	</div>

		<div class="news_txt">
			Вы - продукт. Как FB зарабатывает на личных данных
		</div>			

		<div class="news_row_box" id="id13757">
				<div class="news_img">
					<img src="assets/images/2018/2250976.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Социальная сеть передает доступ к данным пользователей сторонним компаниям и не сообщает им об этом, сообщает NYT.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2250976.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rf-otkazalas-ot-obmena-plennymi-marchuk.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.12.2018
	</div>

		<div class="news_txt">
			РФ отказалась от обмена пленными - Марчук
		</div>			

		<div class="news_row_box" id="id13755">
				<div class="news_img">
					<img src="assets/images/2018/2250967.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Российская сторона на заседании Трехсторонней контактной группы отвергла предложения обмена в формате "23 на 23" и "66 на 19".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2250967.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-prikazal-vyvesti-vse-vojska-ssha-iz-sirii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.12.2018
	</div>

		<div class="news_txt">
			Трамп приказал вывести все войска США из Сирии
		</div>			

		<div class="news_row_box" id="id13749">
				<div class="news_img">
					<img src="assets/images/2018/2250394.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Соединенных Штатов Америки Дональд Трамп отдал приказ о полном выводе американских войск из Сирии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2250394.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minfin-ssha-vvel-novye-sankcii-protiv-rossii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.12.2018
	</div>

		<div class="news_txt">
			Минфин США ввел новые санкции против России
		</div>			

		<div class="news_row_box" id="id13746">
				<div class="news_img">
					<img src="assets/images/2018/2250485.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Минфин США ввел санкции против 18 физических и четырех юридических лиц из РФ в связи с гибридной агрессией России против других стран.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2250485.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="anomalnaya-sobaka-bez-nosa-stala-internet-zvezdoj.html" class="prevPag" title="Аномальная собака без носа стала интернет-звездой">Аномальная собака без носа стала интернет-звездой</a> | <a href="v-gaage-vozbudili-delo-o-terakte-protiv-boeing-rejsa-mh17.html" class="nextPag" title="В Гааге возбудили дело о теракте против Boeing рейса MH17 ">В Гааге возбудили дело о теракте против Boeing рейса MH17 </a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/1d94d8e8be91c6dee4f86ea6bc6a3b5d.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>