<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Дебаты на НСК Олимпийский обойдутся примерно в шесть миллионов долларов, говорит Аласания.
" />
	<base href="http://vecherka.news/"/>
    <title>Стоимость дебатов на стадионе выросла в шесть раз. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id14799">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						08.04.2019
					</div>

					<h1>Стоимость дебатов на стадионе выросла в шесть раз</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2312565.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2312565.jpg" alt="">
						</a>	
					</div>

					<p>Глава Национальной общественной телерадиокомпании Украины Зураб Аласания уточнил стоимость проведения дебатов между кандидатами в президенты Владимиром Зеленским и Петром Порошенко на НСК Олимпийский, сообщает&nbsp;РБК-Украина&nbsp;в понедельник, 8 апреля.</p>
<p>Несколько дней назад он&nbsp;оценивал их проведение в миллион долларов, а сейчас заявил о шести.</p>
<p>Аласания сообщил, что основное - это аренда самого стадиона минимум на два дня, на котором необходимо будет установить сцену. Кроме того, необходимы экраны, камеры, свет, звук и т.д. "Вместе все потянуло на 5,9 млн", - сказал он.</p>
<p>Глава НОТУ также сообщил, что кандидатам придется заплатить телеканалам, которые будут транслировать это событие, поскольку дебаты могут считаться политической агитацией. "Это уже отдельно по прайсам всех каналов", - сообщил он.</p>
<p>В то же время он выразил сомнение, что дебаты состоятся именно на стадионе, отметив, что телеканал Суспильне является нейтральной площадкой, на которой сойдутся оба кандидата и проведут дебаты 19 апреля.</p>
<p>Как сообщалось, Зеленский сегодня объявил, что дебаты состоятся на Олимпийском 19 апреля. У Порошенко ждут оппонента на дебаты&nbsp;и 14, и 19 апреля.</p>
<p>&nbsp;</p>
<div id="insertNewsBlock">&nbsp;</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Стоимость дебатов на стадионе выросла в шесть раз" data-description="Дебаты на НСК Олимпийский обойдутся примерно в шесть миллионов долларов, говорит Аласания.
" data-url="http://vecherka.news/stoimost-debatov-na-stadione-vyrosla-v-shest-raz.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-chernovickoj-oblasti-gorit-saharnyj-zavod.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		08.04.2019
	</div>

		<div class="news_txt">
			В Черновицкой области горит сахарный завод
		</div>			

		<div class="news_row_box" id="id14798">
				<div class="news_img">
					<img src="assets/images/2019/2312490.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Пожар случился около 12:20. По предварительной информации, причиной стало нарушение правил безопасности во время демонтажа.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312490.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mvd-nazvalo-chislo-narushenij-posle-pervogo-tura.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		08.04.2019
	</div>

		<div class="news_txt">
			МВД назвало число нарушений после первого тура
		</div>			

		<div class="news_row_box" id="id14797">
				<div class="news_img">
					<img src="assets/images/2019/2312574.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В полицию поступило более восьми тысяч сообщений из-за выборов. До первого тура было более пяти тысяч нарушений, в день голосования почти 2,5 тысячи.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312574.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-pogib-voennyj-iz-prikarpatya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		08.04.2019
	</div>

		<div class="news_txt">
			На Донбассе погиб военный из Прикарпатья
		</div>			

		<div class="news_row_box" id="id14795">
				<div class="news_img">
					<img src="assets/images/2019/2312580.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Уроженец Ивано-Франковской области Ярослав Чемный погиб в зоне боевых действий. Ему был 31 год.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312580.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vsu-na-donbasse-ponesli-poteri.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		08.04.2019
	</div>

		<div class="news_txt">
			ВСУ на Донбассе понесли потери
		</div>			

		<div class="news_row_box" id="id14792">
				<div class="news_img">
					<img src="assets/images/2019/2312680.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Один военный погиб, двое получили ранения. Сепаратисты стреляли из противотанковых ракетных комплексов, гранатометов различных систем, крупнокалиберных пулеметов и стрелкового оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312680.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-mid-vengrii-vyzvali-posla-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			В МИД Венгрии вызвали посла Украины
		</div>			

		<div class="news_row_box" id="id14791">
				<div class="news_img">
					<img src="assets/images/2019/2312003.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МИД Венгрии вызвал посла из-за отказа Киева разрешить въезд в страну главе Демократического союза венгров Румынии

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312003.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-gotov-k-peregovoram-s-putinym.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			Зеленский готов к переговорам с Путиным
		</div>			

		<div class="news_row_box" id="id14789">
				<div class="news_img">
					<img src="assets/images/2019/2312200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кандидат в президенты считает, что нужно вести переговоры с РФ о ситуации в Донбассе в присутствии западных представителей.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-dnepre-avtomobil-vletel-v-elektrooporu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			В Днепре автомобиль влетел в электроопору
		</div>			

		<div class="news_row_box" id="id14788">
				<div class="news_img">
					<img src="assets/images/2019/2312116.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Водитель не был пристегнут ремнем безопасности. Пострадавшего сразу же госпитализировали в городскую больницу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312116.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-doneckoj-oblasti-nashli-tajnik-s-boepripasami.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			В Донецкой области нашли тайник с боеприпасами
		</div>			

		<div class="news_row_box" id="id14786">
				<div class="news_img">
					<img src="assets/images/2019/2312155.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Тайник с боеприпасами обнаружен возле автодороги Селидово - Карловка. Следователи проводят проверку.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312155.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="otkrytie-punkta-propuska-gnutovo-perenesli.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			Открытие пункта пропуска Гнутово перенесли
		</div>			

		<div class="news_row_box" id="id14785">
				<div class="news_img">
					<img src="assets/images/2019/2312128.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За короткий промежуток времени удалось заменить дорожное покрытие на территории КПВВ и в непосредственной близости от него.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312128.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-zovet-zelenskogo-na-debaty-14-aprelya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			Порошенко зовет Зеленского на дебаты 14 апреля
		</div>			

		<div class="news_row_box" id="id14784">
				<div class="news_img">
					<img src="assets/images/2019/2312110.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Петр Порошенко заявил, что ждет кандидата в президенты Владимира Зеленского на дебаты 14 апреля на стадионе НСК Олимпийский.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312110.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="cik-prinimaet-zayavleniya-o-smene-mesta-golosovaniya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.04.2019
	</div>

		<div class="news_txt">
			ЦИК принимает заявления о смене места голосования
		</div>			

		<div class="news_row_box" id="id14783">
				<div class="news_img">
					<img src="assets/images/2019/2312159.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украинцы уже могут подавать заявления о временном изменении места голосования на выборах президента во время второго тура.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2312159.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="oficialno-cik-zavtra-obyavit-itogi-golosovaniya-na-vyborah-prezidenta-31-marta.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.04.2019
	</div>

		<div class="news_txt">
			Официально: ЦИК завтра объявит итоги голосования на выборах Президента 31 марта
		</div>			

		<div class="news_row_box" id="id14782">
				<div class="news_img">
					<img src="assets/images/2019/5ca1cdcc828d8-------------------------------------_410x272.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Центральная избирательная комиссия, которая провела выборы Президента Украины 31 марта 2019 года, в воскресенье, 7 апреля официально объявит результаты голосования.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5ca1cdcc828d8-------------------------------------_410x272.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vakarchuk-obratilsya-k-poroshenko-i-zelenskomu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.04.2019
	</div>

		<div class="news_txt">
			Вакарчук обратился к Порошенко и Зеленскому
		</div>			

		<div class="news_row_box" id="id14779">
				<div class="news_img">
					<img src="assets/images/2019/2311604.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кандидаты в президенты начали какие-то ненужные батлы, превращая избирательную гонку в шоу, считает артист.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311604.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="epifanij-v-ukraine-postroili-chetyre-tysyachi-hramov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.04.2019
	</div>

		<div class="news_txt">
			Епифаний: В Украине построили четыре тысячи храмов
		</div>			

		<div class="news_row_box" id="id14776">
				<div class="news_img">
					<img src="assets/images/2019/2311786.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сотни храмов единой поместной украинской Православной церкви находятся в состоянии строительства, отметил митрополит.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311786.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="glava-hersonskoj-oga-podal-v-otstavku-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.04.2019
	</div>

		<div class="news_txt">
			Глава Херсонской ОГА подал в отставку – СМИ
		</div>			

		<div class="news_row_box" id="id14775">
				<div class="news_img">
					<img src="assets/images/2019/2311801.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Андрей Гордеев отказался комментировать причины такого решения и предложил дождаться реакции президента.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311801.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-za-den-sem-obstrelov-vsu-bez-poter.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.04.2019
	</div>

		<div class="news_txt">
			На Донбассе за день семь обстрелов, ВСУ без потерь
		</div>			

		<div class="news_row_box" id="id14774">
				<div class="news_img">
					<img src="assets/images/2019/2311810.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На вражеские обстрелы подразделения Объединенных сил дали адекватный ответ. Потери противника уточняются.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311810.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="shtaby-kandidatov-provedut-peregovory.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			Штабы кандидатов проведут переговоры
		</div>			

		<div class="news_row_box" id="id14772">
				<div class="news_img">
					<img src="assets/images/2019/2311586.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Переговорный процесс по дебатам начнется в начале следующей недели, сообщили в команде Зеленского.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311586.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-socsetyah-otreagirovali-na-analizy-kandidatov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			В соцсетях отреагировали на анализы кандидатов
		</div>			

		<div class="news_row_box" id="id14771">
				<div class="news_img">
					<img src="assets/images/2019/2311473.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Пользователи соцсетей веселятся с событий последних двух дней - сдачи анализов кандидатами в президенты и приглашения Тимошенко быть модератором дебатов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311473.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="bespilotnik-obse-obstrelyali-iz-pulemeta-na-donbasse.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			Беспилотник ОБСЕ обстреляли из пулемета на Донбассе
		</div>			

		<div class="news_row_box" id="id14770">
				<div class="news_img">
					<img src="assets/images/2019/2311530.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Инцидент произошел возле села Долгое в Луганской области, которое контролируют сепаратисты "ЛНР".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311530.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zavysheniya-v-platezhkah-oshtrafovany-eshhe-tri-oblgaza.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			Завышения в платежках: оштрафованы еще три облгаза
		</div>			

		<div class="news_row_box" id="id14769">
				<div class="news_img">
					<img src="assets/images/2019/2311515.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Регулятор наложил штрафы по 850 тысяч гривен на компании Николаевгаз, Сумыгаз и Днепрогаз.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311515.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="snajper-obstrelyal-punkt-propuska-marinka-ranen-pogranichnik.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			Снайпер обстрелял пункт пропуска Марьинка: ранен пограничник
		</div>			

		<div class="news_row_box" id="id14768">
				<div class="news_img">
					<img src="assets/images/2019/2311502.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Около 14:00 старший смены на нулевом блокпосту КПВВ Марьинка получил пулевое ранение в результате обстрела из снайперского оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311502.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-analizah-poroshenko-alkogolya-ne-nashli.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			В анализах Порошенко алкоголя не нашли
		</div>			

		<div class="news_row_box" id="id14767">
				<div class="news_img">
					<img src="assets/images/2019/2311552.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Медики исследовали уже мочу и кровь президента. Порошенко также сдал волосы для экспертизы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311552.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kabmine-nazvali-sroki-otmeny-poezdov-v-rossiyu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			В Кабмине назвали сроки отмены поездов в Россию
		</div>			

		<div class="news_row_box" id="id14764">
				<div class="news_img">
					<img src="assets/images/2019/2311569.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Министр инфраструктуры Владимир Омелян заявил об отмене поездов из Киева и Львова в Москву через несколько лет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311569.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="timoshenko-otvetila-na-priglashenie-zelenskogo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.04.2019
	</div>

		<div class="news_txt">
			Тимошенко ответила на приглашение Зеленского
		</div>			

		<div class="news_row_box" id="id14763">
				<div class="news_img">
					<img src="assets/images/2019/2311566.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Лидер Батькивщины отказалась вести дебаты кандидатов в президенты и не назвала причин такого решения, сообщил советник штаба Зеленского.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2311566.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-chernovickoj-oblasti-gorit-saharnyj-zavod.html" class="prevPag" title="В Черновицкой области горит сахарный завод">В Черновицкой области горит сахарный завод</a> | <a href="v-ukraine-ispytali-novyj-kontrbatarejnyj-radar.html" class="nextPag" title="В Украине испытали новый контрбатарейный радар">В Украине испытали новый контрбатарейный радар</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/8ffd42d82e278aa2d2cad39a0d83e150.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>