<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Суд признал Александра Гороховского виновным в незаконной трудовой деятельности, он обязан выплатить штраф 42 087 тенге.
" />
	<base href="http://vecherka.news/"/>
    <title>Суд Казахстана оштрафовал украинского журналиста. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id12825">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						17.09.2018
					</div>

					<h1>Суд Казахстана оштрафовал украинского журналиста</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2196304.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2196304.jpg" alt="">
						</a>	
					</div>

					<p>Суд признал журналиста, главного редактора украинского сайта Без брехні Александра Гороховского виновным в незаконной трудовой деятельности.&nbsp;</p>
<p>Судья Хатима Ерсенова вынесла решение признать виновным украинского журналиста в нарушении части 5 статьи 517 КоАП РК (Нарушение иностранцем или лицом без гражданства законодательства РК в области миграции, выразившееся в несоответствии осуществляемой деятельности целям, указанным в визе и (или) при регистрации в миграционной карточке).</p>
<p>Александр Гороховский обязан выплатить штраф в виде 25 МРП. Судья снизила ему штраф на 30% и в итоге сумма составила 42 087 тенге - примерно 3200 гривен.</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Суд Казахстана оштрафовал украинского журналиста" data-description="Суд признал Александра Гороховского виновным в незаконной трудовой деятельности, он обязан выплатить штраф 42 087 тенге.
" data-url="http://vecherka.news/sud-kazahstana-oshtrafoval-ukrainskogo-zhurnalista.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-es-predstavili-novye-kupyury-100-i-200-evro.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2018
	</div>

		<div class="news_txt">
			В ЕС представили новые купюры 100 и 200 евро
		</div>			

		<div class="news_row_box" id="id12824">
				<div class="news_img">
					<img src="assets/images/2018/2196260.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Банкноты оснащены дополнительными уровнями защиты от подделок. Такую защиту уже имеют банкноты номиналом от 5 до 50 евро.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2196260.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="megan-markl-vypustila-kulinarnuyu-knigu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2018
	</div>

		<div class="news_txt">
			Меган Маркл выпустила кулинарную книгу
		</div>			

		<div class="news_row_box" id="id12823">
				<div class="news_img">
					<img src="assets/images/2018/2196337.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Книга называется Together: Our Community Cookbook (Вместе: книга нашего сообщества). В издание вошли 50 рецептов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2196337.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ios-12.-detali-samoj-bystroj-i-stabilnoj-versii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2018
	</div>

		<div class="news_txt">
			iOS 12. Детали "самой быстрой и стабильной" версии
		</div>			

		<div class="news_row_box" id="id12821">
				<div class="news_img">
					<img src="assets/images/2018/2196312.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Качество операционных систем Apple падает с каждым новым релизом. Но финальная версия призвана сделать iPhone быстрым и более надежным.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2196312.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="podgotovlennaya-londonom-popravka-magnitskogo-ne-vstupit-v-silu-do-brekzita.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.09.2018
	</div>

		<div class="news_txt">
			Подготовленная Лондоном "поправка Магнитского" не вступит в силу до "Брекзита"
		</div>			

		<div class="news_row_box" id="id12818">
				<div class="news_img">
					<img src="assets/images/2018/45433857_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					"Поправка Магнитского" является частью принятого после отравления Скрипалей законопроекта "О санкциях и борьбе с отмыванием денег". Ряд депутатов недовольны отсрочкой ее вступления в силу.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/45433857_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-hochet-uvolit-glavu-pentagona-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.09.2018
	</div>

		<div class="news_txt">
			Трамп хочет уволить главу Пентагона, - СМИ
		</div>			

		<div class="news_row_box" id="id12816">
				<div class="news_img">
					<img src="assets/images/2018/58832351315c4-16177517-1622324551410057-7122563287590959904-o_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Трамп раздражен сравнениями с Мэттисом не в свою пользу и чрезвычайно обеспокоен тем, что Мэттис в глубине души демократ
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/58832351315c4-16177517-1622324551410057-7122563287590959904-o_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-obyavit-novye-poshliny-dlya-kitaya-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		16.09.2018
	</div>

		<div class="news_txt">
			Трамп объявит новые пошлины для Китая - СМИ
		</div>			

		<div class="news_row_box" id="id12812">
				<div class="news_img">
					<img src="assets/images/2018/2195753.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Планируется, что новые пошлины на китайский импорт вступят в силу через несколько недель. По информации издания, речь идет о 10-процентных пошлинах.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2195753.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="google-otmechaet-21-j-den-rozhdeniya-10-neozhidannyh-faktov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.09.2018
	</div>

		<div class="news_txt">
			Google отмечает 21-й день рождения: 10 неожиданных фактов
		</div>			

		<div class="news_row_box" id="id12808">
				<div class="news_img">
					<img src="assets/images/2018/5b9ab2cced3cc-magnifying-glass-76520-960-720_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Google можно считать калории
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5b9ab2cced3cc-magnifying-glass-76520-960-720_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kitaj-prisoedinilsya-k-sankciyam-protiv-rossii-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.09.2018
	</div>

		<div class="news_txt">
			Китай присоединился к санкциям против России, - СМИ
		</div>			

		<div class="news_row_box" id="id12807">
				<div class="news_img">
					<img src="assets/images/2018/5ac78a04baf8b-screenshot-138_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Китайские банки отказываются проводить транзакции с участием российских компаний из-за санкций США и Евросоюза
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5ac78a04baf8b-screenshot-138_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kontakte-zablokirovala-gruppu-konkursa-miss-gitler.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.09.2018
	</div>

		<div class="news_txt">
			"В контакте" заблокировала группу конкурса "Мисс Гитлер"
		</div>			

		<div class="news_row_box" id="id12804">
				<div class="news_img">
					<img src="assets/images/2018/38857435_303-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сообщество конкурса Miss Hitler 2018, в котором принимали участие сотни девушек из разных стран, было заблокировано после обращения израильского телевидения.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/38857435_303-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kobolev-o-severnom-potoke-2-borba-uzhe-proigrana.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.09.2018
	</div>

		<div class="news_txt">
			Коболев о Северном потоке-2: Борьба уже проиграна
		</div>			

		<div class="news_row_box" id="id12801">
				<div class="news_img">
					<img src="assets/images/2018/2195558.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Чтобы остановить проект нового газопровода, достаточно применить к нему общеевропейское энергетическое законодательство, заявил Коболев.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2195558.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rpc-prekrashhaet-vzaimodejstvie-s-konstantinopolskim-patriarhatom.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.09.2018
	</div>

		<div class="news_txt">
			РПЦ прекращает взаимодействие с Константинопольским патриархатом
		</div>			

		<div class="news_row_box" id="id12797">
				<div class="news_img">
					<img src="assets/images/2018/45310099_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					РПЦ прекращает работу в структурах под председательством Константинопольского патриархата и грозит полностью разорвать евхаристическое общение в случае продолжения антиканонической деятельности Константинополя.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/45310099_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sergej-udalcov-vyshel-na-svobodu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		14.09.2018
	</div>

		<div class="news_txt">
			Сергей Удальцов вышел на свободу
		</div>			

		<div class="news_row_box" id="id12796">
				<div class="news_img">
					<img src="assets/images/2018/44866139_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Суд неожиданно удовлетворил жалобу оппозиционера и засчитал дни, проведенные в больнице, как время ареста.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/44866139_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vengriya-gotovit-obzhalovanie-sankcionnyh-reshenij-evroparlamenta.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.09.2018
	</div>

		<div class="news_txt">
			Венгрия готовит обжалование санкционных решений Европарламента
		</div>			

		<div class="news_row_box" id="id12786">
				<div class="news_img">
					<img src="assets/images/2018/5acb78c022760-screenshot-154_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Резолюция по Венгрии не получила достаточной поддержки, поскольку были учтены только голоса, поданные за или против.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5acb78c022760-screenshot-154_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="oon-ceny-na-produkty-za-18-let-vyrosli-v-dva-raza.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.09.2018
	</div>

		<div class="news_txt">
			ООН: Цены на продукты за 18 лет выросли в два раза
		</div>			

		<div class="news_row_box" id="id12785">
				<div class="news_img">
					<img src="assets/images/2018/2194805.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Больше всего подорожали мясо, молочные и растительные продукты. Индекс продовольственных цен вырос до 174,6 пунктов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2194805.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-bryussele-proshel-pervyj-raund-gazovyh-konsultacij-ukraina-es-rf.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.09.2018
	</div>

		<div class="news_txt">
			В Брюсселе прошел первый раунд газовых консультаций Украина-ЕС-РФ
		</div>			

		<div class="news_row_box" id="id12784">
				<div class="news_img">
					<img src="assets/images/2018/584a48272e96c-ukraineesrf2_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украинская сторона подтвердила заинтересованность в распространении на Украину режима внутреннего рынка ЕС
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/584a48272e96c-ukraineesrf2_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-grecii-skala-ruhnula-na-plyazh-est-postradavshie.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		13.09.2018
	</div>

		<div class="news_txt">
			В Греции скала рухнула на пляж, есть пострадавшие
		</div>			

		<div class="news_row_box" id="id12782">
				<div class="news_img">
					<img src="assets/images/2018/2194735.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Пляж Навайо – достопримечательность Ионических островов. Он окружен крутыми скалами и к нему можно добраться только на лодке.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2194735.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="papa-francisk-sozval-episkopov-obsudit-mery-protiv-pedofilii-so-storony-svyashhennikov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.09.2018
	</div>

		<div class="news_txt">
			Папа Франциск созвал епископов обсудить меры против педофилии со стороны священников
		</div>			

		<div class="news_row_box" id="id12777">
				<div class="news_img">
					<img src="assets/images/2018/58909278342f5-pope-francis-got-in-your-account-instagram_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Папа римский инициировал встречу в ответ на обвинения в бездействии против священнослужителей-педофилов
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/58909278342f5-pope-francis-got-in-your-account-instagram_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="francuzy-pridumali-kosmicheskoe-shampanskoe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.09.2018
	</div>

		<div class="news_txt">
			Французы придумали "космическое" шампанское
		</div>			

		<div class="news_row_box" id="id12773">
				<div class="news_img">
					<img src="assets/images/2018/2194379.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Бутылка состоит из двух частей – в верхней сохраняется напиток, а в нижней – специальный клапан.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2194379.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="prezentaciya-novyh-iphone-2018-onlajn-translyaciya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.09.2018
	</div>

		<div class="news_txt">
			Презентация новых iPhone-2018: онлайн-трансляция
		</div>			

		<div class="news_row_box" id="id12771">
				<div class="news_img">
					<img src="assets/images/2018/2179473.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					iPhone XS, iPhone 9 и iPhone XS Plus Apple презентует онлайн 12 сентября. Все, что уже известно о новых яблочных смартфонах: фото, видео, характеристики и наличие второй sim-карты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2179473.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-utverdil-sankcii-za-vmeshatelstvo-v-vybory.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		12.09.2018
	</div>

		<div class="news_txt">
			Трамп утвердил санкции за вмешательство в выборы
		</div>			

		<div class="news_row_box" id="id12769">
				<div class="news_img">
					<img src="assets/images/2018/2194374.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Новые ограничительные меры будут включать заморозку активов и ограничение доступа к финансовой системе США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2194374.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="orban-nazval-otchet-evroparlamenta-oskorbleniem-vengrii-i-vengerskoj-nacii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.09.2018
	</div>

		<div class="news_txt">
			Орбан назвал отчет Европарламента оскорблением Венгрии и венгерской нации
		</div>			

		<div class="news_row_box" id="id12767">
				<div class="news_img">
					<img src="assets/images/2018/57f0aff49ceaf-ve_1200.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Орбан заявил, что отчет содержит 37 серьезных содержательных ошибок.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/57f0aff49ceaf-ve_1200.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="aviakompaniya-ryanair-otmenila-150-rejsov-v-germanii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.09.2018
	</div>

		<div class="news_txt">
			Авиакомпания Ryanair отменила 150 рейсов в Германии
		</div>			

		<div class="news_row_box" id="id12766">
				<div class="news_img">
					<img src="assets/images/2018/45443659_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Тарифный спор, ведущийся профсоюзами с ирландским лоукостером Ryanair, грозит обостриться. Руководство авиакомпании пригрозило увольнениями в Германии.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/45443659_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="million-kataloncev-vyshel-na-akciyu-protesta-v-barselone.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.09.2018
	</div>

		<div class="news_txt">
			Миллион каталонцев вышел на акцию протеста в Барселоне
		</div>			

		<div class="news_row_box" id="id12765">
				<div class="news_img">
					<img src="assets/images/2018/45449084_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сторонники независимости Каталонии провели массовую акцию в Барселоне. Политическая активность в регионе не спадает с прошлого года.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/45449084_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-italii-nashli-sotni-zolotyh-monet.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		11.09.2018
	</div>

		<div class="news_txt">
			В Италии нашли сотни золотых монет
		</div>			

		<div class="news_row_box" id="id12764">
				<div class="news_img">
					<img src="assets/images/2018/2193908.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сейчас клад изучают археологи. Они говорят – часть монет изготовили еще в 474 году до нашей эры.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2193908.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-es-predstavili-novye-kupyury-100-i-200-evro.html" class="prevPag" title="В ЕС представили новые купюры 100 и 200 евро">В ЕС представили новые купюры 100 и 200 евро</a> | <a href="rossiya-i-turciya-dogovorilis-o-stabilizacii-obstanovki-v-idlibe.html" class="nextPag" title="Россия и Турция договорились о стабилизации обстановки в Идлибе">Россия и Турция договорились о стабилизации обстановки в Идлибе</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/84a5865e4eb219a5ca3c7a8a6cab2d66.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>