<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<base href="http://vecherka.news/"/>
    <title>Суд перенес рассмотрение дела о госизмене Януковича на 29 мая. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
	<link rel="stylesheet" href="https://github.com/daneden/animate.css">
	  
	  
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
    <link href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	
	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="grani col-xs-12"></div>
				<div class="bar_right">
					<p>Найти</p>
					<script>
						(function() {
							var cx = '013253505197835582713:azjoyy_jhxw';
							var gcse = document.createElement('script');
							gcse.type = 'text/javascript';
							gcse.async = true;
							gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(gcse, s);
						})();
					</script>
					<gcse:searchbox-only></gcse:searchbox-only>              	
				</div>						
			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости ▪<ul class="dropdown-menu"><li><a href="/mir.html">Мир</a></li>
<li class="active"><a href="/ukraina.html">Украина</a></li>
<li><a href="/gorod.html">Город</a></li>
<li><a href="/kultura.html">Мероприятия</a></li>
<li><a href="/sport.html">Спорт</a></li>
<li><a href="/pravoporyadok.html">Происшествия</a></li>
<li><a href="/ato.html">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы ►<ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html">Медицинские учреждения</a></li>
<li><a href="/organy-mestnogo-samoupravleniya.html">Органы местного самоуправления</a></li>
<li class="last"><a href="/organizacii-predpriyatiya.html">Организации, предприятия</a></li>
</ul></li>
<li><a class="animated bounce" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>		
			</div>    
		</header>
<section class="content">
	<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
		<div  id="topnavmenu" class="crumbe"><h2><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Новости</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></h2><span id="pub"></span></div>
		<div class="odna"  id="id4282">
			<h1>Суд перенес рассмотрение дела о госизмене Януковича на 29 мая</h1>
			<p class="istochnik">Источник: <a href="http://112.ua/" target="_blank">112.ua</a></p>
			<p class="datepub">18.05.2017</p>
			<div class="photo">
				<img src="assets/images/2017/295206.jpg" alt="">
			</div>
			<p>Оболонский районный суд Киева перенес&nbsp;рассмотрение дела по обвинению экс-президента Украины Виктора Януковича в государственной измене на 29 мая.</p>
<p>"С целью обеспечения права на защиту обвиняемого суд постановил ходатайство защиты удовлетворить и предоставить время и возможность ознакомиться с материалами, которыми прокурор обосновывает специальное судебное производство. По делу объявляется перерыв на 10 часов 29 мая. Я прошу защиту высказать мнение по поводу назначения или неназначения дела к рассмотрению, суда присяжных, а также специального судебного производства", - сказал&nbsp;председательствующий судья Владислав Девятко.</p>
<p>&nbsp;</p>
		</div>
		<div class="zag_share">Поделиться:</div>
		<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus" data-counter=""></div>
		<div class="prevnext">
			<a href="kiev-ne-priznal-simvoliku-ss-galichiny-nacistskoj.html" class="prevPag" title="Киев не признал символику СС Галичины нацистской">Киев не признал символику СС Галичины нацистской</a><a href="ohrannika-yarosha-vzyali-pod-strazhu-na-60-dnej-za-ranenie-taksista.html" class="nextPag" title="Охранника Яроша взяли под стражу на 60 дней за ранение таксиста">Охранника Яроша взяли под стражу на 60 дней за ранение таксиста</a>
		</div>
		<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    
    var disqus_config = function () {
        this.page.url = 'http://vecherka.news/sud-perenes-rassmotrenie-dela-o-gosizmene-yanukovicha-na-29-maya.html';
        this.page.identifier = '4282';
    };
    
    (function() {
        var d = document, s = d.createElement('script');
        
        s.src = '//vechorka.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>		

				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					
					<div class="grid-item item news_row">
	<div class="news_row_box" id="id4283">
		<a href="kiev-ne-priznal-simvoliku-ss-galichiny-nacistskoj.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/2018896.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.05.2017</div>
			<div class="news_txt">
				Киев не признал символику СС Галичины нацистской
			</div>
			<div class="news_introtext">
				Символика дивизии СС Галичины, воевавшей в составе войск нацистской Германии, не подпадает под закон о запрете пропаганды коммунизма и нацизма.


			</div>			
		</a>
		<a href="assets/images/2017/2018896.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4282">
		<a href="sud-perenes-rassmotrenie-dela-o-gosizmene-yanukovicha-na-29-maya.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/295206.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.05.2017</div>
			<div class="news_txt">
				Суд перенес рассмотрение дела о госизмене Януковича на 29 мая
			</div>
			<div class="news_introtext">
				Оболонский районный суд Киева перенес рассмотрение дела по обвинению экс-президента Украины Виктора Януковича в государственной измене на 29 мая.


			</div>			
		</a>
		<a href="assets/images/2017/295206.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4279">
		<a href="ohrannika-yarosha-vzyali-pod-strazhu-na-60-dnej-za-ranenie-taksista.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/296700.png" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.05.2017</div>
			<div class="news_txt">
				Охранника Яроша взяли под стражу на 60 дней за ранение таксиста
			</div>
			<div class="news_introtext">
				Охраннику нардепа Дмитрия Яроша, который подозревается в огнестрельном ранении таксиста, суд избрал меру пресечения в виде содержания под стражей на 60 дней без права освобождения под залог. Об этом сообщил адвокат подозреваемого Сергей Погосян, передает "Радио Свобода".


			</div>			
		</a>
		<a href="assets/images/2017/296700.png" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4277">
		<a href="rada-otmenila-zakon-savchenko.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/297269.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.05.2017</div>
			<div class="news_txt">
				Рада отменила "закон Савченко"
			</div>
			<div class="news_introtext">
				Верховная Рада Украины отменила зачисление срока предварительного заключения в срок отбывания наказания из расчета "один день предварительного заключения за два дня лишения свободы". Такое решение поддержали 227 народных депутатов.


			</div>			
		</a>
		<a href="assets/images/2017/297269.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4276">
		<a href="esli-sud-priznaet-fakt-genocida-krymskie-tatary-smogut-obrashhatsya-za-vozmeshheniem-ushherba-prokuratura-ar-krym.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/285755.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.05.2017</div>
			<div class="news_txt">
				Если суд признает факт геноцида, крымские татары смогут обращаться за возмещением ущерба, - прокуратура АР Крым
			</div>
			<div class="news_introtext">
				Прокуратура подписала сообщение о подозрении в преступлении депортации крымскотатарского народа из территории Крымской АССР для юридического признания преступления и возможности обращаться за возмещением ущерба для крымских татар. Об этом заявил начальник следственного управления прокуратуры Крыма Николай Мерет в комментарии телеканалу "112 Украина".


			</div>			
		</a>
		<a href="assets/images/2017/285755.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4272">
		<a href="posle-zapreta-vk-stal-populyarnejshim-sajtom-ukrainy.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/2018301.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">17.05.2017</div>
			<div class="news_txt">
				После запрета ВК стал популярнейшим сайтом Украины
			</div>
			<div class="news_introtext">
				Администрация социальной сети ВКонтакте заявила, что вчера ресурс стал самым популярным сайтом в Украине. Об этом сказано на странице группы VK Україна.


			</div>			
		</a>
		<a href="assets/images/2017/2018301.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4271">
		<a href="v-hersone-napali-na-gej-parad.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/2018343.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">17.05.2017</div>
			<div class="news_txt">
				В Херсоне напали на гей-парад
			</div>
			<div class="news_introtext">
				В Херсоне 17 мая прошел Марш против дискриминации. Благодаря сотне работников полиции удалось избежать столкновений между противниками шествия и участниками. Об этом сообщает Типичный Херсон.


			</div>			
		</a>
		<a href="assets/images/2017/2018343.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4266">
		<a href="nardep-novinskij-nazval-cerkovnye-zakonoproekty-v-rade-nachalom-religioznoj-vojny.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/281598.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">17.05.2017</div>
			<div class="news_txt">
				Нардеп Новинский назвал церковные законопроекты в Раде "началом религиозной войны"
			</div>
			<div class="news_introtext">
				Народный депутат от "Оппозиционного блока" Вадим Новинский назвал "началом религиозной войны" церковные законопроекты № 4128 и № 4511, которые рассмотрят на завтрашнем пленарном заседании в Верховной Раде. Об этом Новинский заявил в эфире телеканала "112 Украина".
			</div>			
		</a>
		<a href="assets/images/2017/281598.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4265">
		<a href="ukrainskie-mobilnye-operatory-nachali-raboty-po-blokirovke-popavshih-pod-sankcii-sajtov-rf.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/297134.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">17.05.2017</div>
			<div class="news_txt">
				Украинские мобильные операторы начали работы по блокировке попавших под санкции сайтов РФ
			</div>
			<div class="news_introtext">
				Украинские мобильные операторы начали работы по блокировке попавших под санкции сайтов Российской Федерации. Об этом сообщает компания "Vodafone Украина".


			</div>			
		</a>
		<a href="assets/images/2017/297134.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4264">
		<a href="rostovskij-oblsud-ne-budet-organizovyvat-videosvyaz-dlya-doprosa-yanukovicha-18-maya.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/295225.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">17.05.2017</div>
			<div class="news_txt">
				Ростовский облсуд не будет организовывать видеосвязь для допроса Януковича 18 мая
			</div>
			<div class="news_introtext">
				Ростовский облсуд РФ не будет организовывать 18 мая видеосвязь для допроса экс-президента Украины Виктора Януковича. Об этом говорится в ответе облсуда, опубликованном на сайте.
			</div>			
		</a>
		<a href="assets/images/295225.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4260">
		<a href="poroshenko-zayavil-o-pervom-kontakte-s-makronom.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/2017800.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Порошенко заявил о первом контакте с Макроном
			</div>
			<div class="news_introtext">
				Президент Петр Порошенко заявил о "перврм контакте" его администрации с командой новоизбранного президента Франции Эммануэля Макрона.


			</div>			
		</a>
		<a href="assets/images/2017/2017800.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4257">
		<a href="polzovateli-prosyat-poroshenko-ne-zapreshhat-vkontakte-opublikovany-peticii.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/16591b04723afce-591b045abb0de-lz4powx-dm_crop_1200.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Пользователи просят Порошенко не запрещать "Вконтакте": опубликованы петиции
			</div>
			<div class="news_introtext">
				Сразу несколько петиций об отмене запрета российских сервисов, в частности "Вконтакте", "Одноклассники" и Mail.ru появились на сайте Президента Украины в разделе электронных петиций, передают Українські Новини.


			</div>			
		</a>
		<a href="assets/images/2017/16591b04723afce-591b045abb0de-lz4powx-dm_crop_1200.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4256">
		<a href="mustafa-najem-zachem-nado-bylo-tak-bezdumno-vyzhigat-rossijskie-odnoklassniki-i-vk.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/mustafa-nayem.jpeg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Мустафа Найем: Зачем надо было так бездумно выжигать российские "Одноклассники" и ВК?
			</div>
			<div class="news_introtext">
				Депутат Верховной Рады, экс-журналист Мустафа Наем критично оценил указ Президента о запрете провайдерам предоставлять услуги по доступу пользователям сети Интернет к ресурсам сервисов "Mail.ru", "Вконтакте", "Одноклассники" а также сервисам "Яндекс".


			</div>			
		</a>
		<a href="assets/images/2017/mustafa-nayem.jpeg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4255">
		<a href="posle-zapreta-rossijskih-internet-resursov-na-sajt-prezidenta-ustroili-ddos-ataku.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/591b5145db685-dims-4_1200.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				После запрета российских интернет-ресурсов на сайт Президента устроили DDOS-атаку
			</div>
			<div class="news_introtext">
				На сайт Президента Украины устроили DDOS-атаку и пытаются сломать. Об этом сообщила Администрация Президента Украины на своей странице в Facebook.


			</div>			
		</a>
		<a href="assets/images/2017/591b5145db685-dims-4_1200.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4253">
		<a href="v-harkove-polzovateli-socsetej-protestovali-protiv-blokirovaniya-vkontakte.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/297036.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				В Харькове пользователи соцсетей протестовали против блокирования "Вконтакте"
			</div>
			<div class="news_introtext">
				В Харькове на площади Конституции прошел протест против блокирования соцсети "Вконтакте", передает 057.ua.


			</div>			
		</a>
		<a href="assets/images/2017/297036.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4251">
		<a href="rada-vvela-shtrafy-za-noshenie-georgievskoj-lenty.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/297009.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Рада ввела штрафы за ношение георгиевской ленты
			</div>
			<div class="news_introtext">
				Верховная Рада приняла в целом законопроект № 2987 "О внесении дополнения в Кодекс Украины об административных правонарушениях относительно запрета изготовления и пропаганды георгиевской (гвардейской) ленты”. Такое решение поддержали 238 народных депутатов.


			</div>			
		</a>
		<a href="assets/images/297009.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4250">
		<a href="stoit-li-panikovat-iz-za-sankcij-protiv-1s.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/logo.gif" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Стоит ли паниковать из-за санкций против 1С
			</div>
			<div class="news_introtext">
				Указ президента "Про рішення Ради національної безпеки і оборони України від 28 квітня 2017 року "Про застосування персональних спеціальних економічних та інших обмежувальних заходів (санкцій)" викликав бурхливу реакцію суспільства щодо можливості користування програмним забезпеченням 1С. За різними даними, частка ринку цього бухгалтерського програмного продукту займає до 70-80 %. 
			</div>			
		</a>
		<a href="assets/images/2017/logo.gif" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4249">
		<a href="kontaktnyj-boj-ukraincam-zapretili-dostup-k-rossijskim-socsetyam-telekanalam-i-sajtam.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/ok_02_650x410.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">16.05.2017</div>
			<div class="news_txt">
				Контактный бой: украинцам запретили доступ к российским соцсетям, телеканалам и сайтам  
			</div>
			<div class="news_introtext">
				Президент Петр Порошенко своим указом вел санкции в отношении более 460 российских компаний и тысячи физлиц. Под запрет попали популярные российские соцсети – "ВКонтакте" и "Одноклассники", почтовый сервис Mail.ru, компании, предоставляющие антивирусное и бухгалтерское программное обеспечение и ряд телеканалов. Оказавшиеся под санкциями российские игроки рынка уже заявили, что их действия не угрожают информационной безопасности Украины. В то же время, украинские интернет-провайдеры говорят о невозможности выполнения решения властей и колоссальных затратах финансов и времени, которое оно за собой повлечет. Пострадают и сопутствующие сервисы и медиа, ориентирующиеся на аудиторию российских соцсетей. Для игроков рынка указ главы государства "прогремел как гром среди ясного неба". И не только для них. И представители профильных ассоциаций, и народные депутаты считают введение таких санкций недемократичными и сравнивают Украину с тоталитарными державами. О том, чем чреват для украинского рынка запрет властей и как он будет выполняться – в материале РБК-Украина. 

			</div>			
		</a>
		<a href="assets/images/ok_02_650x410.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4237">
		<a href="rf-gotovitsya-k-nastupleniyu-v-krymu-pogranichniki.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2017/2017513.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">15.05.2017</div>
			<div class="news_txt">
				РФ готовится к наступлению в Крыму - пограничники
			</div>
			<div class="news_introtext">
				Россия готовит войска в Крыму для наступления. Об этом сказано в видеосюжете Госпогранслужбы.


			</div>			
		</a>
		<a href="assets/images/2017/2017513.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4173">
		<a href="dnepr-kachayut.-poboishhe-9-maya-i-ego-posledstviya.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/296113.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">10.05.2017</div>
			<div class="news_txt">
				"Днепр качают". Побоище 9 мая и его последствия
			</div>
			<div class="news_introtext">
				В Днепре 9 мая произошла массовая драка возле монумента Славы, во время которой "титушки" напали на ветеранов АТО. Полиция же не только не предотвратила, но, вероятно, и попустительствовала избиению. Сегодня с утра "полетели головы": начальника областного главка уволили вместе с руководителем городской полиции Днепра. Мы собрали все, что известно о событиях в Днепре 9 мая.


			</div>			
		</a>
		<a href="assets/images/296113.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4139">
		<a href="pozhar-v-lukyanovskom-sizo-administraciya-izolyatora-rasskazala-o-prichine.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/snimok-ekrana-2017-05-07-v-21.27.14.png" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">07.05.2017</div>
			<div class="news_txt">
				Пожар в Лукьяновском СИЗО: администрация изолятора рассказала о причине
			</div>
			<div class="news_introtext">
				В ночь с 6 на 7 мая в Киеве горело здание Лукьяновского следственного изолятора. Источник в СИЗО сообщил, что пострадавших и погибших в результате проишествия нет. В администрации Лукьяновского СИЗО рассказали, что сегодня ночью пожар произошел в административном, а не в жилом здании Об этом заместитель начальника Киевского СИЗО Виталий Шкурба заявил в интервью телеканалу "112 Украина".


			</div>			
		</a>
		<a href="assets/images/snimok-ekrana-2017-05-07-v-21.27.14.png" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4082">
		<a href="na-trasse-kiev-odessa-zaderzhali-muzhchinu-pohitivshego-semena-podsolnechnika-na-summu-bolee-1-mln-grn.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/294815.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">01.05.2017</div>
			<div class="news_txt">
				На трассе Киев – Одесса задержали мужчину, похитившего семена подсолнечника на сумму более 1 млн грн
			</div>
			<div class="news_introtext">
				
			</div>			
		</a>
		<a href="assets/images/294815.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4073">
		<a href="v-hersone-mitinguyushhie-podralis-s-nacionalistami.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2011476.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">01.05.2017</div>
			<div class="news_txt">
				В Херсоне митингующие подрались с националистами
			</div>
			<div class="news_introtext">
				В Херсоне произошел конфликт между двумя группами митингующих.


			</div>			
		</a>
		<a href="assets/images/2011476.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4069">
		<a href="potasovka-na-plyazhe-v-odesse-desyat-zaderzhannyh.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2011154.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">30.04.2017</div>
			<div class="news_txt">
				Потасовка на пляже в Одессе: десять задержанных
			</div>
			<div class="news_introtext">
				На стройплощадке одесского пляжа "Отрада" произошел конфликт во время мирной акции граждан – полиция задержала 10 человек. Как сообщает пресс-служба областной полиции, все задержанные доставлены в Приморский отдел полиции для установления обстоятельств происшествия.


			</div>			
		</a>
		<a href="assets/images/2011154.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4035">
		<a href="v-ofisah-ukrgazdobychi-prohodyat-obyski.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2009418.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">26.04.2017</div>
			<div class="news_txt">
				В офисах Укргаздобычи проходят обыски
			</div>
			<div class="news_introtext">
				Сотрудники СБУ проводит обыски в офисах Укргаздобычи, заявили в пресс-службе компании.


			</div>			
		</a>
		<a href="assets/images/2009418.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4028">
		<a href="v-borispole-zaderzhali-bandu-reketirov.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2008630.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">25.04.2017</div>
			<div class="news_txt">
				В Борисполе задержали банду рэкетиров
			</div>
			<div class="news_introtext">
				В Борисполе Киевской области задержали банду рэкетиров, которые систематически вымогали деньги у представителей малого бизнеса. Об этом сообщает пресс-центр СБУ во вторник, 25 апреля.


			</div>			
		</a>
		<a href="assets/images/2008630.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id4017">
		<a href="v-odesse-zaminirovali-vokzal-i-sud.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2008218.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">24.04.2017</div>
			<div class="news_txt">
				В Одессе "заминировали" вокзал и суд
			</div>
			<div class="news_introtext">
				Первый сигнал о заминировании поступил по телефону. Полиции сообщили, что было заминировано здание суда.
			</div>			
		</a>
		<a href="assets/images/2008218.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3990">
		<a href="sveta-v-avdeevke-ne-budet-minimum-dva-dnya.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2007453.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">22.04.2017</div>
			<div class="news_txt">
				Света в Авдеевке не будет минимум два дня
			</div>
			<div class="news_introtext">
				Незаконные вооруженные формирования самопровозглашенной ДНР не дают гарантий безопасности для осуществления ремонтных работ на ЛЭП в районе Авдеевки для восстановления электроснабжения города.


			</div>			
		</a>
		<a href="assets/images/2007453.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3981">
		<a href="v-doneckoj-oblasti-predotvratili-zloupotrebleniya-na-30-mln-griven-po-itogam-tenderov.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/img_20170419_131457_650_1_650x410.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">21.04.2017</div>
			<div class="news_txt">
				В Донецкой области предотвратили злоупотребления на 30 млн гривен по итогам тендеров  
			</div>
			<div class="news_introtext">
				
			</div>			
		</a>
		<a href="assets/images/img_20170419_131457_650_1_650x410.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3976">
		<a href="dejstviya-gontarevoj-priveli-k-rastrate-mezhdunarodnyh-rezervov-ukrainy-illarionov.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/bbc96f630d8170060a05a0cc0a570d29.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">21.04.2017</div>
			<div class="news_txt">
				Действия Гонтаревой привели к растрате международных резервов Украины, - Илларионов
			</div>
			<div class="news_introtext">
				Интервенционистская политика, проводившаяся руководством НБУ в 2014-2016 годах, способствовала ослаблению экономики Украины, считает российский экономист и политолог, сотрудник вашингтонского Института Катона Андрей Илларионов.


			</div>			
		</a>
		<a href="assets/images/bbc96f630d8170060a05a0cc0a570d29.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3970">
		<a href="bez-sveta-v-ukraine-bolee-300-sel-v-shesti-oblastyah.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2006827.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">21.04.2017</div>
			<div class="news_txt">
				Без света в Украине более 300 сел в шести областях
			</div>
			<div class="news_introtext">
				В Украине из-за сложных погодных условий по состоянию на7.00 пятницы, 21 апреля, без света остаются 318 населенных пунктов в шести областях. Об этом сообщает пресс-служба Государственной службы Украины по чрезвычайным ситуациям.


			</div>			
		</a>
		<a href="assets/images/2006827.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3958">
		<a href="v-dnepre-samaya-masshtabnaya-nepogoda-za-115-let.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2006456.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">20.04.2017</div>
			<div class="news_txt">
				В Днепре – самая масштабная непогода за 115 лет
			</div>
			<div class="news_introtext">
				
			</div>			
		</a>
		<a href="assets/images/2006456.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3945">
		<a href="zatonuvshij-suhogruz-vozle-kryma-najdeny-pyatero.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2005702.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">19.04.2017</div>
			<div class="news_txt">
				Затонувший сухогруз возле Крыма: найдены пятеро
			</div>
			<div class="news_introtext">
				Спасатели, работающие на месте крушения сухогруза возле Керченской переправы, обнаружили пятерых человек: один из них уже спасен, состояние еще четверых пока не известно, сообщают в так называемом ГУ МЧС по Республике Крым.

			</div>			
		</a>
		<a href="assets/images/2005702.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3931">
		<a href="v-cherkassah-vooruzhennye-lyudi-zanyali-oblenergo.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2005572.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">18.04.2017</div>
			<div class="news_txt">
				В Черкассах вооруженные люди заняли облэнерго
			</div>
			<div class="news_introtext">
				В Черкассах около 30 неизвестных с оружием захватили здание местного облэнерго, однако после переговоров с полицией они покинули госучреждение.

			</div>			
		</a>
		<a href="assets/images/2005572.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3890">
		<a href="vydannogo-rossiej-eks-glavu-gai-kieva-arestovali.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/2004191.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">14.04.2017</div>
			<div class="news_txt">
				Выданного Россией экс-главу ГАИ Киева арестовали
			</div>
			<div class="news_introtext">
				 В Киеве арестовали экстрадированного из России в Украину бывшего начальника киевской Госавтоинспекции Николая Макаренко. Об этом сообщила пресс-секретарь прокуратуры Надежда Максимец.


			</div>			
		</a>
		<a href="assets/images/2004191.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div><div class="grid-item item news_row">
	<div class="news_row_box" id="id3865">
		<a href="rukovodstvo-neftegaza-uvelichilo-sebe-zarplatu-v-13-raz.html">
			<div class="group" data='Украина'>Украина</div>
			<div class="news_img">
				<img src="assets/images/516357f24f65ef542d602f209518cf1c.jpg" alt="">
				<img class="img_center" src="" alt="">
			</div>
			<div class="public">12.04.2017</div>
			<div class="news_txt">
				Руководство "Нефтегаза" увеличило себе зарплату в 13 раз
			</div>
			<div class="news_introtext">
				
			</div>			
		</a>
		<a href="assets/images/516357f24f65ef542d602f209518cf1c.jpg" class="highslide " onclick="return hs.expand(this)">
			<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
		</a>			
	</div>
</div>
				</div>	

</main>
	<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
		<div class="lama">
	<a href="https://dn.npu.gov.ua/uk/" target="_blank" title="ГУ Национальной полиции">
		<img src="assets/images/policiya-doneckoj-obl-gu.jpg" alt="ГУ Национальной полиции">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/kultura/lviv-arts-festival-2017.html" target="_blank" title="LVIV ARTS FESTIVAL 2017">
		<img src="assets/images/lviv-arts-festival-2017.jpg" alt="LVIV ARTS FESTIVAL 2017">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/buhgalterskie-uslugi2-200h300.jpg" target="_blank" title="Бухгалтерские услуги">
		<img src="assets/images/buhgalterskie-uslugi2-200h300.jpg" alt="Бухгалтерские услуги">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="Горячая линия 1С 7.7">
		<img src="assets/images/goryachaya-liniya-1s.jpg" alt="Горячая линия 1С 7.7">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Центр подготовки специалистов водного транспорта">
		<img src="assets/images/centr-podgotovki.jpg" alt="Центр подготовки специалистов водного транспорта">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/assets/images/sto-premium.jpg" target="_blank" title="СТО Премиум">
		<img src="assets/images/sto-premium.jpg" alt="СТО Премиум">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Фото сувениры">
		<img src="assets/images/suveniry.jpg" alt="Фото сувениры">
	</a>
</div>
		<img class="qrcode" src="/assets/snippets/TSVqr/tmp/f1800e75a40d3f145e5018e0007f667b.gif" alt="" />
	</aside>	
</section>
<footer class="col-xs-12">		
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2017 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	<a href="https://www.facebook.com/vecherka.news" target="_blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank"><i class="fa fa-vk fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a>	
	<a href="rss.html" alt="RSS"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a>
	<a class="btn-news" href="predlozhit-novost.html" title="Предложить свою новость"><i class="fa fa-envelope fa-2x" aria-hidden="true"> Предложить новость</i></a>
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->				
	<div class="pagination col-xs-12">
		 Страница  1 из 4<a href='/sud-perenes-rassmotrenie-dela-o-gosizmene-yanukovicha-na-29-maya.html?news_start=36' class='ditto_next_link'>далее &gt;</a>
	</div>  
	<div class="scrollUp"><a href="#top"></a></div>
</footer>

	</div>
</div>

		<script src="http://vecherka.news/assets/tpl/js/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
		<script src="https://unpkg.com/packery@2/dist/packery.pkgd.min.js"></script>
		<script src="https://unpkg.com/draggabilly@2/dist/draggabilly.pkgd.min.js"></script>

		<script src="http://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>
<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
		<!---<script id="dsq-count-scr" src="//vechorka.disqus.com/count.js" async></script>-->

  </body>
</html>