<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Группа людей в капюшонах ворвалась в клуб, где находилось около 20 человек, и открыли по ним огонь.
" />
	<base href="http://vecherka.news/"/>
    <title>В Мексике расстреляли посетителей ночного клуба. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id14508">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						10.03.2019
					</div>

					<h1>В Мексике расстреляли посетителей ночного клуба</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2297187.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2297187.jpg" alt="">
						</a>	
					</div>

					<p>В мексиканском городе Саламанка группа неизвестных расстреляла посетителей ночного клуба La Playa Men&rsquo;s Club. Погибли 15 человек и еще трое получили ранения.&nbsp;</p>
<p>Отмечается, что атака произошла на рассвете. Группа людей в капюшонах ворвалась в клуб, где находилось около 20 человек, и открыли по ним огонь.</p>
<p style="text-align: left;">На место происшествия быстро прибыли правоохранители, однако нападавшие успели выбежать из клуба и скрыться на автомобиле. Полиция производит расследования происшествия.</p>
<p style="text-align: center;"><img class="" src="https://kor.ill.in.ua/m/610x0/2297184.jpg" alt="" width="610" height="379" /></p>
<p style="text-align: center;">&nbsp;</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="В Мексике расстреляли посетителей ночного клуба" data-description="Группа людей в капюшонах ворвалась в клуб, где находилось около 20 человек, и открыли по ним огонь.
" data-url="http://vecherka.news/v-meksike-rasstrelyali-posetitelej-nochnogo-kluba.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-centre-stokgolma-vzorvalsya-avtobus.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		10.03.2019
	</div>

		<div class="news_txt">
			В центре Стокгольма взорвался автобус
		</div>			

		<div class="news_row_box" id="id14507">
				<div class="news_img">
					<img src="assets/images/2019/2297512.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На въезде в тоннель машина зацепилась баллоном с газом на своей крыше за знак ограничения высоты транспортных средств.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2297512.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-yaponskom-more-kater-vrezalsya-v-kita-87-chelovek-serezno-postradali.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		09.03.2019
	</div>

		<div class="news_txt">
			В Японском море катер врезался в кита, 87 человек серьезно пострадали
		</div>			

		<div class="news_row_box" id="id14502">
				<div class="news_img">
					<img src="assets/images/2019/5c84218b5766d-screenshot-15_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Японском море катер столкнулся в воде с китом, в результате чего пострадали 87 человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c84218b5766d-screenshot-15_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="umer-znamenityj-akter-vladimir-etush.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		09.03.2019
	</div>

		<div class="news_txt">
			Умер знаменитый актер Владимир Этуш
		</div>			

		<div class="news_row_box" id="id14501">
				<div class="news_img">
					<img src="assets/images/2019/2297075.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Народный артист СССР накануне был госпитализирован, а сегодня в полдень скончался на 97-году жизни.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2297075.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvana-starejshaya-zhitelnica-zemli.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		09.03.2019
	</div>

		<div class="news_txt">
			Названа старейшая жительница Земли
		</div>			

		<div class="news_row_box" id="id14498">
				<div class="news_img">
					<img src="assets/images/2019/2297154.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кане Танака родилась 2 января 1903 года. Всю свою жизнь она продавала рисовые лепешки в своем магазине.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2297154.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vo-francii-na-protesty-vyshli-28-tysyach-chelovek.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		09.03.2019
	</div>

		<div class="news_txt">
			Во Франции на протесты вышли 28 тысяч человек
		</div>			

		<div class="news_row_box" id="id14494">
				<div class="news_img">
					<img src="assets/images/2019/2297173.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Париже полиция применила газ и водометы, чтобы изгнать с Елисейских полей группу в несколько десятков человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2297173.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="postavki-szhizhennogo-gaza-ssha-v-es-vyrosli-na-180.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		08.03.2019
	</div>

		<div class="news_txt">
			Поставки сжиженного газа США в ЕС выросли на 180%
		</div>			

		<div class="news_row_box" id="id14488">
				<div class="news_img">
					<img src="assets/images/2019/2296759.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За семь месяцев нового соглашения импорт американского СПГ в страны ЕС вырос почти до 8 млрд кубометров.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2296759.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mid-francii-oshtrafovali-za-nedostatochnoe-kolichestvo-zhenshhin-v-vedomstve.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		07.03.2019
	</div>

		<div class="news_txt">
			МИД Франции оштрафовали за недостаточное количество женщин в ведомстве
		</div>			

		<div class="news_row_box" id="id14481">
				<div class="news_img">
					<img src="assets/images/2019/58e51ba8c34fd-ggg_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МИД Франции оштрафовали на 450 тыс. евро
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/58e51ba8c34fd-ggg_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="brexit-es-dal-britanii-dva-dnya-na-vyhod-iz-tupika.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		07.03.2019
	</div>

		<div class="news_txt">
			Brexit: ЕС дал Британии два дня на выход из тупика
		</div>			

		<div class="news_row_box" id="id14476">
				<div class="news_img">
					<img src="assets/images/2019/2296633.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Евросоюзе ожидают предложения от Великобритании, но, по информации СМИ, британской стороне нечего предложить.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2296633.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="trampu-snova-grozyat-impichmentom.-teper-vserez.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.03.2019
	</div>

		<div class="news_txt">
			Трампу снова грозят импичментом. Теперь всерьез?
		</div>			

		<div class="news_row_box" id="id14470">
				<div class="news_img">
					<img src="assets/images/2019/2294292.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Конгрессе США начали расследование в отношении Дональда Трампа, которое могло бы привести к импичменту действующего президента Штатов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2294292.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tri-cheloveka-pobedili-vich.-mozhno-li-vylechit-vseh.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.03.2019
	</div>

		<div class="news_txt">
			Три человека победили ВИЧ. Можно ли вылечить всех
		</div>			

		<div class="news_row_box" id="id14467">
				<div class="news_img">
					<img src="assets/images/2019/2294347.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Трансплантация костного мозга от донора с редкой генетической мутацией излечило пациентов от вируса иммунодефицита человека.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2294347.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-predstavili-novyj-boevoj-vertolet.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.03.2019
	</div>

		<div class="news_txt">
			В США представили новый боевой вертолет
		</div>			

		<div class="news_row_box" id="id14466">
				<div class="news_img">
					<img src="assets/images/2019/2294353.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Американские разработчики показали новый легкий разведывательно-ударный вертолет MD969 Combat Explorer.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2294353.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chehiya-vydelit-1-2-mln-na-modernizaciyu-sistemy-obrazovaniya-v-ukraine.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			Чехия выделит €1,2 млн на модернизацию системы образования в Украине
		</div>			

		<div class="news_row_box" id="id14462">
				<div class="news_img">
					<img src="assets/images/2019/589c1b2c557d2-77_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Чехия намерена выделить 1,2 млн евро на модернизацию системы образования в Украине в 2019-2021 годах. 

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/589c1b2c557d2-77_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="samym-bogatym-chelovekom-v-mire-po-versii-forbes-snova-stal-osnovatel-amazon.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			Самым богатым человеком в мире по версии Forbes снова стал основатель Amazon
		</div>			

		<div class="news_row_box" id="id14461">
				<div class="news_img">
					<img src="assets/images/2019/5c7e96c4b0fcb--------------2_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Состояние Безоса за год выросло на 19 миллиардов долларов.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c7e96c4b0fcb--------------2_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="maduro-sozval-venesuelcev-na-marsh.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			Мадуро созвал венесуэльцев на марш
		</div>			

		<div class="news_row_box" id="id14459">
				<div class="news_img">
					<img src="assets/images/2019/2293870.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Демонстрация, приуроченная к Дню боливарианского антиимпериализма, состоится в субботу, 9 марта.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293870.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vo-francuzskom-gorode-za-noch-sozhgli-65-avto.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			Во французском городе за ночь сожгли 65 авто
		</div>			

		<div class="news_row_box" id="id14457">
				<div class="news_img">
					<img src="assets/images/2019/2293707.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Также неизвестные бросали бутылки с зажигательной смесью в пожарных и запускали фейерверки в жилые дома.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293707.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-prizvali-uvolit-holodnickogo.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			В США призвали уволить Холодницкого
		</div>			

		<div class="news_row_box" id="id14454">
				<div class="news_img">
					<img src="assets/images/2019/2293820.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Тому, кого поймали на предоставлении консультаций подозреваемым, нельзя доверять борьбу с коррупцией, считает американский дипломат.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293820.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="donald-tramp-obyavil-o-prodlenii-dejstviya-sankcij-ssha-protiv-venesuely-vvedennyh-v-2015-godu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.03.2019
	</div>

		<div class="news_txt">
			Дональд Трамп объявил о продлении действия санкций США против Венесуэлы, введенных в 2015 году.
		</div>			

		<div class="news_row_box" id="id14453">
				<div class="news_img">
					<img src="assets/images/2019/2293847.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Дональд Трамп объявил о продлении действия санкций США против Венесуэлы, введенных в 2015 году.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293847.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-chehii-stolknulis-dva-poezda.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.03.2019
	</div>

		<div class="news_txt">
			В Чехии столкнулись два поезда
		</div>			

		<div class="news_row_box" id="id14451">
				<div class="news_img">
					<img src="assets/images/2019/2293195.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Составы врезались лоб в лоб. В результате инцидента пострадали как минимум шесть человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293195.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kanade-kurilshhikam-vyplatyat-17-mlrd.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.03.2019
	</div>

		<div class="news_txt">
			В Канаде курильщикам выплатят $17 млрд
		</div>			

		<div class="news_row_box" id="id14450">
				<div class="news_img">
					<img src="assets/images/2019/2293299.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Классовый иск подали более 100 тысяч курильщиков. Каждый из них сможет получить от 24 до 100 тысяч, в зависимости от тяжести заболевания.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293299.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-nebe-nad-italiej-poyavilsya-oblik-iisusa-hrista.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		04.03.2019
	</div>

		<div class="news_txt">
			В небе над Италией появился облик Иисуса Христа
		</div>			

		<div class="news_row_box" id="id14446">
				<div class="news_img">
					<img src="assets/images/2019/2293239.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Фигура в небе напоминает статую Иисуса Христа в Рио-де-Жанейро. Снимок сделал своего автора знаменитым.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2293239.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="palata-predstavitelej-ssha-rassleduet-prepyatstvie-pravosudiyu-so-storony-trampa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.03.2019
	</div>

		<div class="news_txt">
			Палата представителей США расследует препятствие правосудию со стороны Трампа
		</div>			

		<div class="news_row_box" id="id14442">
				<div class="news_img">
					<img src="assets/images/2019/47741835_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Демократы готовятся убедить американскую общественность в необходимости импичмента президенту США Дональду Трампу, заявил глава юридического комитета Палаты представителей.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/47741835_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-marsh-protiv-rasizma-vyshli-200-tysyach-italyancev.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.03.2019
	</div>

		<div class="news_txt">
			На марш против расизма вышли 200 тысяч итальянцев
		</div>			

		<div class="news_row_box" id="id14438">
				<div class="news_img">
					<img src="assets/images/2019/2292520.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Около 200 тысяч человек вышли на антирасистский марш под названием "Люди прежде всего" в Милане.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2292520.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-poobeshhal-za-dva-dnya-polnostyu-pobedit-igil.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		03.03.2019
	</div>

		<div class="news_txt">
			Трамп пообещал за два дня полностью победить ИГИЛ
		</div>			

		<div class="news_row_box" id="id14436">
				<div class="news_img">
					<img src="assets/images/2019/2292529.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент Америки Дональд Трамп заявил, что "сегодня или завтра 100% боевиков ИГ будут побеждены".

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2292529.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nemeckij-zond-hp3-vpervye-sdelal-skvazhinu-na-poverhnosti-marsa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.03.2019
	</div>

		<div class="news_txt">
			Немецкий зонд HP3 впервые сделал скважину на поверхности Марса
		</div>			

		<div class="news_row_box" id="id14432">
				<div class="news_img">
					<img src="assets/images/2019/5c7ac88736f49----------------_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Зонд HP3 начал работать в рамках программы InSight на поверхности Марса
				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/5c7ac88736f49----------------_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-centre-stokgolma-vzorvalsya-avtobus.html" class="prevPag" title="В центре Стокгольма взорвался автобус">В центре Стокгольма взорвался автобус</a> | <a href="sotrudnik-posolstva-ssha-zaderzhan-s-minoj-v-aeroportu-mid-rf.html" class="nextPag" title="Сотрудник посольства США задержан с миной в аэропорту – МИД РФ">Сотрудник посольства США задержан с миной в аэропорту – МИД РФ</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/1686fb9ffad4979ecb19c0b8cd08eed4.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>