<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Во время обысков были изъяты документы, электронные носители, письмо на имя главы МИД РФ Сергея Лаврова и слиток золота, утверждают в спецслужбе.
" />
	<base href="http://vecherka.news/"/>
    <title>В СБУ рассказали о результатах обыска у Бережной. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id13331">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						07.11.2018
					</div>

					<h1>В СБУ рассказали о результатах обыска у Бережной</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2226998.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2226998.jpg" alt="">
						</a>	
					</div>

					<p>Сотрудники Службы безопасности Украины в ходе обысков у лидера общественного объединения Сила добра Елены Бережной обнаружили документы и электронные носители, свидетельствующие о ее антиукраинской деятельности. Найдены письмо на имя главы МИД РФ Сергея Лаврова и килограммовый слиток золота.</p>
<p>Об этом говорится&nbsp;<a>в сообщении</a>&nbsp;на странице СБУ в Facebook в среду, 7 ноября.</p>
<p>"У этой гражданки, кроме многочисленных документальных материалов и электронных носителей, которые свидетельствуют о ее противоправной деятельности, наши сотрудники обнаружили также письмо к министру иностранных дел государства-агрессора С. Лаврову о необходимости активизации деятельности российских организаций в Украине&hellip; Оказывается, женщина так мужественно защищала вовсе не документы, а килограммовый слиток золота", &ndash; говорится в сообщении.</p>
<p>В спецслужбе напомнили, что следственные действия у Бережной проходили в рамках&nbsp;<a>уголовного производства, открытого по статье о госизмене</a>.</p>
<p>В СБУ также отметили, что прошли обыски и у лидера политической партии Союз левых сил Василия Волги.</p>
<p>"Наши сотрудники изъяли у него оборудование для ведения тайных переговоров и магнитные носители информации, указывающие на его сотрудничество со страной-агрессором", &ndash; заявили в спецслужбе.</p>
<p>Кроме того, у нескольких других фигурантов изъято незарегистрированное оружие и пророссийская атрибутика.</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="В СБУ рассказали о результатах обыска у Бережной" data-description="Во время обысков были изъяты документы, электронные носители, письмо на имя главы МИД РФ Сергея Лаврова и слиток золота, утверждают в спецслужбе.
" data-url="http://vecherka.news/v-sbu-rasskazali-o-rezultatah-obyska-u-berezhnoj.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="ukraincy-imeyut-pravo-sozdat-sobstvennuyu-cerkov-kak-imeli-pravo-finny-100-let-nazad-otmetil-predstoyatel-finlyandskoj-pravoslavnoj-cerkvi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.11.2018
	</div>

		<div class="news_txt">
			Финляндская церковь поддержала томос для Украины
		</div>			

		<div class="news_row_box" id="id13330">
				<div class="news_img">
					<img src="assets/images/2018/2227012.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украинцы имеют право создать собственную церковь, как имели право финны 100 лет назад, отметил предстоятель Финляндской православной церкви.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2227012.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vyhodcy-iz-ukrainy-vozglavili-dva-shtata-v-ssha.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		07.11.2018
	</div>

		<div class="news_txt">
			Выходцы из Украины возглавили два штата в США
		</div>			

		<div class="news_row_box" id="id13329">
				<div class="news_img">
					<img src="assets/images/2018/2227028.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Джаред Полис победил на губернаторских выборах в Колорадо, а Джей Роберт Прицкер стал новым главой Иллинойса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2227028.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-verhovnoj-rade-otkazalis-podderzhat-otstavku-genprokurora-ukrainy-lucenko.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.11.2018
	</div>

		<div class="news_txt">
			В Верховной раде отказались поддержать отставку генпрокурора Украины Луценко
		</div>			

		<div class="news_row_box" id="id13327">
				<div class="news_img">
					<img src="assets/images/2018/19056426_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					За возможную отставку Юрия Луценко проголосовали 38 парламентариев, против - 116. Президент Порошенко пока не отреагировал на прошение Луценко об отставке.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/19056426_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vsu-v-top-10-armij-evropy-no-prizyvnikov-net.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.11.2018
	</div>

		<div class="news_txt">
			ВСУ в топ-10 армий Европы, но призывников нет
		</div>			

		<div class="news_row_box" id="id13322">
				<div class="news_img">
					<img src="assets/images/2018/2226491.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина по военной мощи занимает 29 позицию в мировом рейтинге и 10 позицию среди крупнейших армий Европы, но с призывом есть проблемы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226491.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="koryu-zaboleli-bolee-36-tysyach-ukraincev.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.11.2018
	</div>

		<div class="news_txt">
			Корью заболели более 36 тысяч украинцев
		</div>			

		<div class="news_row_box" id="id13319">
				<div class="news_img">
					<img src="assets/images/2018/2226511.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Темпы распространения кори могут превысить худший показатель заболеваемости, который был зафиксирован в Украине в 2006 году.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226511.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="u-trampa-obeshhayut-iranu-eshhe-bolshe-sankcij.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			У Трампа обещают Ирану еще больше санкций
		</div>			

		<div class="news_row_box" id="id13315">
				<div class="news_img">
					<img src="assets/images/2018/2225994.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Целью санкций США против Ирана является изменение курса Тегерана, заявил Помпео. Вашингтон намерен усиливать санкции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2225994.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="naftogaz-dobavil-k-dolgu-gazproma-400-millionov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			Нафтогаз "добавил" к долгу Газпрома $400 миллионов
		</div>			

		<div class="news_row_box" id="id13314">
				<div class="news_img">
					<img src="assets/images/2018/2226005.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Исковые требования Нафтогаза по одному из арбитражных дел превысили 12 миллиардов долларов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226005.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-popytalis-podzhech-kolokolnyu-hrama.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			В Одессе попытались поджечь колокольню храма
		</div>			

		<div class="news_row_box" id="id13313">
				<div class="news_img">
					<img src="assets/images/2018/2226051.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Поджигатели скрылись в неизвестном направлении. На место инцидента вызвали пожарных и полицию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226051.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dneprazot-vozobnovlyaet-rabotu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			ДнепрАзот возобновляет работу
		</div>			

		<div class="news_row_box" id="id13312">
				<div class="news_img">
					<img src="assets/images/2018/2226022.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Завод пережил тяжелый капитальный ремонт, падения цены на выпускаемую продукцию и вынужденный простой.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226022.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-rastet-potreblenie-uglya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			В Украине растет потребление угля
		</div>			

		<div class="news_row_box" id="id13311">
				<div class="news_img">
					<img src="assets/images/2018/2226018.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В январе-сентябре теплоэлектростанции и теплоэлектроцентрали потребили 18,82 миллиона тонн угля.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226018.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="strelba-v-lucke-ozvuchena-osnovnaya-versiya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.11.2018
	</div>

		<div class="news_txt">
			Стрельба в Луцке: озвучена основная версия
		</div>			

		<div class="news_row_box" id="id13310">
				<div class="news_img">
					<img src="assets/images/2018/2226041.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В полиции сообщили, что предварительно есть информация, кто стрелял и был участником. В области введен план Сирена.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2226041.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vstupil-v-silu-zakon-o-vozobnovlenii-kreditovaniya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			Вступил в силу закон о возобновлении кредитования
		</div>			

		<div class="news_row_box" id="id13307">
				<div class="news_img">
					<img src="assets/images/2018/2223994.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Документ должен уменьшить риски кредиторов при осуществлении кредитных операций, что сделает банковские займы более доступными.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2223994.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-antalii-otkryli-konsulstvo-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			В Анталии открыли консульство Украины
		</div>			

		<div class="news_row_box" id="id13306">
				<div class="news_img">
					<img src="assets/images/2018/2224221.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Президент рассказал, что в текущем году большинство украинцев посетивших Турцию, приезжали именно в Анталию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2224221.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossiya-peredast-ukraine-separatista-dnr-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			Россия передаст Украине сепаратиста "ДНР" - СМИ
		</div>			

		<div class="news_row_box" id="id13305">
				<div class="news_img">
					<img src="assets/images/2018/2223923.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Суд в России принял решение о депортации несмотря на заверения Шадрова о том, будто в Украине существует угроза его жизни и здоровью.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2223923.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-proshli-akcii-pamyati-gandzyuk.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			В Украине прошли акции памяти Гандзюк
		</div>			

		<div class="news_row_box" id="id13303">
				<div class="news_img">
					<img src="assets/images/2018/2224813.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Активисты убеждены, что причиной смерти Екатерины Гандзюк стали осложнения, связанные с многочисленными ожогами тела.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2224813.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-otreagiroval-na-smert-gandzyuk.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			Порошенко отреагировал на смерть Гандзюк
		</div>			

		<div class="news_row_box" id="id13302">
				<div class="news_img">
					<img src="assets/images/2018/2224232.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Глава государства призвал правоохранителей найти и наказать виновных в смерти херсонской активистки.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2224232.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-polshe-avtobus-iz-ukrainy-popal-v-dtp.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			В Польше автобус из Украины попал в ДТП
		</div>			

		<div class="news_row_box" id="id13301">
				<div class="news_img">
					<img src="assets/images/2018/2225002.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В результате аварии пострадали семь человек, , в том числе двое детей и беременная женщина, которых госпитализировали.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2225002.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="aktivisty-soobshhili-o-smerti-ekateriny-gandzyuk.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			Активисты сообщили о смерти Екатерины Гандзюк
		</div>			

		<div class="news_row_box" id="id13300">
				<div class="news_img">
					<img src="assets/images/2018/2224121.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Херсонская активистка Екатерина Гандзюк, на которую летом было совершено покушение, умерла.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2224121.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="napavshim-na-gandzyuk-grozit-do-15-let-tyurmy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		04.11.2018
	</div>

		<div class="news_txt">
			Напавшим на Гандзюк грозит до 15 лет тюрьмы
		</div>			

		<div class="news_row_box" id="id13299">
				<div class="news_img">
					<img src="assets/images/2018/2224937.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В ближайшее время материалы уголовного производства по нападению на активистку будут переданы в суд.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2224937.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="filaret-budet-prosit-radu-pereimenovat-upc-mp.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.11.2018
	</div>

		<div class="news_txt">
			Филарет будет просить Раду переименовать УПЦ МП
		</div>			

		<div class="news_row_box" id="id13296">
				<div class="news_img">
					<img src="assets/images/2018/2222947.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					После создания объединенной поместной православной церкви в Украине она будет называться Украинской православной церковью, уверен Филарет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2222947.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-i-varfolomej-podpisali-dogovor.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.11.2018
	</div>

		<div class="news_txt">
			Порошенко и Варфоломей подписали договор
		</div>			

		<div class="news_row_box" id="id13295">
				<div class="news_img">
					<img src="assets/images/2018/2222985.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Соглашение создает все условия для того, чтобы процесс подготовки к объединительному собору поместной украинской церкви был приведен в соответствие с канонами православной церкви, заявил Порошенко.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2222985.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-i-turciya-dogovorilis-o-zst-do-konca-goda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.11.2018
	</div>

		<div class="news_txt">
			Украина и Турция договорились о ЗСТ до конца года
		</div>			

		<div class="news_row_box" id="id13294">
				<div class="news_img">
					<img src="assets/images/2018/2223112.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина и Турция договорились до конца года завершить работу по подписанию соглашения о зоне свободной торговли.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2223112.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossii-peredali-spisok-ukraincev-na-vydachu-turcii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.11.2018
	</div>

		<div class="news_txt">
			России передали список украинцев на выдачу Турции
		</div>			

		<div class="news_row_box" id="id13293">
				<div class="news_img">
					<img src="assets/images/2018/2223272.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Глава Турции Реджеп Эрдоган передал российской стороне список заключенных украинцев для их освобождения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2223272.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-i-erdogan-provodyat-vstrechu-v-stambule.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.11.2018
	</div>

		<div class="news_txt">
			Порошенко и Эрдоган проводят встречу в Стамбуле
		</div>			

		<div class="news_row_box" id="id13291">
				<div class="news_img">
					<img src="assets/images/2018/2223021.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Стамбуле началась встреча президентов Украины и Турции Петра Порошенко и Реджепа Тайипа Эрдогана.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2223021.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/slujebnie/z_suvenir.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://www.amtcu.com" target="_blank" title="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
		<img src="assets/images/2017/09/logo200px.png" alt="АССОЦИАЦИЯ МОРСКИХ ТРЕНАЖЁРНЫХ ЦЕНТРОВ УКРАИНЫ">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/donbasstv/" target="_blank" title="ТК Донбасс">
		<img src="assets/images/slujebnie/42211133_1735482779883153_4170782882186395648_n.jpg" alt="ТК Донбасс">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="ukraincy-imeyut-pravo-sozdat-sobstvennuyu-cerkov-kak-imeli-pravo-finny-100-let-nazad-otmetil-predstoyatel-finlyandskoj-pravoslavnoj-cerkvi.html" class="prevPag" title="Финляндская церковь поддержала томос для Украины">Финляндская церковь поддержала томос для Украины</a> | <a href="nazvana-cena-proezda-po-platnym-dorogam-ukrainy.html" class="nextPag" title="Названа цена проезда по платным дорогам Украины">Названа цена проезда по платным дорогам Украины</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/f869401d0172409e39bc06fcc6d314fc.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>