<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Разорвать дипломатические отношения в Россией потребовали во Львовском облсовете. Также для граждан Российской Федерации предлагается ввести визовой режим.
" />
	<base href="http://vecherka.news/"/>
    <title>Во Львове требуют разорвать дипотношения с РФ. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id11032">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						20.03.2018
					</div>

					<h1>Во Львове требуют разорвать дипотношения с РФ</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/2131213.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/2131213.jpg" alt="">
						</a>	
					</div>

					<p>Депутаты Львовского областного совета во вторник, 20 марта, приняли решение об обращении обратились к высшему руководству Украины с требованием разорвать дипломатические отношения с Российской Федерацией, сообщает пресс-служба облсовета.</p>
<p>Как отмечается в обращении, Россия продолжает демонстративно пренебрегать территориальной целостностью Украины, международными договорами и принципами цивилизованного общества.</p>
<p>"Проведение выборов в аннексированном Крыму, постоянные провокации на украинской территории, диверсии против граждан в странах Европы обусловливают необходимость более решительных шагов для укрепления безопасности Украины", &ndash; заявляют депутаты.</p>
<p>В связи с этим они считают недопустимым сохранять дипломатические отношения с Российской Федерацией.</p>
<p>"Учитывая это, мы, депутаты Львовского областного совета, требуем от высшего руководства государства разорвать дипломатические отношения с Российской Федерацией. Считаем недопустимыми такие отношения со страной, которая является оккупантом нашей территории", &ndash; отмечается в обращении.</p>
<p>Кроме этого Львовский областной совет выступил за введение визового режима для граждан Российской Федерации.</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Во Львове требуют разорвать дипотношения с РФ" data-description="Разорвать дипломатические отношения в Россией потребовали во Львовском облсовете. Также для граждан Российской Федерации предлагается ввести визовой режим.
" data-url="http://vecherka.news/vo-lvove-trebuyut-razorvat-dipotnosheniya-s-rf.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="opublikovano-predstavlenie-gpu-na-arest-savchenko.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.03.2018
	</div>

		<div class="news_txt">
			Опубликовано представление ГПУ на арест Савченко
		</div>			

		<div class="news_row_box" id="id11031">
				<div class="news_img">
					<img src="assets/images/2018/2131230.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В документах Генпрокуратуры, которые будут представлены в парламенте, описываются подробности теракта, который якобы планировала Савченко.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2131230.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minyust-arestoval-vse-aktivy-gazproma-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.03.2018
	</div>

		<div class="news_txt">
			Минюст арестовал все активы "Газпрома" в Украине
		</div>			

		<div class="news_row_box" id="id11028">
				<div class="news_img">
					<img src="assets/images/2018/42544129_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Российская энергокомпания "Газпром" признана виновной в нарушении украинского антимонопольного законодательства. С корпорации в пользу госбюджета Украины взыскано более 100 млн гривен.


				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/42544129_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-poedet-na-sammit-v-bryussel-nesmotrya-na-ugrozu-sryva-zasedaniya-komissii-ukraina-nato.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.03.2018
	</div>

		<div class="news_txt">
			Порошенко поедет на саммит в Брюссель, несмотря на угрозу срыва заседания комиссии "Украина-НАТО"
		</div>			

		<div class="news_row_box" id="id11026">
				<div class="news_img">
					<img src="assets/images/2018/1496501899.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Посол Украины при Организации Североатлантического договора (НАТО) Вадим Пристайко заявляет, что заседание комиссии "Украина - НАТО" действительно находится под угрозой из-за блокирования Венгрией, но в то же время Президент Петр Порошенко все равно примет участие в июльском саммите НАТО, поскольку приглашен на него.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/1496501899.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="grojsmanu-predlozhat-neskolko-krupnyh-obektov-dlya-privatizacii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.03.2018
	</div>

		<div class="news_txt">
			Гройсману предложат несколько крупных объектов для приватизации
		</div>			

		<div class="news_row_box" id="id11025">
				<div class="news_img">
					<img src="assets/images/2018/808185.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По каждому предприятию из списка будут определены сроки пошаговой подготовки к приватизации и самой продажи
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/808185.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-iniciirovala-debaty-v-pase-o-nepriznanii-vyborov-prezidenta-rf-v-anneksirovannom-krymu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		20.03.2018
	</div>

		<div class="news_txt">
			Украина инициировала дебаты в ПАСЕ о непризнании выборов президента РФ в аннексированном Крыму
		</div>			

		<div class="news_row_box" id="id11024">
				<div class="news_img">
					<img src="assets/images/2018/57d7af6e0ab41-800px-pleniere_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина инициировала дебаты в ПАСЕ о непризнании российских выборов в аннексированном Крыму. ПАСЕ. 
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/57d7af6e0ab41-800px-pleniere_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="segodnya-poslednij-den-registracii-na-vno-2018-zayavki-podali-pochti-300-tysyach-chelovek.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.03.2018
	</div>

		<div class="news_txt">
			Сегодня последний день регистрации на ВНО-2018: заявки подали почти 300 тысяч человек
		</div>			

		<div class="news_row_box" id="id11019">
				<div class="news_img">
					<img src="assets/images/2018/5a00c6e9b81de-630-360-1478111975-9094_1200.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					По состоянию на 19 марта для участия во внешнем независимом оценивании зарегистрировано 276 694 человека
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a00c6e9b81de-630-360-1478111975-9094_1200.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lucenko-obyasnil-obyski-na-novoj-pochte.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.03.2018
	</div>

		<div class="news_txt">
			Луценко объяснил обыски на Новой почте
		</div>			

		<div class="news_row_box" id="id11015">
				<div class="news_img">
					<img src="assets/images/2018/2130707.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Генпрокурор заявил, что не только нашел общий язык с соучредителем компании, но и договорился о совместном плане действий на будущее.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2130707.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="savchenko-prosit-poroshenko-uvolit-lucenko.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.03.2018
	</div>

		<div class="news_txt">
			Савченко просит Порошенко уволить Луценко
		</div>			

		<div class="news_row_box" id="id11014">
				<div class="news_img">
					<img src="assets/images/2018/2130728.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Народный депутат заявила, что генеральный прокурор Украины нарушил принцип презумпции невиновности. Поэтому она потребовала привлечь его к дисциплинарной ответственности и уволить с поста генпрокурора.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2130728.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-es-ozhidayut-bolshih-reform-v-ukraine-mogerini.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		19.03.2018
	</div>

		<div class="news_txt">
			В ЕС ожидают больших реформ в Украине - Могерини
		</div>			

		<div class="news_row_box" id="id11013">
				<div class="news_img">
					<img src="assets/images/2018/2130767.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Высокий представитель ЕС по вопросам общей внешней политики в разговоре с президентом и премьер-министром Украины заявила о необходимости создания Антикоррупционного суда.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2130767.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="policiya-zaderzhala-dvuh-aktivistov-za-demontazh-konstrukcij-na-majdane-nezalezhnosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.03.2018
	</div>

		<div class="news_txt">
			Полиция задержала двух активистов за демонтаж конструкций на Майдане Незалежности
		</div>			

		<div class="news_row_box" id="id11006">
				<div class="news_img">
					<img src="assets/images/2018/5aae8c6b39392-hodamaidan1803186_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Акция в центре Киева прошла без грубых нарушений общественного порядка. 
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5aae8c6b39392-hodamaidan1803186_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-bez-sveta-ostalis-134-naselennyh-punkta.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.03.2018
	</div>

		<div class="news_txt">
			В Украине без света остались 134 населенных пункта
		</div>			

		<div class="news_row_box" id="id11003">
				<div class="news_img">
					<img src="assets/images/2018/2129988.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На работу аэропортов и морских торговых портов непогода не повлияла. Подразделения ГСЧС провели буксировку 99 автомобилей, в которых находилось 158 человек

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129988.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-doneckoj-oblasti-pogib-pogranichnik.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.03.2018
	</div>

		<div class="news_txt">
			В Донецкой области погиб пограничник
		</div>			

		<div class="news_row_box" id="id11002">
				<div class="news_img">
					<img src="assets/images/2018/2129998.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В результате трагического случая погиб военнослужащий Краматорского пограничного отряда, еще один получил ранения. Состояние пострадавшего врачи оценивают как средней тяжести.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129998.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-minirovali-konsulstvo-rossii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		18.03.2018
	</div>

		<div class="news_txt">
			В Одессе "минировали" консульство России
		</div>			

		<div class="news_row_box" id="id11001">
				<div class="news_img">
					<img src="assets/images/2018/2130010.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Аноним сообщил о минировании улицы Гагаринское плато, на которой расположено генконсульство России. На месте работают наряды полиции, специалисты взрывотехнической управления и кинологи.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2130010.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="segodnya-otmechayut-den-svyatogo-patrika-istoriya-i-tradicii-prazdnika.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Сегодня отмечают День святого Патрика: история и традиции праздника
		</div>			

		<div class="news_row_box" id="id10996">
				<div class="news_img">
					<img src="assets/images/2018/58c1aebb5bdb2-screenshot-68_1200.png" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Символом праздника считается зеленый клевер
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/58c1aebb5bdb2-screenshot-68_1200.png" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nacionalisty-obeshhali-koridor-pozora-rossiyanam-za-uchastie-v-vyborah-prezidenta-rf-na-territorii-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Националисты обещали "коридор позора" россиянам за участие в выборах президента РФ на территории Украины
		</div>			

		<div class="news_row_box" id="id10995">
				<div class="news_img">
					<img src="assets/images/2018/5a2ba75f8d83e-265934_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					"Нацкорпус", "Свобода" и ПС намерены препятствовать голосованию на выборах Президента России в Украине
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5a2ba75f8d83e-265934_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="krymchane-primut-uchastie-v-vyborah-prezidenta-ukrainy-poroshenko.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Крымчане примут участие в выборах президента Украины, - Порошенко
		</div>			

		<div class="news_row_box" id="id10994">
				<div class="news_img">
					<img src="assets/images/2018/17181313.032431.2252.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вместо российского аншлюса будет украинское возвращение
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/17181313.032431.2252.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="poroshenko-chlenstvo-v-es-vopros-neskolkih-let.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Порошенко: Членство в ЕС – вопрос нескольких лет
		</div>			

		<div class="news_row_box" id="id10991">
				<div class="news_img">
					<img src="assets/images/2018/2129875.jpeg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина будет отвечать критериям присоединения к Евросоюзу, в том числе в борьбе с коррупцией. Порошенко отметил свою заслугу в создании "независимой антикоррупционной инфраструктуры" в стране.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129875.jpeg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ministry-stran-evropy-my-ne-zabudem-pro-krym.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Министры стран Европы: Мы не забудем про Крым
		</div>			

		<div class="news_row_box" id="id10990">
				<div class="news_img">
					<img src="assets/images/2018/2129905.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Восемь министров иностранных дел государств Европы не позволят теме аннексированного Крыма исчезнуть с международной повестки дня.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129905.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kiev-stavit-pod-somnenie-legitimnost-vyborov-v-rf.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		17.03.2018
	</div>

		<div class="news_txt">
			Киев ставит под сомнение легитимность выборов в РФ
		</div>			

		<div class="news_row_box" id="id10989">
				<div class="news_img">
					<img src="assets/images/2018/2129614.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Результаты голосования будут ничтожными с юридической точки зрения, и не будут иметь никаких правовых последствий, утверждают в МИД Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129614.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dlya-perehoda-na-e-uchebniki-shkoly-snabdyat-netbukami-i-wi-fi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.03.2018
	</div>

		<div class="news_txt">
			Для перехода на е-учебники школы снабдят нетбуками и WI-FI
		</div>			

		<div class="news_row_box" id="id10984">
				<div class="news_img">
					<img src="assets/images/2018/598add70c33d6-screenshot-79_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В 2018 году на проведение эксперимента направляются средства, рассчитанные на разработку е-учебников
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/598add70c33d6-screenshot-79_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="k-posolstvu-rf-v-kieve-prinesli-golovu-svini.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.03.2018
	</div>

		<div class="news_txt">
			К посольству РФ в Киеве принесли голову свиньи
		</div>			

		<div class="news_row_box" id="id10982">
				<div class="news_img">
					<img src="assets/images/2018/2129673.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В столице Украины на улице напротив посольства Российской Федерации оставили голову свиньи. К ней прикреплен документ, содержание которого неизвестно.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129673.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kieve-na-ulicy-vyveli-voruzhennye-patruli.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.03.2018
	</div>

		<div class="news_txt">
			В Киеве на улицы вывели воруженные патрули
		</div>			

		<div class="news_row_box" id="id10981">
				<div class="news_img">
					<img src="assets/images/2018/2129675.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Меры безопасности усилены в правительственном квартале, на железнодорожном вокзале и автовокзалах. Патрули получили автоматы и боеприпасы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129675.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="genprokuratura-obyskivaet-ofisy-novoj-pochty.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.03.2018
	</div>

		<div class="news_txt">
			Генпрокуратура обыскивает офисы Новой почты
		</div>			

		<div class="news_row_box" id="id10980">
				<div class="news_img">
					<img src="assets/images/2018/2129686.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Представители Генеральной прокуратуры проводят обыски в офисах Новой почты в Киеве, Полтаве, Харькове, Днепре. По словам соучредителя компании, у него забирают личный компьютер.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129686.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="grojsman-ozvuchil-dolg-gazproma.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.03.2018
	</div>

		<div class="news_txt">
			Гройсман озвучил долг Газпрома
		</div>			

		<div class="news_row_box" id="id10979">
				<div class="news_img">
					<img src="assets/images/2018/2129708.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Долг российского монополиста составляет 8,5 млрд долларов, еще 6 млрд долларов компания должна по решению украинских судов по иску АМКУ и Минюста.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2129708.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/start-novogo-naboru-do-lav-patrulnoi-policii-doneckoi-oblasti.html" target="_blank" title="police">
		<img src="assets/images/2018/01/policiya-3.jpg" alt="police">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/grandioznoe-otkrytie-samyh-dostupnyh-it-kursov-v-mariupole.html" target="_blank" title="Компьютерные Курсы">
		<img src="assets/images/2018/01/26994633_145290126262634_1065386865_n.jpg" alt="Компьютерные Курсы">
	</a>
</div><div class="lama">
	<a href="http://fotosuveniry.in.ua" target="_blank" title="Студия фотоподарков "Clever"">
		<img src="assets/images/2017/09/21272607_380275269056823_7555223533718516858_n.jpg" alt="Студия фотоподарков "Clever"">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="http://gudilin.com" target="_blank" title="gudilin.com">
		<img src="assets/images/2018/01/1s-2018_2.jpg" alt="gudilin.com">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/Veterano-Coffee-489114681466098/" target="_blank" title="Veterano Coffee">
		<img src="assets/images/2017/08/fb_img_1503564544344.jpg" alt="Veterano Coffee">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="opublikovano-predstavlenie-gpu-na-arest-savchenko.html" class="prevPag" title="Опубликовано представление ГПУ на арест Савченко">Опубликовано представление ГПУ на арест Савченко</a> | <a href="v-ukraine-obyavili-shtormovoe-preduprezhdenie.html" class="nextPag" title="В Украине объявили штормовое предупреждение">В Украине объявили штормовое предупреждение</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/ec4b7d9110ff0536833e470ffb8a6604.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>