<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Цены на билеты будут от 29,99 евро" />
	<base href="http://vecherka.news/"/>
    <title>Wizz Air анонсировала новые международные рейсы из Киева, два из них уже летом. Вечерний Мариуполь</title>
	<link rel="icon" href="http://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700&amp;subset=cyrillic" rel="stylesheet">   
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css"> 
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="http://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="http://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="http://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="http://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
	<div id="google_translate_element"></div>
	<script type="text/javascript" async="async">
	function googleTranslateElementInit() {
		new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'az,be,bg,cs,de,el,en,fr,hy,iw,ka,pl,ro,ru,tr,uk', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');}
	</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" async="async"></script>
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id11428">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						27.04.2018
					</div>

					<h1>Wizz Air анонсировала новые международные рейсы из Киева, два из них уже летом</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2018/234898361.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2018/234898361.jpg" alt="">
						</a>	
					</div>

					<h2 class="anotation">виакомпания Wizz Air (Венгрия) намерена открыть рейсы "Киев - Берлин - Шенефельд" и "Киев - Франкфурт" с 1 июля и "Киев - Вена" с 28 октября.</h2>
<p>Об этом на пресс-конференции авиакомпании Wizz Air сообщил исполнительный вице-президент и заместитель генерального директора Wizz Air&nbsp;<strong>Стивен Джонс</strong>, передают Українські Новини.</p>
<p>"Хотим сообщить об открытии 3 новых маршрутов из Международного аэропорта "Киев" им. Игоря Сикорского. Это новый маршрут во Франкфурт (основной аэропорт), в Берлин (Шенефельд) и в Вену", - сказал он.</p>
<p>Перелеты по этим маршрутам будут осуществляться ежедневно, цены на билеты стартуют от 29,99 евро (989 гривен). На данный момент компания из Киева выполняет рейсы по 23 направлениям в 11 стран включительно с рейсами в Таллинн и Лисабон, которые откроются в июне.</p>
<p>Также Джонс отметил, что летом этого года Wizz Air разместит третий самолет Airbus A320 на базе в аэропорту "Киев" за счет инвестиций компании более 300 млн долларов.</p>
<p>В свою очередь первый заместитель генерального директора аэропорта "Киев"&nbsp;<strong>Валерий Полищук</strong>&nbsp;подчеркнул, что 4 июня зайдет первый для данного аэропорта самолет Airbus A321 от компании Wizz Air.</p>
<p>Отмечается, что это позволит в 2018 году Wizz Air увеличить количество посадочных мест из Украины на 95% до 1,5 млн мест по сравнению с прошлым годом.</p>
<p>Кроме того, в январе-марте Wizz Air увеличила пассажиропоток в/из Украины на 82% по сравнению с аналогичным периодом 2017 года.</p>
<p>В общем, планах компании увеличить флот до 100 самолетов до июля, а также до конца текущего года - открыть авиабазу в Вене и увеличить пассажиропоток на 18% до 35 млн пассажиров. В частности, с марта по июль компания намерена закупить 17 новых самолетов и открыть 70 новых направлений. На данный момент доля Wizz Air среди лоукост-авиакомпаний в Украине составляет 51,8%.</p>
<p>&nbsp;</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Wizz Air анонсировала новые международные рейсы из Киева, два из них уже летом" data-description="Цены на билеты будут от 29,99 евро" data-url="http://vecherka.news/wizz-air-anonsirovala-novye-mezhdunarodnye-rejsy-iz-kieva-dva-iz-nih-uzhe-letom.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="stalo-izvestno-kak-vyrosla-zarplata-ukraincev.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		27.04.2018
	</div>

		<div class="news_txt">
			Стало известно, как выросла зарплата украинцев
		</div>			

		<div class="news_row_box" id="id11422">
				<div class="news_img">
					<img src="assets/images/2018/2145039.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Средняя номинальная заработная плата в марте 2018 года составила 8382 грн, что более чем вдвое выше уровня минимальной заработной платы (3723 гривен).

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2145039.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mnogo-stran-hotyat-videt-ukrainu-v-nato-pompeo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		27.04.2018
	</div>

		<div class="news_txt">
			Много стран хотят видеть Украину в НАТО - Помпео
		</div>			

		<div class="news_row_box" id="id11419">
				<div class="news_img">
					<img src="assets/images/2018/2145067.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					В Североатлантическом альянсе обсуждают возможность предоставления Украине Плана действий относительно членства, хотя и признают, что стране предстоит пройти долгий путь.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2145067.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kolomojskij-proigral-naftogazu-sud-v-londone.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		27.04.2018
	</div>

		<div class="news_txt">
			Коломойский проиграл Нафтогазу суд в Лондоне
		</div>			

		<div class="news_row_box" id="id11418">
				<div class="news_img">
					<img src="assets/images/2018/2145079.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Арбитражный суд отменил ключевые положения акционерного соглашения Укрнафты. В частности, Коломойский в значительной мере теряет контроль над избранием руководства Укрнафты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2145079.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-kannskom-festivale-prezentuyut-dve-ukrainskih-lenty.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.04.2018
	</div>

		<div class="news_txt">
			На Каннском фестивале презентуют две украинских ленты
		</div>			

		<div class="news_row_box" id="id11412">
				<div class="news_img">
					<img src="assets/images/2018/2144557.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					На фестивале состоится премьера фильмов Донбасс и Женщина на войне, снятых при финансовой поддержке Госкино.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144557.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="gosdolg-ukrainy-vyros-na-600-millionov-dollarov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.04.2018
	</div>

		<div class="news_txt">
			Госдолг Украины вырос на 600 миллионов долларов
		</div>			

		<div class="news_row_box" id="id11410">
				<div class="news_img">
					<img src="assets/images/2018/2144615.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Государственный долг Украины вырос в долларовом эквиваленте, однако сократился в национальной валюте. В Минфине объяснили причину.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144615.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pervaya-solnechnaya-elektrostanciya-v-chernobyle-chto-meshaet-planam.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.04.2018
	</div>

		<div class="news_txt">
			Первая солнечная электростанция в Чернобыле: что мешает планам?
		</div>			

		<div class="news_row_box" id="id11408">
				<div class="news_img">
					<img src="assets/images/2018/19212728_303.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина хочет зарабатывать на чернобыльской зоне, превратив ее в инвестиционный проект. Но осуществление амбициозных планов наталкивается на разные препятствия
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/19212728_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukrainskaya-kniga-goda-kabmin-predlozhil-poroshenko-laureatov-premii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.04.2018
	</div>

		<div class="news_txt">
			Украинская книга года: Кабмин предложил Порошенко лауреатов премии
		</div>			

		<div class="news_row_box" id="id11403">
				<div class="news_img">
					<img src="assets/images/2018/5915c9addaf45-17873434-303_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Кабмин предлагает Порошенко присудить премию "Украинская книга года" 3 книгам
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5915c9addaf45-17873434-303_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pase-zayavila-o-rossijskoj-vojne-protiv-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.04.2018
	</div>

		<div class="news_txt">
			ПАСЕ заявила о "российской войне против Украины"
		</div>			

		<div class="news_row_box" id="id11402">
				<div class="news_img">
					<img src="assets/images/2018/2144176.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Парламентская ассамблея Совета Европы призывает Российскую Федерацию прекратить поставлять оружие, боеприпасы и военных на восток Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144176.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-zaderzhali-cheshskogo-eks-detektiva-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.04.2018
	</div>

		<div class="news_txt">
			В Украине задержали чешского экс-детектива - СМИ
		</div>			

		<div class="news_row_box" id="id11400">
				<div class="news_img">
					<img src="assets/images/2018/2144187.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вместе с бывшим детективом украинские спецслужбы якобы арестовали также чешского дипломата. Однако, позже его отпустили, из-за дипломатического паспорта.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144187.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="glava-partii-regionov-rasskazal-kak-sidit-v-sizo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.04.2018
	</div>

		<div class="news_txt">
			Глава Партии регионов рассказал, как сидит в СИЗО
		</div>			

		<div class="news_row_box" id="id11399">
				<div class="news_img">
					<img src="assets/images/2018/2144141.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Александр Ефремов рассказал, что сидит в одиночной камере в СИЗО Старобельска Луганской области на протяжении последних 20 месяцев.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144141.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rozenblat-proigral-sytniku-sud.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.04.2018
	</div>

		<div class="news_txt">
			Розенблат проиграл Сытнику суд
		</div>			

		<div class="news_row_box" id="id11398">
				<div class="news_img">
					<img src="assets/images/2018/2144179.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Вопреки требованиям нардепа, суд не счел противоправными действия главы НАБУ по привлечению к оперативной деятельности на территории Украины работников ФБР.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2144179.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tri-udara-ot-ukrainy-sijyarto-rasskazal-chto-vozmozhno-obostrenie-otnoshenij.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.04.2018
	</div>

		<div class="news_txt">
			Три удара от Украины: Сийярто рассказал, что возможно обострение отношений
		</div>			

		<div class="news_row_box" id="id11392">
				<div class="news_img">
					<img src="assets/images/2018/59b58b5090d9d-90d8388a-eadf-48d7-bce7-7b88b31fe01f-w1023-r1-s_1200-3.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Петер Сийярто рассказал о "трех ударах" от Украины.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/59b58b5090d9d-90d8388a-eadf-48d7-bce7-7b88b31fe01f-w1023-r1-s_1200-3.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="gpu-gotovit-podozrenie-na-odnogo-iz-top-chinovnikov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.04.2018
	</div>

		<div class="news_txt">
			ГПУ готовит подозрение на одного из топ-чиновников
		</div>			

		<div class="news_row_box" id="id11389">
				<div class="news_img">
					<img src="assets/images/2018/2143791.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Сейчас на столе генпрокурора Юрия Луценко находятся материалы, которые он должен подписать, с подозрением на одного из топ-чиновников страны. Сейчас известно, что это не депутат, заявил руководитель ГПУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2143791.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lucenko-anonsiroval-reshenie-otnositelno-glavy-sap.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.04.2018
	</div>

		<div class="news_txt">
			Луценко анонсировал решение относительно главы САП
		</div>			

		<div class="news_row_box" id="id11388">
				<div class="news_img">
					<img src="assets/images/2018/2143806.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Участь руководителя Специализированной антикоррупционной прокуратуры решает Контрольно-дисциплинарная комиссия прокуроров. Ее решение ожидается до конца следующей недели.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2143806.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mvf-poobeshhal-rost-cen-i-deficit-chto-zhdet-ukraincev-v-blizhajshie-dva-goda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.04.2018
	</div>

		<div class="news_txt">
			МВФ пообещал рост цен и дефицит: что ждет украинцев в ближайшие два года 
		</div>			

		<div class="news_row_box" id="id11383">
				<div class="news_img">
					<img src="assets/images/2018/57a99c48af52e-806d16f9e201a9d29eeecab3b7e6ce5646b25669_1200-1.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					МВФ ухудшил прогноз нашего экономического роста на 2019 год
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/57a99c48af52e-806d16f9e201a9d29eeecab3b7e6ce5646b25669_1200-1.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vo-vremya-besplatnyh-osmotrov-institut-bogomolec-diagnostiroval-okolo-1-tys.-zabolevanij-rakom-kozhi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.04.2018
	</div>

		<div class="news_txt">
			Во время бесплатных осмотров институт Богомолец диагностировал около 1 тыс. заболеваний раком кожи
		</div>			

		<div class="news_row_box" id="id11382">
				<div class="news_img">
					<img src="assets/images/2018/5addc7591bf40-_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Институт дерматокосметологии доктора Богомолец провел ежегодный осмотр граждан на наличие меланомы
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5addc7591bf40-_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-zaderzhala-doverennoe-lico-putina-v-krymu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.04.2018
	</div>

		<div class="news_txt">
			Украина задержала доверенное лицо Путина в Крыму
		</div>			

		<div class="news_row_box" id="id11377">
				<div class="news_img">
					<img src="assets/images/2018/2143321.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Женщину, представлявшую интересы кандидата в президенты РФ на выборах в Крыму, задержали в пункте пропуска Чонгар на админгранице с Крымом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2143321.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kurs-valyut-na-24-aprelya-grivna-snova-ukrepilas.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.04.2018
	</div>

		<div class="news_txt">
			Курс валют на 24 апреля: гривна снова укрепилась
		</div>			

		<div class="news_row_box" id="id11375">
				<div class="news_img">
					<img src="assets/images/2018/2143328.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Курс доллара на межбанке в продаже понизился на шесть копеек до 26,12 грн/долл, курс в покупке упал на шесть с половиной копеек до 26,10 грн/долл.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2143328.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="g7-sozdast-specgruppu-po-otslezhivaniyu-povedeniya-rf.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		23.04.2018
	</div>

		<div class="news_txt">
			G7 создаст спецгруппу по отслеживанию поведения РФ
		</div>			

		<div class="news_row_box" id="id11374">
				<div class="news_img">
					<img src="assets/images/2018/2143357.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Представители "Большой семерки" решили создать специальную группу, которая будет изучать враждебное поведение РФ во всех его проявлениях. Идет ли речь о кибератаках, дезинформации, попытках убийств, заявили в МИД Британии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2143357.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-vstreche-glav-mid-g7-obsudyat-ukrainskih-politzaklyuchennyh-v-rf-klimkin.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.04.2018
	</div>

		<div class="news_txt">
			На встрече глав МИД G7 обсудят украинских политзаключенных в РФ, - Климкин
		</div>			

		<div class="news_row_box" id="id11372">
				<div class="news_img">
					<img src="assets/images/2018/klimkin11.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Министр иностранных дел Украины заявил о встрече G7
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/klimkin11.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sinod-vselenskogo-patriarhata-nachal-proceduru-predostavleniya-avtokefalii-upc-poroshenko.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.04.2018
	</div>

		<div class="news_txt">
			Синод Вселенского патриархата начал процедуру предоставления автокефалии УПЦ, - Порошенко
		</div>			

		<div class="news_row_box" id="id11370">
				<div class="news_img">
					<img src="assets/images/2018/5adcbfd80c24c-1524414903-6294_1200.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Такое решение накануне вынес Святой и Священный Синод Вселенского патриархата.
				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/5adcbfd80c24c-1524414903-6294_1200.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-dogovorilas-s-es-ob-usloviyah-sleduyushhego-transha-kredita-minfin.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.04.2018
	</div>

		<div class="news_txt">
			Украина договорилась с ЕС об условиях следующего транша кредита, - Минфин
		</div>			

		<div class="news_row_box" id="id11369">
				<div class="news_img">
					<img src="assets/images/2018/810.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Украина договорилась с ЕС об условиях следующего транша. Об этом сообщает "Экономическая правда" со ссылкой на пресс-службу Министерства финансов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/810.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="radikaly-zayavili-o-sozhzhenii-lagerya-romov-v-kieve.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.04.2018
	</div>

		<div class="news_txt">
			Радикалы заявили о сожжении лагеря ромов в Киеве
		</div>			

		<div class="news_row_box" id="id11367">
				<div class="news_img">
					<img src="assets/images/2018/2142839.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Представители националистической организации С14 прогнали ромов из лагеря на Лысой горе. Радикалы также планируют другие рейды против ромов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2142839.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div><div class="grid-item item news_row">
	<a href="avdeevka-k-vecheru-budet-s-vodoj-zhebrivskij.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.04.2018
	</div>

		<div class="news_txt">
			Авдеевка к вечеру будет с водой - Жебривский
		</div>			

		<div class="news_row_box" id="id11366">
				<div class="news_img">
					<img src="assets/images/2018/2142882.jpg" alt="">
					<img class="img_center" src="" alt="">
				</div>

				<div class="news_introtext">
					Работники Донецкой фильтровальной станции в сопровождении наблюдателей приступили к установке оборудования. Уже запустили насосы и наполняют водой резервуары ДФС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2018/2142882.jpg" class="highslide " onclick="return hs.expand(this)">
		<i class="zoom fa fa-search-plus" aria-hidden="true"></i>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" title="instagram">
		<img src="assets/images/slujebnie/ce34cd504b7264983d996bc5b92b04ce.jpg" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://www.astc.com.ua" target="_blank" title="Английский язык для рядового состава">
		<img src="assets/images/2018/04/1a4cpis7.jpg" alt="Английский язык для рядового состава">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/proctology?utm_source=vecherka&utm_medium=banner&utm_content=May18&utm_campaign=proctology" target="_blank" title="ОН Клиник проктология">
		<img src="assets/images/2018/05/on-400_400_pro.gif" alt="ОН Клиник проктология">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://onclinic.ua/Mariupol/services/gynecology?utm_source=vecherka.news&utm_medium=banner&utm_content=April18&utm_campaign=gynecology" target="_blank" title="ОН Клиник">
		<img src="assets/images/2018/04/300_400_gin-mariupol.gif" alt="ОН Клиник">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="stalo-izvestno-kak-vyrosla-zarplata-ukraincev.html" class="prevPag" title="Стало известно, как выросла зарплата украинцев">Стало известно, как выросла зарплата украинцев</a> | <a href="kakie-maldivy-glavnye-lyapy-vystupleniya-yanukovicha.html" class="nextPag" title="Какие Мальдивы? Главные ляпы выступления Януковича">Какие Мальдивы? Главные ляпы выступления Януковича</a>
		<a href="predlozhit-novost.html" title="Предложить свою новость" class="btn btn-default"><i class="fa fa-envelope fa-fw fa-2x" aria-hidden="true"></i></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="http://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><i class="fa fa-eye fa-fw fa-2x" aria-hidden="true"></i></a>
		<a href="http://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><i class="fa fa-eye-slash fa-fw fa-2x" aria-hidden="true"></i></a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/7885a36e841edeca0f8db3b9af52976d.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2018 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="http://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><i class="fa fa-sitemap fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><i class="fa fa-facebook fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><i class="fa fa-vk fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><i class="fa fa-twitter fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><i class="fa fa-youtube fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><i class="fa fa-odnoklassniki fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.instagram.com/vecherka.news/" target="_blank" class="btn btn-default"><i class="fa fa-instagram fa-fw fa-2x" aria-hidden="true"></i></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><i class="fa fa-linkedin fa-fw fa-2x" aria-hidden="true"></i></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><i class="fa fa-pinterest fa-fw fa-2x" aria-hidden="true"></i></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><i class="fa fa-rss fa-fw fa-2x" aria-hidden="true"></i></a>
	</div>	
			<!-- MyCounter v.2.0 -->
			<script type="text/javascript"><!--
					my_id = 159264;
				my_width = 88;
				my_height = 51;
				my_alt = "MyCounter - счётчик и статистика";
				//--></script>
			<script type="text/javascript"
					src="https://get.mycounter.ua/counter2.0.js">
			</script><noscript>
			<a target="_blank" href="http://mycounter.ua/"><img class="mycounter" src="https://get.mycounter.ua/counter.php?id=159264" title="MyCounter - счётчик и статистика" alt="MyCounter - счётчик и статистика" width="88" height="51" border="0" /></a></noscript>
			<!--/ MyCounter -->		
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<script src="http://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
		<script src="http://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'http://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="http://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="http://vecherka.news/assets/tpl/js/script_seebad.js"></script>