<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Оборонное ведомство закупило дизельное топливо и пластиковую посуду по завышенной цене у фиктивной фирмы, заявили в ГБР.
" />
	<base href="https://vecherka.news/"/>
    <title>Афера на 255 миллионов: ГБР расследует закупки Минобороны. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id15354">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						11.07.2019
					</div>

					<h1>Афера на 255 миллионов: ГБР расследует закупки Минобороны</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2362538.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2362538.jpg" alt="">
						</a>	
					</div>

					<p>Государственное бюро расследований открыло уголовное производство по факту закупки Министерством обороны дизельного топлива и пластиковой посуды по завышенной цене у фиктивной фирмы за 254,7 млн гривен.&nbsp;</p>
<p>Указано, что в апреле текущего года ГБР открыло уголовное производство по факту злоупотреблений чиновников Минобороны при проведении госзакупок. Из материалов уголовного производства усматривается, что ООО Боюр-Постач получало подряды Министерства обороны исключительно по поставке одноразовой посуды в воинские части по завышенным ценам. В частности, стаканы одноразовые пластиковые поставлялись общей стоимостью 16,8 млн гривен, ложки столовые одноразовые пластиковые общей стоимостью 17,6 млн гривен и&nbsp; тарелки пластиковые одноразовые - 35,3 млн гривен.</p>
<p>По другим лотам на закупку одноразовой посуды Министерство обороны заключило договоры с ООО Комплекс Рико, которое связано с ООО Боюр-Постач. В тендерных предложениях было указано, что Боюр-Постач предлагает одноразовую посуду сумского производителя Андрекс.</p>
<p>На сайте этой фирмы размещен прайс-лист, согласно которому пластиковые ложки стоят 26 копеек, а мелкие тарелки диаметра 205 мм - 46 копеек, то есть почти на 20% дешевле чем в предложении Боюр-Постач. Указанное свидетельствует о завышении стоимости одноразовой посуды, поставляемый в воинские части на общую сумму более 8 млн гривен с целью их дальнейшего присвоения.</p>
<p>"Кроме того установлено, что ООО Боюр-Постач имеет признаки фиктивности и созданное должностными лицами Министерства обороны Украины, в частности, директором Департамента государственных закупок и поставки материальных ресурсов Министерства обороны Украины (Владимиром Гулевичем), - сказано в материалах суда.</p>
<p>Следствие считает, что за денежное вознаграждение должностные лица Министерства оборонырешают вопрос о победе тех или иных субъектов хозяйственной деятельности в процедурах закупки, проводимых департаментом госзакпок. Также, Министерство обороны в лице директора департамента Гулевича 11 марта текущего года по результатам тендера заказало у ООО Боюр-Постач дизельного топлива на 185 млн гривен.</p>
<p>Согласно условиям договора, компания обязывалась поставить на армейские склады 6 780 тонн дизельного топлива по 27 270 гривен за тонну, что на 3,2% выше средней цены дизельного топлива. Боюр-Постач впервые получил подряд на поставку горючего и торги прошли без конкуренции, потому что больше никто не заявлялся на тендер. Правоохранители считают, что фирма подделала документы для участия в тендере. Также установлено, что интересы фиктивной фирмы лоббирует депутат Черниговского горсовета - друг основателя компании Комплекс Рико Игоря Романенко.</p>
<p>Правоохранители допросили директора Боюр-Постач и тот подтвердил, что фирма является фиктивной. Суд по ходатайству военной прокуратуры арестовал все средства на счетах фирм Боюр-Постач и Комплекс Рико.</p>
<p></p>
<p></p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Афера на 255 миллионов: ГБР расследует закупки Минобороны" data-description="Оборонное ведомство закупило дизельное топливо и пластиковую посуду по завышенной цене у фиктивной фирмы, заявили в ГБР.
" data-url="https://vecherka.news/afera-na-255-millionov-gbr-rassleduet-zakupki-minoborony.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-kiu-podschitali-kandidatov-klonov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.07.2019
	</div>

		<div class="news_txt">
			В КИУ подсчитали кандидатов-клонов
		</div>			

		<div class="news_row_box" id="id15363">
				<div class="news_img">
					<img src="assets/images/2019/2362833.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В 48 из 199 округов зарегистрированы так называемые клоны. Всего по Украине баллотируется 161 кандидат-однофамилец.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362833.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-gosdepe-ocenili-ideyu-zelenskogo-o-peregovorah.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.07.2019
	</div>

		<div class="news_txt">
			В Госдепе оценили идею Зеленского о переговорах
		</div>			

		<div class="news_row_box" id="id15362">
				<div class="news_img">
					<img src="assets/images/2019/2362930.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Изменение форматов переговоров не устранит "отсутствие у России политической воли" выполнить минские соглашения, считают в США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362930.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-zavershilis-ucheniya-sea-breeze.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.07.2019
	</div>

		<div class="news_txt">
			В Одессе завершились учения Sea Breeze
		</div>			

		<div class="news_row_box" id="id15360">
				<div class="news_img">
					<img src="assets/images/2019/2362919.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Международные учения Sea Breeze-2019 завершились в Одессе. В ходе учений было задействовано 24 корабля, 13 самолетов, 10 вертолетов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362919.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="avakov-nazval-pozornym-prigovor-markivu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.07.2019
	</div>

		<div class="news_txt">
			Аваков назвал "позорным" приговор Маркиву
		</div>			

		<div class="news_row_box" id="id15359">
				<div class="news_img">
					<img src="assets/images/2019/2362907.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Министр внутренних дел заверил, что приговор итальянского суда будет обжалован. Украина не виновата в гибели итальянца на Донбассе, подчеркнул Аваков.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362907.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-nato-dali-rekomendacii-novoj-rade.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		12.07.2019
	</div>

		<div class="news_txt">
			В НАТО дали рекомендации новой Раде
		</div>			

		<div class="news_row_box" id="id15357">
				<div class="news_img">
					<img src="assets/images/2019/2362857.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В НАТО назвали пять приоритетных законопроектов, которые следует принять новому парламенту.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362857.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-provel-soveshhanie-po-tarifam-na-gaz.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			Зеленский провел совещание по тарифам на газ
		</div>			

		<div class="news_row_box" id="id15356">
				<div class="news_img">
					<img src="assets/images/2019/2362526.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Президент обсудил ситуацию на энергетическом рынке Украины с профильными ведомствами. Нафтогаз согласился снизить тарифы для населения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362526.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vybory-po-novomu.-chto-za-kodeks-prinyala-rada.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			Выборы по-новому. Что за кодекс приняла Рада
		</div>			

		<div class="news_row_box" id="id15355">
				<div class="news_img">
					<img src="assets/images/2019/2362540.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Верховная Рада приняла во втором чтении проект Избирательного кодекса. С 6 июня Рада рассматривала правки к Избирательному кодексу, которых насчитывалось 4568.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362540.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="afera-na-255-millionov-gbr-rassleduet-zakupki-minoborony.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			Афера на 255 миллионов: ГБР расследует закупки Минобороны
		</div>			

		<div class="news_row_box" id="id15354">
				<div class="news_img">
					<img src="assets/images/2019/2362538.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Оборонное ведомство закупило дизельное топливо и пластиковую посуду по завышенной цене у фиктивной фирмы, заявили в ГБР.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362538.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="duda-obratilsya-k-zelenskomu-po-istoricheskomu-sporu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			Дуда обратился к Зеленскому по историческому спору
		</div>			

		<div class="news_row_box" id="id15353">
				<div class="news_img">
					<img src="assets/images/2019/2362541.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Глава республики Польши заявил, что такой шах позволил бы нормализовать польско-украинские отношения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362541.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="k-zelenskomu-priehala-novyj-premer-moldovy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			К Зеленскому приехала новый премьер Молдовы
		</div>			

		<div class="news_row_box" id="id15352">
				<div class="news_img">
					<img src="assets/images/2019/2362545.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинский президент принял в Киеве главу правительства Молдовы Майю Санду. Она была назначена премьером месяц назад.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362545.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lyustraciya-po-zelenomu.-reakciya-na-ideyu-zelenskogo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			 Люстрация по-зеленому. Реакция на идею Зеленского
		</div>			

		<div class="news_row_box" id="id15351">
				<div class="news_img">
					<img src="assets/images/2019/2362589.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Президент Владимир Зеленский заявил о планах внести изменения в закон об очищении власти и внести в перечень должностей, подпадающих под люстрацию, всех представителей власти, которые руководили страной с 2014 по 2019 годы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362589.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="u-zelenskogo-rasskazali-o-peregovorah-s-putinym.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.07.2019
	</div>

		<div class="news_txt">
			У Зеленского рассказали о переговорах с Путиным
		</div>			

		<div class="news_row_box" id="id15350">
				<div class="news_img">
					<img src="assets/images/2019/2362577.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Основным вопросом, который обсуждали главы двух стран, было освобождение украинских моряков, сообщили в пресс-службе президента.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2362577.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="/assets/tpl/img/Odnoklassniki300.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="/assets/tpl/img/twitter300.png" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="/assets/tpl/img/VK300.png" alt="ВК">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="duda-obratilsya-k-zelenskomu-po-istoricheskomu-sporu.html" class="prevPag" title="Дуда обратился к Зеленскому по историческому спору">Дуда обратился к Зеленскому по историческому спору</a> | <a href="vybory-po-novomu.-chto-za-kodeks-prinyala-rada.html" class="nextPag" title="Выборы по-новому. Что за кодекс приняла Рада">Выборы по-новому. Что за кодекс приняла Рада</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/eab3998414cee2a0f07541c489d9ecd2.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>