<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163348097-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-163348097-1');
	</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WSP6DNS');</script>
	<!-- End Google Tag Manager -->	  
	  
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Как Баку, так и Ереван сообщают о наступлении азербайджанской армии на южном направлении. Армянский премьер Пашинян заявил, что Армения готова на взаимные уступки, но только если на них пойдет и Азербайджан.

" />
	<base href="https://vecherka.news/"/>
    <title>Азербайджан начал масштабное наступление в зоне карабахского конфликта. vecherka.news</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="vecherka.news Ваша лента" href="rss.html"> 
	 
	<script data-ad-client="ca-pub-7804770320799570" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	  
 	  
  </head>
  <body  id="top">
	  
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSP6DNS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	  
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.jpg" alt="vecherka.news/"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/zhyoltye-stranicy1.html" >Справочная</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id18630">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт &quot;vecherka.news&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						06.10.2020
					</div>

					<h1>Азербайджан начал масштабное наступление в зоне карабахского конфликта</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://www.dw.com">DW</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/55157089_303.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/55157089_303.jpg" alt="">
						</a>	
					</div>

					<p>Министр обороны Азербайджана Закир Гасанов поручил продолжить наступление на линии соприкосновения в зоне&nbsp;нагорно-карабахского конфликта, сообщило во вторник, 6 октября, азербайджанское Минобороны. По данным армянской стороны, армия Азербайджана перешла в масштабное наступление на южном направлении на границе с Ираном с привлечением резервистов и большого количества техники, в частности танков и артиллерии.</p>
<p>МИД Армении в своем заявлении обратил внимание на то, что наступление "происходит во время визита главы МИД Турции в Баку и спустя несколько часов после заявления глав МИД стран-сопредседателей Минской группы ОБСЕ".</p>
<p>Пресс-секретарь Минобороны Армении Шушан Степанян написала на своей странице в Facebook, что азербайджанские вооруженные силы возобновили&nbsp;ракетный обстрел&nbsp;столицы непризнанной Нагорно-Карабахской республики (НКР) - Степанакерта. При этом Степанян опровергла сообщения Баку о том, что армянская сторона обстреливает территорию Азербайджана. Так, в частности, пресс-секретарь министерства обороны Азербайджана Анар Эйвазов заявил, что ВС Армении продолжают интенсивно обстреливать густонаселенные пункты и районы Азербайджана, нанося ракетные удары с армянской территории.</p>
<p>По словам Эйвазова, Азербайджан готов открыть гуманитарные коридоры для армянского гражданского населения. "Это обращение также относится к военнослужащим, решившим спасти свою жизнь и сдавшимся добровольно", - добавил пресс-секретарь азербайджанского Минобороны.</p>
<p>Премьер-министр Армении Никол Пашинян заявил в интервью агентству AFP, что Ереван готов пойти на уступки в конфликте вокруг Нагорного Карабаха, но только при условии взаимных уступок со стороны Баку.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Азербайджан начал масштабное наступление в зоне карабахского конфликта" data-description="Как Баку, так и Ереван сообщают о наступлении азербайджанской армии на южном направлении. Армянский премьер Пашинян заявил, что Армения готова на взаимные уступки, но только если на них пойдет и Азербайджан.

" data-url="https://vecherka.news/azerbajdzhan-nachal-masshtabnoe-nastuplenie-v-zone-karabahskogo-konflikta.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="azerbajdzhan-nachal-masshtabnoe-nastuplenie-v-zone-karabahskogo-konflikta.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.10.2020
	</div>

		<div class="news_txt">
			Азербайджан начал масштабное наступление в зоне карабахского конфликта
		</div>			

		<div class="news_row_box" id="id18630">
				<div class="news_img">
					<img src="assets/images/novye/55157089_303.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Как Баку, так и Ереван сообщают о наступлении азербайджанской армии на южном направлении. Армянский премьер Пашинян заявил, что Армения готова на взаимные уступки, но только если на них пойдет и Азербайджан.


				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/55157089_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tihanovskaya-v-berline-vstrechi-s-kanclerom-zelenymi-i-konservatorami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.10.2020
	</div>

		<div class="news_txt">
			Тихановская в Берлине: встречи с канцлером, "зелеными" и консерваторами
		</div>			

		<div class="news_row_box" id="id18629">
				<div class="news_img">
					<img src="assets/images/novye/55179673_303.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Экс-кандидат в президенты Беларуси продолжает вести переговоры с политическими деятелями Германии. После беседы с канцлером она встречалась сначала с депутатами фракции "зеленых", а затем - с консерваторами.


				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/55179673_303.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vto-uluchshila-prognoz-otnositelno-mirovoj-torgovli.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.10.2020
	</div>

		<div class="news_txt">
			ВТО улучшила прогноз относительно мировой торговли
		</div>			

		<div class="news_row_box" id="id18626">
				<div class="news_img">
					<img src="assets/images/novye/2551002.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В 2020 году падение мировой торговли превысит 9%, но уже в следующем году ожидается рост более чем на 7%, считают в ВТО.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2551002.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="merkel-obsudila-s-erdoganom-situaciyu-v-nagornom-karabahe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.10.2020
	</div>

		<div class="news_txt">
			Меркель обсудила с Эрдоганом ситуацию в Нагорном Карабахе
		</div>			

		<div class="news_row_box" id="id18625">
				<div class="news_img">
					<img src="assets/images/novye/2551000.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ангела Меркель призвала прекратить огонь и начать мирные переговоры для снижения напряженности в регионе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2551000.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="premer-ministr-kyrgyzstana-podal-v-otstavku.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		06.10.2020
	</div>

		<div class="news_txt">
			Премьер-министр Кыргызстана подал в отставку
		</div>			

		<div class="news_row_box" id="id18623">
				<div class="news_img">
					<img src="assets/images/novye/2550984.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Парламент назначил на эту должность Садыра Жапарова вместо Кубатбека Боронова. Также сменился спикер парламента.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2550984.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ubijstvo-tihogo-okeana.-chto-proizoshlo-na-kamchatke.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.10.2020
	</div>

		<div class="news_txt">
			Убийство Тихого океана. Что произошло на Камчатке?
		</div>			

		<div class="news_row_box" id="id18616">
				<div class="news_img">
					<img src="assets/images/novye/2550586.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Гринпис назвал ситуацию экологической катастрофой, но власти Камчатки заявили, что о масштабном загрязнении воды речи пока не идет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2550586.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="baku-i-erevan-zayavili-ob-uspehah-v-karabahe.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		05.10.2020
	</div>

		<div class="news_txt">
			Баку и Ереван заявили об успехах в Карабахе
		</div>			

		<div class="news_row_box" id="id18615">
				<div class="news_img">
					<img src="assets/images/novye/2550606.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Войска Азербайджана заняли три населенных пункта и ряд важных высот. А Армения заявляет о гибли около 200 азербайджанских военнослужащих.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2550606.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="stalo-izvestno-o-sostoyanii-zabolevshego-covid-trampa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.10.2020
	</div>

		<div class="news_txt">
			Стало известно о состоянии заболевшего COVID Трампа
		</div>			

		<div class="news_row_box" id="id18609">
				<div class="news_img">
					<img src="assets/images/novye/2549982.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Американский лидер хочет выступить с обращением к нации, сейчас ищут для этого возможности.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549982.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-opublikoval-sankcionnyj-spisok-belorusov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.10.2020
	</div>

		<div class="news_txt">
			ЕС опубликовал санкционный список белорусов
		</div>			

		<div class="news_row_box" id="id18608">
				<div class="news_img">
					<img src="assets/images/novye/2549963.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В санкционном списке ЕС 44 фамилий белорусских чиновников и официальных лиц. Минск вводит аналогичные ответные санкции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549963.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="belorusskie-chinovniki-popali-pod-sankcii-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		02.10.2020
	</div>

		<div class="news_txt">
			Белорусские чиновники попали под санкции США
		</div>			

		<div class="news_row_box" id="id18607">
				<div class="news_img">
					<img src="assets/images/novye/2549976.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В санкционный список США попали глава МВД Беларуси Юрий Караев, министр финансов Юрий Селиверстов, председатель Центризбиркома Лидия Ермошина.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549976.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossijskaya-neft-podeshevela-v-poltora-raza-za-god.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.10.2020
	</div>

		<div class="news_txt">
			Российская нефть подешевела в полтора раза за год
		</div>			

		<div class="news_row_box" id="id18601">
				<div class="news_img">
					<img src="assets/images/novye/2549634.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Год назад российская нефть Urals стоила 61 доллар за баррель, а по итогам сентября опустилась ниже 41 доллара.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549634.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nol-smertej.-v-chem-sekret-borby-shvecii-s-covid.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.10.2020
	</div>

		<div class="news_txt">
			Ноль смертей. В чем секрет борьбы Швеции с COVID
		</div>			

		<div class="news_row_box" id="id18599">
				<div class="news_img">
					<img src="assets/images/novye/2549695.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Северное королевство отказывается от карантина, не рекомендует обязательное ношение маски, не вводит никаких новых мер против коронавируса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549695.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="es-vvel-sankcii-protiv-rf-za-most-v-krym.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.10.2020
	</div>

		<div class="news_txt">
			ЕС ввел санкции против РФ за мост в Крым
		</div>			

		<div class="news_row_box" id="id18598">
				<div class="news_img">
					<img src="assets/images/novye/2549665.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Всем фигурантам списка запрещен доступ на территорию ЕС, их активы в европейских банках в случае обнаружения подлежат замораживанию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2549665.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-namereny-razvernut-yadernoe-oruzhie-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		29.09.2020
	</div>

		<div class="news_txt">
			США намерены развернуть ядерное оружие - СМИ
		</div>			

		<div class="news_row_box" id="id18587">
				<div class="news_img">
					<img src="assets/images/novye/2548988.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На такой шаг администрация Трампа готова пойти чтобы склонить Россию продлить договор о стратегическом наступательном вооружении.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548988.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="azerbajdzhan-otkazalsya-ot-peregovorov-s-armeniej.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		29.09.2020
	</div>

		<div class="news_txt">
			Азербайджан отказался от переговоров с Арменией
		</div>			

		<div class="news_row_box" id="id18581">
				<div class="news_img">
					<img src="assets/images/novye/2548981.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Армения сознательно нарушает переговорный процесс, выдвигает неприемлемые требования, подчеркнул президент Азербайджана.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548981.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sb-oon-provedet-srochnuyu-vstrechu-po-karabahu-smi.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.09.2020
	</div>

		<div class="news_txt">
			СБ ООН проведет срочную встречу по Карабаху - СМИ
		</div>			

		<div class="news_row_box" id="id18579">
				<div class="news_img">
					<img src="assets/images/novye/2548595.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Формат консультаций предполагает, что в них принимают участие только дипломаты 15 стран Совбеза без представителей сторон конфликта.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548595.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-sozdayut-antikitajskuyu-koaliciyu.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.09.2020
	</div>

		<div class="news_txt">
			США создают антикитайскую коалицию
		</div>			

		<div class="news_row_box" id="id18577">
				<div class="news_img">
					<img src="assets/images/novye/2548569.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					США пересмотрели политику, принятую в отношении Китая со времен президента Ричарда Никсона.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548569.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pandemiya-covid-19-es-odobril-finpodderzhku-v-87-4-mlrd-evro.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.09.2020
	</div>

		<div class="news_txt">
			Пандемия COVID-19: ЕС одобрил финподдержку в 87,4 млрд евро
		</div>			

		<div class="news_row_box" id="id18574">
				<div class="news_img">
					<img src="assets/images/novye/2547935.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На крупнейшую финансовую поддержку могут рассчитывать Италия и Испания – 27,4 млрд евро и 21,3 млрд евро соответственно.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2547935.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="azerbajdzhan-vvel-chastichnoe-voennoe-polozhenie.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.09.2020
	</div>

		<div class="news_txt">
			Азербайджан ввел частичное военное положение
		</div>			

		<div class="news_row_box" id="id18572">
				<div class="news_img">
					<img src="assets/images/novye/2548181.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Военное положение ввели в ряде городов и районов страны, комендантский час будет объявлен в Баку, Гяндже, Гейгеле, Евлахе и ряде других городов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548181.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zhertvami-covid-19-stali-bolee-milliona-chelovek.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.09.2020
	</div>

		<div class="news_txt">
			Жертвами COVID-19 стали более миллиона человек
		</div>			

		<div class="news_row_box" id="id18571">
				<div class="news_img">
					<img src="assets/images/novye/2548216.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Большинство новых смертельных случаев зафиксировано в Индии (628), за ней следуют Мексика (399) и США (203).

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548216.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nagornyj-karabah-16-armyanskih-voennyh-pogibli.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.09.2020
	</div>

		<div class="news_txt">
			Нагорный Карабах: 16 армянских военных погибли
		</div>			

		<div class="news_row_box" id="id18570">
				<div class="news_img">
					<img src="assets/images/novye/2548188.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Генпрокуратура Азербайджана сообщила, что 14 мирных граждан в Нагорном Карабахе получили ранения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548188.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lukashenko-otvetil-makronu-na-prizyv-ujti.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.09.2020
	</div>

		<div class="news_txt">
			Лукашенко ответил Макрону на призыв уйти
		</div>			

		<div class="news_row_box" id="id18567">
				<div class="news_img">
					<img src="assets/images/novye/2548205.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Лукашенко посоветовал Эммануэлю Макрону также покинуть свой пост в ответ на протесты во Франции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548205.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="katastrofa-an-26-naznacheno-bolee-50-ekspertiz.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.09.2020
	</div>

		<div class="news_txt">
			Катастрофа Ан-26: назначено более 50 экспертиз
		</div>			

		<div class="news_row_box" id="id18564">
				<div class="news_img">
					<img src="assets/images/novye/2548027.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Правоохранители осуществили выемку всех документов, которые будут приобщены к проведению следственных действий.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548027.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-minske-na-zhenskom-marshe-desyatki-zaderzhannyh.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.09.2020
	</div>

		<div class="news_txt">
			В Минске на женском марше десятки задержанных
		</div>			

		<div class="news_row_box" id="id18563">
				<div class="news_img">
					<img src="assets/images/novye/2548047.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В разных районах Минска силовики без опознавательных знаков и неизвестные в штатском начали хватать участников акции и случайных прохожих.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548047.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obnarodovan-spisok-pogibshih-pri-krushenii-an-26.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.09.2020
	</div>

		<div class="news_txt">
			Обнародован список погибших при крушении АН-26
		</div>			

		<div class="news_row_box" id="id18561">
				<div class="news_img">
					<img src="assets/images/novye/2548093.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Среди погибших в авиакатастрофе самолета Ан-26 военнослужащих – 19 курсантов и семь офицеров.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2548093.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-rf-priznali-riski-dlya-nord-stream-2-iz-za-ssha.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		23.09.2020
	</div>

		<div class="news_txt">
			В РФ признали риски для Nord Stream-2 из-за США
		</div>			

		<div class="news_row_box" id="id18553">
				<div class="news_img">
					<img src="assets/images/novye/2547041.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Американцы делают все, что в их силах, чтобы остановить реализацию российского проекта, отметила Захарова.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2547041.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rf-dolzhna-poprosit-o-podache-vody-v-krym-mid.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		22.09.2020
	</div>

		<div class="news_txt">
			РФ должна попросить о подаче воды в Крым - МИД
		</div>			

		<div class="news_row_box" id="id18549">
				<div class="news_img">
					<img src="assets/images/novye/2546540.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Пока Россия официально не обращалась с просьбой начать диалог по водоснабжению Крыма, отметил Сергей Кислица.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2546540.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-es-ne-soglasovali-sankcionnyj-spisok-belorusov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		21.09.2020
	</div>

		<div class="news_txt">
			В ЕС не согласовали санкционный список белорусов
		</div>			

		<div class="news_row_box" id="id18543">
				<div class="news_img">
					<img src="assets/images/novye/2546102.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Санкции против Беларуси снова блокирует Кипр. Вопрос будут решать на саммите в конце недели.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2546102.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-belarusi-na-akcii-protesta-zaderzhali-zhurnalistov.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.09.2020
	</div>

		<div class="news_txt">
			В Беларуси на акции протеста задержали журналистов
		</div>			

		<div class="news_row_box" id="id18535">
				<div class="news_img">
					<img src="assets/images/novye/2545613.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Журналисты были задержаны в Могилеве. Это сотрудники телеканала Белсат. Сейчас они находятся в отделении милиции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545613.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-belarusi-miliciya-strelyala-i-primenila-gaz.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		20.09.2020
	</div>

		<div class="news_txt">
			В Беларуси милиция стреляла и применила газ
		</div>			

		<div class="news_row_box" id="id18534">
				<div class="news_img">
					<img src="assets/images/novye/2545617.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Предупредительным выстрелом, применением силовиками слезоточивого газа и массовыми задержаниями сопровождаются акции протеста в Беларуси.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545617.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nad-atlantikoj-sformirovalsya-tropicheskij-shtorm-beta.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		19.09.2020
	</div>

		<div class="news_txt">
			Над Атлантикой сформировался тропический шторм Бета
		</div>			

		<div class="news_row_box" id="id18532">
				<div class="news_img">
					<img src="assets/images/novye/2545390.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Тропический шторм Бета может усилиться и стать ураганом в ближайшие дни. Это случится, если скорость ветра шторма достигнет 33 м/с и более.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545390.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kitaj-kardinalno-menyaet-ekonomiku.-chto-izvestno.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		18.09.2020
	</div>

		<div class="news_txt">
			 Китай кардинально меняет экономику. Что известно
		</div>			

		<div class="news_row_box" id="id18522">
				<div class="news_img">
					<img src="assets/images/novye/2545371.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На фоне торговой войны с США и спада в мировой экономике из-за пандемии COVID-19 Пекин срочно ищет пути выхода из кризиса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545371.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-rf-nazvali-daniyu-lobbistom-ssha-po-nord-stream-2.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2020
	</div>

		<div class="news_txt">
			В РФ назвали Данию лоббистом США по Nord Stream-2
		</div>			

		<div class="news_row_box" id="id18519">
				<div class="news_img">
					<img src="assets/images/novye/2545006.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ранее датский премьер предложила пересмотреть российский проект из-за ситуации с Навальным.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545006.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evrosoyuz-i-ssha-predupredili-ukrainu-iz-za-sap.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2020
	</div>

		<div class="news_txt">
			Евросоюз и США предупредили Украину из-за САП
		</div>			

		<div class="news_row_box" id="id18518">
				<div class="news_img">
					<img src="assets/images/novye/2545005.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Западные кредиторы ждут от властей Украины "прозрачного процесса" при выборе нового главы САП.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545005.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lavrov-pri-zelenskom-progressa-po-minsku-ne-budet.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		17.09.2020
	</div>

		<div class="news_txt">
			Лавров: При Зеленском прогресса по Минску не будет
		</div>			

		<div class="news_row_box" id="id18516">
				<div class="news_img">
					<img src="assets/images/novye/2545042.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Министр иностранных дел России заявил, что Москва не рассчитывает на какой-либо прогресс в выполнении минских договоренностей при нынешнем президенте Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545042.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-o-dele-navalnogo-zhdem-detalej.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		15.09.2020
	</div>

		<div class="news_txt">
			Зеленский о деле Навального: Ждем деталей
		</div>			

		<div class="news_row_box" id="id18512">
				<div class="news_img">
					<img src="assets/images/novye/2544362.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украина как и весь мир ждет подробностей в ситуации с "покушением" на Навального, говорит президент.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2544362.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://vecherka.news" target="_blank" title="Прочситка канализации">
		<img src="assets/images/2020/04/0-02-05-becda9c1d24912898beac8a10a5dc4301222f9aa18e80e0063cf17cf17d53bb2_105276ff.jpg" alt="Прочситка канализации">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="/assets/tpl/img/twitter300.png" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://digitallab.com.ua" target="_blank" title="digitallab.com.ua">
		<img src="assets/images/2020/08/%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%B0%D0%B0.jpg" alt="digitallab.com.ua">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2020/08/1C-%D0%B4%D0%B2%D0%B5%D1%80%D1%8C-480%D1%85800.jpg" alt="1С">
	</a>
</div><div class="lama">
	<a href="https://mariupol.veteranopizza.com" target="_blank" title="Veterano Pizza Mariupol">
		<img src="assets/images/reklama/veteranopizza.jpg" alt="Veterano Pizza Mariupol">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="tihanovskaya-v-berline-vstrechi-s-kanclerom-zelenymi-i-konservatorami.html" class="prevPag" title="Тихановская в Берлине: встречи с канцлером, "зелеными" и консерваторами">Тихановская в Берлине: встречи с канцлером, "зелеными" и консерваторами</a> | <a href="iran-vyhodit-iz-yadernogo-soglasheniya.html" class="nextPag" title="Иран выходит из ядерного соглашения">Иран выходит из ядерного соглашения</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/94af938a6e0e15f253d77838eeb2a2f0.gif" alt="QR-код текущей страницы" />
	<p>Интернет-ресурс «vecherka.news» &copy; 2020 Все права защищены. Редакция может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/vecherka-news-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>