<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163348097-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-163348097-1');
	</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WSP6DNS');</script>
	<!-- End Google Tag Manager -->	  
	  
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Лондон планирует использовать возможность расширения визовых прав жителей Гонконга, обладающих специальным паспортом BN(O), который дает право переехать без дополнительных разрешений в Британию.
" />
	<base href="https://vecherka.news/"/>
    <title>Британия готовится защищать Гонконг от Китая. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
	<script data-ad-client="ca-pub-7804770320799570" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	  
 	  
  </head>
  <body  id="top">
	  
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSP6DNS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	  
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/zhyoltye-stranicy1.html" >Памятка для мариупольцев</a></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id17938">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						31.05.2020
					</div>

					<h1>Британия готовится защищать Гонконг от Китая</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2508001.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2508001.jpg" alt="">
						</a>	
					</div>

					<div>Британия готовит меры в ответ на применение Китаем закона о национальной безопасности Гонконга, который существенно ограничивает автономию этого региона. Лондон планирует выдавать жителям Гонконга специальный паспорт, сообщил британский министр иностранных дел Доминик Рааб, передает Reuters.</div>
<div>&nbsp;</div>
<div>
<div>Так, Лондон планирует использовать возможность расширения визовых прав жителей Гонконга, обладающих специальным паспортом BN(O), который дает право переехать без дополнительных разрешений в Британию. Однако по новым правилам владелец паспорта не может получить работу или право на постоянное проживание в Британии.</div>
<div></div>
<div>
<div>Сейчас такими британскими паспортами владеют около 300 тысяч жителей Гонконга, а получить его могут еще 2,9 миллиона граждан, которые родились до июля 1997 года, то есть в те времена, когда Гонконг был колонией Британии.</div>
<div>&nbsp;</div>
<div>Такую реакцию Лондона вызвал принятый накануне китайским парламентом закон о нацбезопасности Гонконга, который позволяет Китаю создать в регионе собственные спецслужбы и запретить проведение антиправительственных акций протеста.</div>
<div>&nbsp;</div>
</div>
</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Британия готовится защищать Гонконг от Китая" data-description="Лондон планирует использовать возможность расширения визовых прав жителей Гонконга, обладающих специальным паспортом BN(O), который дает право переехать без дополнительных разрешений в Британию.
" data-url="https://vecherka.news/britaniya-gotovitsya-zashhishhat-gonkong-ot-kitaya.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="crew-dragon-sostykovalsya-s-mks.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.05.2020
	</div>

		<div class="news_txt">
			Crew Dragon состыковался с МКС
		</div>			

		<div class="news_row_box" id="id17940">
				<div class="news_img">
					<img src="assets/images/novye/2508003.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Полет Crew Dragon уже вошел в историю — впервые частная космическая компания использовала собственную разработку, чтобы доставить людей на орбиту.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2508003.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-rf-chislo-zabolevshih-covid-19-prevysilo-400-tysyach.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.05.2020
	</div>

		<div class="news_txt">
			В РФ число заболевших COVID-19 превысило 400 тысяч
		</div>			

		<div class="news_row_box" id="id17939">
				<div class="news_img">
					<img src="assets/images/novye/2507965.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Коэффициент распространения коронавируса в России оказался на максимальном уровне за последние 17 дней.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2507965.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="britaniya-gotovitsya-zashhishhat-gonkong-ot-kitaya.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.05.2020
	</div>

		<div class="news_txt">
			Британия готовится защищать Гонконг от Китая
		</div>			

		<div class="news_row_box" id="id17938">
				<div class="news_img">
					<img src="assets/images/novye/2508001.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Лондон планирует использовать возможность расширения визовых прав жителей Гонконга, обладающих специальным паспортом BN(O), который дает право переехать без дополнительных разрешений в Британию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2508001.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ssha-razreshili-poetapnoe-otkrytie-disneyland.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.05.2020
	</div>

		<div class="news_txt">
			В США разрешили поэтапное открытие Disneyland
		</div>			

		<div class="news_row_box" id="id17936">
				<div class="news_img">
					<img src="assets/images/novye/2508027.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					После открытия парка обязательными правилами станут температурный скрининг и ношение масок для гостей и работников Disneyland.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2508027.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="astronavty-s-korablya-spacex-vzoshli-na-bort-mks.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		31.05.2020
	</div>

		<div class="news_txt">
			Астронавты с корабля SpaceX взошли на борт МКС
		</div>			

		<div class="news_row_box" id="id17934">
				<div class="news_img">
					<img src="assets/images/novye/2508029.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Полет корабля к МКС длился почти 19 часов, на Землю после завершения миссии астронавты вернутся все тем же кораблем Crew Dragon.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2508029.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-rf-otricayut-nezakonnost-postavok-banknot-livii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.05.2020
	</div>

		<div class="news_txt">
			В РФ отрицают незаконность поставок банкнот Ливии
		</div>			

		<div class="news_row_box" id="id17930">
				<div class="news_img">
					<img src="assets/images/novye/2507865.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Компания-производитель конфискованных банкнот утверждает, что в ООН не нашли нарушений санкций в поставке денег Ливии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2507865.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evrosoyuz-obratilsya-k-ssha-iz-za-resheniya-po-voz.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.05.2020
	</div>

		<div class="news_txt">
			Евросоюз обратился к США из-за решения по ВОЗ
		</div>			

		<div class="news_row_box" id="id17929">
				<div class="news_img">
					<img src="assets/images/novye/2507866.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Руководство Евросоюза продолжат поддерживать организацию и призывают Вашингтон передумать.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2507866.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chislo-bolnyh-koronavirusom-v-mire-prevysilo-6-mln.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.05.2020
	</div>

		<div class="news_txt">
			Число больных коронавирусом в мире превысило 6 млн
		</div>			

		<div class="news_row_box" id="id17928">
				<div class="news_img">
					<img src="assets/images/novye/2507883.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Количество инфицированных в мире удвоилось за месяц. Выздоровели уже более 2,7 миллиона человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2507883.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kokain-v-krizis.-narkotrafik-procvetaet-v-karantin.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.05.2020
	</div>

		<div class="news_txt">
			Кокаин в кризис. Наркотрафик процветает в карантин
		</div>			

		<div class="news_row_box" id="id17923">
				<div class="news_img">
					<img src="assets/images/novye/2507184.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Картели в Южной Америке распродают запасы, сделанные до карантина, и строят новые маршруты на свои основные рынки — Европу и США.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2507184.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rossijskie-neftyaniki-poteryali-420-mln-na-eksporte-v-kitaj.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.05.2020
	</div>

		<div class="news_txt">
			Российские нефтяники потеряли $420 млн на экспорте в Китай
		</div>			

		<div class="news_row_box" id="id17918">
				<div class="news_img">
					<img src="assets/images/novye/2506096.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Цена российской нефти для зарубежных поставок в апреле стала отрицательной, ситуацией воспользовались импортеры из КНР.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2506096.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="smi-nazvali-edinstvennyj-sposob-ostanovit-sp-2.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.05.2020
	</div>

		<div class="news_txt">
			СМИ назвали "единственный способ" остановить СП-2
		</div>			

		<div class="news_row_box" id="id17916">
				<div class="news_img">
					<img src="assets/images/novye/2506156.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Россия не сможет завершить строительство газопровода лишь в случае введения Штатами новых санкций, считают СМИ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2506156.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vtoraya-siriya.-turciya-i-rf-menyayut-hod-vojny-v-livii.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		25.05.2020
	</div>

		<div class="news_txt">
			Вторая Сирия. Турция и РФ меняют ход войны в Ливии
		</div>			

		<div class="news_row_box" id="id17911">
				<div class="news_img">
					<img src="assets/images/novye/2505641.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Конфликт в Ливии далек от завершения. Эксперты считают, что он может втянуть Анкару и Москву в очередную опосредованную конфронтацию.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2505641.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="/assets/tpl/img/twitter300.png" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://mariupol.veteranopizza.com" target="_blank" title="Veterano Pizza Mariupol">
		<img src="assets/images/reklama/veteranopizza.jpg" alt="Veterano Pizza Mariupol">
	</a>
</div><div class="lama">
	<a href="https://vecherka.news" target="_blank" title="Прочситка канализации">
		<img src="assets/images/2020/04/0-02-05-becda9c1d24912898beac8a10a5dc4301222f9aa18e80e0063cf17cf17d53bb2_105276ff.jpg" alt="Прочситка канализации">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="v-ssha-razreshili-poetapnoe-otkrytie-disneyland.html" class="prevPag" title="В США разрешили поэтапное открытие Disneyland">В США разрешили поэтапное открытие Disneyland</a> | <a href="v-rf-chislo-zabolevshih-covid-19-prevysilo-400-tysyach.html" class="nextPag" title="В РФ число заболевших COVID-19 превысило 400 тысяч">В РФ число заболевших COVID-19 превысило 400 тысяч</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/11e31ad82c5bd2860f6715e063f0ce93.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>