<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Сотрудник посольства США в Украине присутствовал при телефонном разговоре Трампа с Сондлендом.
" />
	<base href="https://vecherka.news/"/>
    <title>Дипломат рассказал о разговоре Трампа об Украине. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id16467">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						01.01.1970
					</div>

					<h1>Дипломат рассказал о разговоре Трампа об Украине</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2426650.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2426650.jpg" alt="">
						</a>	
					</div>

					<p>Во время телефонного разговора президента США Дональда Трампа с послом страны в ЕС Гордоном Сондлендом шла речь о том, как украинская сторона приняла требование расследовать дело Burisma. Об этом сообщил сотрудник посольства США в Киеве Дэвид Холмс в опубликованном&nbsp;CNN&nbsp;заявлении Конгрессу.</p>
<p>По словам Холмса, 26 июля он обедал в киевском ресторане с Сондлендом и еще двумя сотрудниками, когда Сондленд позвонил Тармпу. Дипломат утверждает, что Трамп говорил так громко, что Сондленду приходилось отодвигать наушник телефона от уха, поэтому слова президента были слышны.</p>
<p>По словам Холмса, он лично слышал, как Трамп громко спросил у Сондленда, готов ли президент Владимир Зеленский начать расследование дела Burisma. "Он собирается провести расследование?", &ndash; спросил Трамп. Сондленд ответил, что Зеленский сделает все, что тот попросит, и буквально "заглядывает вам в рот" ("loves your ass").</p>
<p>После завершения разговора Холмс спросил у Сондленда, правда ли что Трампу плевать на Украину. Посол ответил утвердительно и добавил, что Трампа волнуют только "важные дела". На слова Холмса, что серьезные дела, вроде войны с Россией, как раз и происходят в Украине, Сондленд ответил, что имел в виду дела, которые выгодны Трампу, такие, как расследование в отношении Байдена.</p>
<p>Ранее о том, что сотрудник посольства США слышал телефонный разговор между Сондлендом и Трампом, рассказал глава посольства США в Украине Уильям Тейлор.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Дипломат рассказал о разговоре Трампа об Украине" data-description="Сотрудник посольства США в Украине присутствовал при телефонном разговоре Трампа с Сондлендом.
" data-url="https://vecherka.news/diplomat-rasskazal-o-razgovore-trampa-ob-ukraine.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="lucenko-obvinil-jovanovich-vo-lzhi-v-kongresse.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Луценко обвинил Йованович во лжи в Конгрессе
		</div>			

		<div class="news_row_box" id="id16466">
				<div class="news_img">
					<img src="assets/images/novye/2426658.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Экс-посол США в Украине на слушаниях по импичменту Трампа заявила о коррупции Луценко.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426658.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="premer-provel-peregovory-s-mvf.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Премьер провел переговоры с МВФ
		</div>			

		<div class="news_row_box" id="id16465">
				<div class="news_img">
					<img src="assets/images/novye/2426688.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинская сторона выразила надежду на согласование новой долгосрочной программы расширенного финансирования от МВФ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426688.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="byvshego-nardepa-svyatasha-obyavili-v-rozysk.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Бывшего нардепа Святаша объявили в розыск
		</div>			

		<div class="news_row_box" id="id16464">
				<div class="news_img">
					<img src="assets/images/novye/2426766.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Экс-парламентарию также инкриминируют совершение преступлений, которые попадают под статью о завладении чужим имуществом путем злоупотребления доверием.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426766.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="glavu-ukreksimbanka-zaderzhala-sbu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Главу Укрэксимбанка задержала СБУ
		</div>			

		<div class="news_row_box" id="id16463">
				<div class="news_img">
					<img src="assets/images/novye/2426717.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В спецслужбе заявили, что "один из членов правления АО Укрэксимбанк был задержан по поручению Генпрокуратуры".

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426717.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-otmenil-predelnye-ceny-na-teplo-i-vodu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Кабмин отменил предельные цены на тепло и воду
		</div>			

		<div class="news_row_box" id="id16462">
				<div class="news_img">
					<img src="assets/images/novye/2426735.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Правительство отменило постановление Кабмина Гройсмана, которым ограничивался рост цен на отопление и горячую воду.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426735.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zaderzhanie-glavy-ukreksimbanka-v-chem-podozrevayut.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Задержание главы Укрэксимбанка: в чем подозревают
		</div>			

		<div class="news_row_box" id="id16461">
				<div class="news_img">
					<img src="assets/images/novye/2426751.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Гриценко подозревается в содействии легализации доходов, полученных незаконным путем высокопоставленными чиновниками времен Януковича.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426751.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="separatisty-9-raz-narushili-rezhim-tishiny-shtab-oos.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		16.11.2019
	</div>

		<div class="news_txt">
			Сепаратисты 9 раз нарушили режим тишины – штаб ООС
		</div>			

		<div class="news_row_box" id="id16460">
				<div class="news_img">
					<img src="assets/images/novye/2426752.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					При обстрелах позиций украинских военных применялись минометы калибра 82 мм, гранатометы различных систем, крупнокалиберные пулеметы и другое стрелковое оружие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426752.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="turciya-prodolzhit-razvedku-mestorozhdenij-na-kipre-vopreki-sankciyam-es.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.11.2019
	</div>

		<div class="news_txt">
			Турция продолжит разведку месторождений на Кипре вопреки санкциям ЕС
		</div>			

		<div class="news_row_box" id="id16459">
				<div class="news_img">
					<img src="assets/images/novye/2426572.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Санкции ЕС не повлияют на планы Анкары по разведке месторождений в регионе, заявили в Турции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426572.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pervyj-razgovor-trampa-s-zelenskim.-polnyj-tekst.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.11.2019
	</div>

		<div class="news_txt">
			Первый разговор Трампа с Зеленским. Полный текст
		</div>			

		<div class="news_row_box" id="id16458">
				<div class="news_img">
					<img src="assets/images/novye/2426500.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Разговор президентов США и Украины состоялся 21 апреля. Американский лидер считает его "более важным", чем тот, который привел к запуску импичмента.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426500.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="u-zelenskogo-podtverdili-datu-normandskoj-vstrechi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.11.2019
	</div>

		<div class="news_txt">
			У Зеленского подтвердили дату нормандской встречи
		</div>			

		<div class="news_row_box" id="id16457">
				<div class="news_img">
					<img src="assets/images/novye/2426476.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Президенты Украины и Франции обсудили дату встречи лидеров стран нормандского формата.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426476.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-naznachil-predstavitelya-v-verhovnoj-rade.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.11.2019
	</div>

		<div class="news_txt">
			Кабмин назначил представителя в Верховной Раде
		</div>			

		<div class="news_row_box" id="id16456">
				<div class="news_img">
					<img src="assets/images/novye/2426570.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Представителем Кабинета министров в Верховной Раде стала народная депутат Елена Шуляк, которая является замом главы Комитета Рады по вопросам организации государственной власти.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426570.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chp-v-balaklee-stalo-izvestno-o-raneniyah-saperov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		15.11.2019
	</div>

		<div class="news_txt">
			ЧП в Балаклее: стало известно о ранениях саперов
		</div>			

		<div class="news_row_box" id="id16455">
				<div class="news_img">
					<img src="assets/images/novye/2426503.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В результате взрывов погибли двое военных, четверо получили ранения. Троих из них доставили в харьковскую больницу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2426503.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="lucenko-obvinil-jovanovich-vo-lzhi-v-kongresse.html" class="prevPag" title="Луценко обвинил Йованович во лжи в Конгрессе">Луценко обвинил Йованович во лжи в Конгрессе</a> | <a href="diplomat-rasskazal-o-razgovore-trampa-ob-ukraine1.html" class="nextPag" title="Дипломат рассказал о разговоре Трампа об Украине">Дипломат рассказал о разговоре Трампа об Украине</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/80f0f331d4b1293d48a855ee022b42f6.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>