<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Чтобы помочь семьям в сложных жизненных обстоятельствах, правительство увеличит количество соцработников, внедрит принцип "деньги ходят за человеком", а также введет новый механизм соцвыплат.
" />
	<base href="https://vecherka.news/"/>
    <title>Кабмин даст семьям антикризисную помощь. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id16879">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						06.01.2020
					</div>

					<h1>Кабмин даст семьям антикризисную помощь</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2455424.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2455424.jpg" alt="">
						</a>	
					</div>

					<p>Кабинет министров меняет систему помощи семьям в сложных жизненных обстоятельствах. Об этом заявил премьер-министр Алексей Гончарук.</p>
<p>Для помощи таким семьям правительство создаст эффективную службу и обучение специалистов по социальной работе.</p>
<p>"Для семей, которые оказались в сложных жизненных обстоятельствах, правительством вводится своевременная профессиональная помощь, направленная на быстрый выход из кризисной ситуации... Квалифицированная социальная помощь, созданная в социальных сообществах, будет стимулировать такие семьи преодолеть сложные жизненные обстоятельства и вернуться к активной экономической и социальной жизни", - заявил Гончарук.</p>
<p>Особый акцент будет делаться на предотвращение попадания украинцев в такие ситуации. В частности, будет увеличено количество специалистов социальной работы, внедрен принцип "деньги ходят за человеком", а также новый механизм социальных выплат, который предусматривает переход от субвенции к программе по всем выплатам.</p>
<p></p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Кабмин даст семьям антикризисную помощь" data-description="Чтобы помочь семьям в сложных жизненных обстоятельствах, правительство увеличит количество соцработников, внедрит принцип "деньги ходят за человеком", а также введет новый механизм соцвыплат.
" data-url="https://vecherka.news/kabmin-dast-semyam-antikrizisnuyu-pomoshh.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="zelenskij-provel-telefonnyj-razgovor-s-pompeo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Зеленский провел телефонный разговор с Помпео
		</div>			

		<div class="news_row_box" id="id16882">
				<div class="news_img">
					<img src="assets/images/novye/2455460.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинский президент и госсекретарь США обсудили по телефону ситуацию на Ближнем Востоке.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455460.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="merkel-i-putin-budut-v-moskve-govorit-ob-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Меркель и Путин будут в Москве говорить об Украине
		</div>			

		<div class="news_row_box" id="id16881">
				<div class="news_img">
					<img src="assets/images/novye/2455383.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ситуация на востоке Украины станет одной из тем переговоров в ходе встречи глав России и Германии в Москве.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455383.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minekonomiki-ozhidaet-ukreplenie-grivny-v-2020.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Минэкономики ожидает укрепление гривны в 2020
		</div>			

		<div class="news_row_box" id="id16880">
				<div class="news_img">
					<img src="assets/images/novye/2455418.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Глава министерства заявил, что курс будет укрепляться при условии развития экономики и благоприятной ситуации на мировых рынках.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455418.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-dast-semyam-antikrizisnuyu-pomoshh.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Кабмин даст семьям антикризисную помощь
		</div>			

		<div class="news_row_box" id="id16879">
				<div class="news_img">
					<img src="assets/images/novye/2455424.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Чтобы помочь семьям в сложных жизненных обстоятельствах, правительство увеличит количество соцработников, внедрит принцип "деньги ходят за человеком", а также введет новый механизм соцвыплат.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455424.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="odin-ukrainskij-voennyj-byl-ranen-na-donbasse.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Один украинский военный был ранен на Донбассе
		</div>			

		<div class="news_row_box" id="id16878">
				<div class="news_img">
					<img src="assets/images/novye/2455435.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сегодня в следствие обстрелов сепаратистов ранение получил один военнослужащий из состава ВСУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455435.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="cena-na-zoloto-dostigla-rekordnoj-otmetki.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Цена на золото достигла рекордной отметки
		</div>			

		<div class="news_row_box" id="id16876">
				<div class="news_img">
					<img src="assets/images/novye/2455451.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Стоимость одной унции золота поднялась до рекордных показателей за семь лет и составила $1,6 тысяч.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455451.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-mozhet-otpravit-v-avstraliyu-200-spasatelej.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		06.01.2020
	</div>

		<div class="news_txt">
			Украина может отправить в Австралию 200 спасателей
		</div>			

		<div class="news_row_box" id="id16875">
				<div class="news_img">
					<img src="assets/images/novye/2455458.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Из-за критической ситуации с пожарами украинское правительство предложило Австралии свою помощь. Спасатели из Украины смогут прибыть в Австралию в течение 24-36 часов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455458.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-zone-oos-podorvalsya-gruzovik-s-voennymi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.01.2020
	</div>

		<div class="news_txt">
			В зоне ООС подорвался грузовик с военными
		</div>			

		<div class="news_row_box" id="id16874">
				<div class="news_img">
					<img src="assets/images/novye/2455237.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В результате взрыва один военнослужащий погиб, еще один получил тяжелые ранения. В штабе предполагают, что военные подорвались на противотанковой мине ТМ-62.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455237.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ukraine-zapustyat-edinyj-turisticheskij-portal.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.01.2020
	</div>

		<div class="news_txt">
			В Украине запустят единый туристический портал
		</div>			

		<div class="news_row_box" id="id16873">
				<div class="news_img">
					<img src="assets/images/novye/2455266.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Портал, по словам Гончарука, будет представлять собой "единое окно помощи туристам", куда можно будет обратиться с любым вопросом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455266.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ubijstvo-syna-soboleva-sud-obyasnil-svoe-reshenie.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.01.2020
	</div>

		<div class="news_txt">
			Убийство сына Соболева: суд объяснил свое решение
		</div>			

		<div class="news_row_box" id="id16872">
				<div class="news_img">
					<img src="assets/images/novye/2455231.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Печерский суд опроверг освобождение из-под стражи людей, причастных к убийству сына депутата Киевоблсовета.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455231.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pochti-450-nelegalnyh-azs-likvidirovali-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.01.2020
	</div>

		<div class="news_txt">
			Почти 450 нелегальных АЗС ликвидировали в Украине
		</div>			

		<div class="news_row_box" id="id16871">
				<div class="news_img">
					<img src="assets/images/novye/2455270.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Правоохранители проверили 787 заправок по всей Украине, из них 439 оказались нелегальными и теперь закрыты.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455270.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-vstretilsya-s-glavoj-mid-omana.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.01.2020
	</div>

		<div class="news_txt">
			Зеленский встретился с главой МИД Омана
		</div>			

		<div class="news_row_box" id="id16869">
				<div class="news_img">
					<img src="assets/images/novye/2455306.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Политики обсудили укрепление отношений между Украиной и Оманом, а также торгово-экономическое сотрудничество.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2455306.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="odin-ukrainskij-voennyj-byl-ranen-na-donbasse.html" class="prevPag" title="Один украинский военный был ранен на Донбассе">Один украинский военный был ранен на Донбассе</a> | <a href="minekonomiki-ozhidaet-ukreplenie-grivny-v-2020.html" class="nextPag" title="Минэкономики ожидает укрепление гривны в 2020">Минэкономики ожидает укрепление гривны в 2020</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/dcd6921bf6ed5ba85fefe11f4afe6bc7.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>