<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В июне газ для населения должен стоить около 8000 грн, в июле 7700 грн, а не 8800 грн, заявил премьер.
" />
	<base href="https://vecherka.news/"/>
    <title>Кабмин обязал Нафтогаз снизить цены на газ. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id15023">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						05.06.2019
					</div>

					<h1>Кабмин обязал Нафтогаз снизить цены на газ</h1>	
					
					<p class="istochnik">
						Источник: <a href="http://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2345240.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2345240.jpg" alt="">
						</a>	
					</div>

					<p>Правительство на заседании в среду, 5 июня, приняло постановление, которым обязали Нафтогаз не повышать&nbsp;цены на газ&nbsp;для населения.&nbsp;</p>
<p>При этом премьер-министр Владимир Гройсман отметил, что обязательство Украины держать рыночные цены означает, что нельзя отказаться от импортного паритета. "Я тут не могу ничего сделать, но когда импортные цены снижаются, то и внутренние цены для украинских потребителей должны снижаться", - сказал он.</p>
<p>"Мы разработали документ, который не даст НАК злоупотреблять монопольным положениям. Они накрутили цены до 8 800 гривен по некоторым регионам Украины. Мы говорили об этом уже не раз. Газ должен стоить в июне около 8000, в июле 7700. Это коридор, который отвечает рыночной цене", - сказал он.</p>
<p>Принятым постановлением утверждена формула расчета цены на газ для населения.</p>
<p></p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Кабмин обязал Нафтогаз снизить цены на газ" data-description="В июне газ для населения должен стоить около 8000 грн, в июле 7700 грн, а не 8800 грн, заявил премьер.
" data-url="https://vecherka.news/kabmin-obyazal-naftogaz-snizit-ceny-na-gaz.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-ukraine-zayavili-o-preddefoltnoj-situacii-na-rynke-gaza.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			В Украине заявили о преддефолтной ситуации на рынке газа
		</div>			

		<div class="news_row_box" id="id15024">
				<div class="news_img">
					<img src="assets/images/2019/2345211.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сложная ситуация возникла из-за несанкционированного отбора газа из системы и снижения тарифов на его транзит, говорят в Укртрансгазе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345211.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-obyazal-naftogaz-snizit-ceny-na-gaz.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Кабмин обязал Нафтогаз снизить цены на газ
		</div>			

		<div class="news_row_box" id="id15023">
				<div class="news_img">
					<img src="assets/images/2019/2345240.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В июне газ для населения должен стоить около 8000 грн, в июле 7700 грн, а не 8800 грн, заявил премьер.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345240.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minfin-o-gosdolge-pervyj-pikovyj-mesyac-projden.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Минфин о госдолге: Первый пиковый месяц пройден
		</div>			

		<div class="news_row_box" id="id15022">
				<div class="news_img">
					<img src="assets/images/2019/2345285.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В мае Украина выплатила по долгам 2,6 миллиарда долларов. Вторым пиковым месяцем будет сентябрь.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345285.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-ternopolskoj-oblasti-pavodok-zatopil-selo.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			В Тернопольской области паводок затопил село
		</div>			

		<div class="news_row_box" id="id15021">
				<div class="news_img">
					<img src="assets/images/2019/2345267.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Жители села Красиив сняли видео, как "большая" вода за считанные минуты затопила два десятка дворов и чуть ли не все огороды.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345267.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-vstretilsya-s-mogerini-i-tuskom.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Зеленский встретился с Могерини и Туском
		</div>			

		<div class="news_row_box" id="id15020">
				<div class="news_img">
					<img src="assets/images/2019/2345329.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На встрече шла речь о реформах и санкциях против российских чиновников, причастных в выдаче паспортов РФ жителям Донбасса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345329.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-pereyaslave-pohoronili-ubitogo-malchika.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			В Переяславе похоронили убитого мальчика
		</div>			

		<div class="news_row_box" id="id15019">
				<div class="news_img">
					<img src="assets/images/2019/2345324.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Для бабушки Кирилла Тлявова пришлось вызвать скорую. У пожилой женщины не выдержали нервы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345324.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="byudzhet-2019-vpervye-sveden-s-proficitom.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Бюджет-2019 впервые сведен с профицитом
		</div>			

		<div class="news_row_box" id="id15018">
				<div class="news_img">
					<img src="assets/images/2019/2345308.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					По итогам мая госбюджет за 2019 год сведен с профицитом в 8,6 миллиарда гривен. После марта дефицит превышал 26 миллиардов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345308.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ubijstvo-rebenka-avakov-otkazalsya-uvolnyatsya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Убийство ребенка: Аваков отказался увольняться
		</div>			

		<div class="news_row_box" id="id15017">
				<div class="news_img">
					<img src="assets/images/2019/2345311.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Глава МВД заявил, что не собирается уходить в отставку в связи с убийством ребенка в Переяслав-Хмельницком.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345311.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-uvolil-13-gubernatorov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		05.06.2019
	</div>

		<div class="news_txt">
			Кабмин уволил 13 губернаторов
		</div>			

		<div class="news_row_box" id="id15016">
				<div class="news_img">
					<img src="assets/images/2019/2345319.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Правительство Украины одобрило увольнение нескольких губернаторов и просит Зеленского найти им замену.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2345319.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-prikarpate-ocenili-ushherb-ot-pavodka.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.06.2019
	</div>

		<div class="news_txt">
			На Прикарпатье оценили ущерб от паводка
		</div>			

		<div class="news_row_box" id="id15015">
				<div class="news_img">
					<img src="assets/images/2019/2344548.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Местные власти просят у Кабмина более 160 миллионов гривен. На Закарпатье предварительно заявили о 150 миллионах.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2344548.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-provedet-bolshuyu-press-konferenciyu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.06.2019
	</div>

		<div class="news_txt">
			Зеленский проведет большую пресс-конференцию
		</div>			

		<div class="news_row_box" id="id15014">
				<div class="news_img">
					<img src="assets/images/2019/2344548.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Большое общение с журналистами состоится, предположительно, в конце лета - по истечению ста дней президентства Зеленского.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2344548.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-i-ssha-obsudili-zakupku-oruzhiya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		03.06.2019
	</div>

		<div class="news_txt">
			Украина и США обсудили закупку оружия
		</div>			

		<div class="news_row_box" id="id15012">
				<div class="news_img">
					<img src="assets/images/2019/2344587.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Стратегический советник США по вопросам реформирования оборонно-промышленного комплекса Украины Дональд Винтер впервые приехал в Киев.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2344587.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="assets/images/slujebnie/908b4350c4237be353cc81246388eab8.jpg" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/images/slujebnie/my-est-v-fase-book.jpg" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" title="YouTube">
		<img src="assets/images/slujebnie/99.970.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="assets/images/slujebnie/ezolf.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="assets/images/slujebnie/f95bb1fc40176acfc5562527e2d198a1.jpg" alt="ВК">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="minfin-o-gosdolge-pervyj-pikovyj-mesyac-projden.html" class="prevPag" title="Минфин о госдолге: Первый пиковый месяц пройден">Минфин о госдолге: Первый пиковый месяц пройден</a> | <a href="v-ukraine-zayavili-o-preddefoltnoj-situacii-na-rynke-gaza.html" class="nextPag" title="В Украине заявили о преддефолтной ситуации на рынке газа">В Украине заявили о преддефолтной ситуации на рынке газа</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/1b59ff76b31ea800908c8d3f87c32836.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" alt="facebook" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCXTk99ygIp4CmoV8RznMr4w/videos" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>