<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163348097-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-163348097-1');
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163348097-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-163348097-1');
	</script>

	  
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<base href="https://vecherka.news/"/>
    <title>Кремль боїться посиленої взаємодії між Україною та США – Веселовський. vecherka.news</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="vecherka.news Ваша лента" href="rss.html"> 
	 
	<!--<script data-ad-client="ca-pub-7804770320799570" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->	  
 	  
  </head>
  <body  id="top">	  
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.jpg" alt="vecherka.news/"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новини <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraine.html" rel="external">Україна</a></li>
<li><a href="/gorod.html" rel="external">Маріуполь</a></li>
<li><a href="/kultura.html" rel="external">Заходи</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li class="active"><a href="/ato.html" rel="external">Війна</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">І таке буває</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/zhyoltye-stranicy1.html" >Довідкова</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакти</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id18749">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="сайт новин &quot;vecherka.news&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ato.html" title="Війна">Війна</a></span></span></div>
	</h4>
					
					<div class="datepub">
						05.04.2021
					</div>

					<h1>Кремль боїться посиленої взаємодії між Україною та США – Веселовський</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://www.radiosvoboda.org/a/ukrayina-scha-viyna-nato/31187596.html">Радіо Свобода</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205218.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205218.jpg" alt="">
						</a>	
					</div>

					<h2 class="wsw__h2"><strong>Телефонне право</strong></h2>
<p>Днями стало зрозуміло, що телефонне право діє не лише на пострадянському просторі, як вважалося в суспільстві. Соціологи і політики були упевнені, що на західних кордонах Європейського союзу це багаторазово розкритиковане явище пригасає, а далі на захід, за Атлантичним океаном, і зовсім випаровується.</p>
<p>Події минулого тижня довели помилковість цього припущення. І розвіяли його найвищі чини з Вашингтону.</p>
<p>Коли в останні березневі дні українська розвідка зафіксувала цілеспрямоване стягнення великої кількості російських важких озброєнь та бойових підрозділів до східного українського кордону, начальник Генерального штабу Збройних сил України&nbsp;<strong>Руслан Хомчак</strong>&nbsp;публічно забив тривогу. Ситуація виглядала тим більш загрозливою, що російська пропаганда вже не один тиждень нагнітала істерію про близький віроломний наступ українського війська на окуповані частини Луганщини і Донеччини. Під цим приводом російські найманці дедалі відвертіше порушували домовленості про режим тиші, обстрілювали українські позиції. Зростала кількість жертв військовослужбовців і мирних жителів.</p>
<p>Ескалація небезпеки не пройшла непоміченою в Сполучених Штатах. Міністр оборони США&nbsp;<strong>Ллойд Остін</strong>&nbsp;і за власної ініціативи&nbsp;зателефонував&nbsp;українському колезі, міністру оборони&nbsp;<strong>Андрію Тарану</strong>. Він запевнив, що американська сторона уважно стежить за подіями в Україні і надасть вагому допомогу в разі нападу російських військ. А ще пообіцяв посилити взаємодію у військовій сфері та підтримати зброєю й технікою.</p>
<p style="text-align: center;"><img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205358.jpg" width="651" height="413" /></p>
<p style="text-align: center;"><span>Міністр оборони США Ллойд Остін</span></p>
<p>Київ не забарився &ndash; цього разу міністр закордонних справ&nbsp;<strong>Дмитро Кулеба</strong>&nbsp;зв&rsquo;язався&nbsp;з колегою&nbsp;<strong>Ентоні Блінкеном</strong>. Держсекретар США виявився добре поінформованим про загрозливу агресивність в українському прикордонні і запевнив, що американська влада використає усі політичні важелі для стримування агресора.</p>
<p>А ще через день телефонним правом скористався і сам президент США&nbsp;<strong>Джо Байден</strong>. Викладати&nbsp;зміст його розмови&nbsp;з президентом&nbsp;<strong>Володимиром Зеленським</strong>&nbsp;нема сенсу &ndash; він міститься на президентських сайтах у Вашингтоні та Києві. Головний сигнал для України: робіть реформи, зміцнюйте військо, вичищайте корупцію. Сполучені Штати стоять з вами пліч-о-пліч у протидії агресорові.</p>
<p style="text-align: center;"><img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205528.jpg" width="623" height="439" /></p>
<p style="text-align: center;"><span>Військовослужбовці України і США на полігоні на Львівщині, 4 липня 2016 року</span></p>
<h2 class="wsw__h2"><strong>На злодієві горить шапка</strong></h2>
<p>А оскільки на злодієві горить шапка, то з Москви на усіх рівнях посипалися виправдання. Ні пропаганда, ні офіційний Кремль більше не напускали туману про &laquo;український наступ&raquo; &ndash; тільки виправдовувалися, що на власній території можуть маневрувати військами як забажають.</p>
<p>Та ще погрожували, що в разі появи на території України американських військовослужбовців &laquo;вживуть заходів&raquo;. Визнавши у такий спосіб, що таки стягували свої дивізії до кордонів України та, заодно, що бояться американської сили.</p>
<p style="text-align: center;"><img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205636.jpg" width="648" height="349" /></p>
<div class="wsw__embed">
<figure class="media-image js-media-expand js-media-expand--ready"><figcaption><span class="caption">Українські військові з американськими протитанковими ракетними комплексами &laquo;Джавелін&raquo; (Javelin) під час військового параду до Дня Незалежності України. Київ, 24 серпня 2018 року</span></figcaption></figure>
</div>
<h2 class="wsw__h2"><strong>Висновки</strong></h2>
<p>Що маємо в підсумку? Кілька важливих висновків.</p>
<p>Кремлівська агресивність ніде не зникла. Агресор прагне знищити Україну, бо демократична Україна для нього небезпечна. Отже ми стаємо сильнішими.</p>
<p style="text-align: center;"><img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205823.jpg" width="649" height="374" /></p>
<p style="text-align: center;"><span>Військовослужбовці України і США на полігоні на Львівщині, 20 квітня 2015 року</span></p>
<p>Крім підтримки президент Джо Байден висловив і очікування. Отже, домашнє завдання Київ поки не виконав.</p>
<p>Небезпека російського вторгнення привернула увагу усього світу &ndash; найбільші медіа три дні відслідковували події. Отже ми не байдужі ні європам, ні азіям, ми не самі, нам співчувають і нас цінують.</p>
<p>І останнє: телефонне право таки існує, і воно має силу. Особливо якщо твій співрозмовник &ndash; столиця США.</p>
<p><strong><em>Андрій Веселовський</em></strong><em>&nbsp;&ndash; український дипломат, експредставник України при ЄС.</em></p>
<p><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /><img id="hzDownscaled" style="position: absolute; top: -10000px;" /></p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Кремль боїться посиленої взаємодії між Україною та США – Веселовський" data-description="" data-url="https://vecherka.news/kreml-boitsya-posilenoi-vzaemodii-mizh-ukrainoyu-ta-ssha-veselovskij.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="kreml-boitsya-posilenoi-vzaemodii-mizh-ukrainoyu-ta-ssha-veselovskij.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		05.04.2021
	</div>

		<div class="news_txt">
			Кремль боїться посиленої взаємодії між Україною та США – Веселовський
		</div>			

		<div class="news_row_box" id="id18749">
				<div class="news_img">
					<img src="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205218.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2021/04/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA%20%D1%8D%D0%BA%D1%80%D0%B0%D0%BD%D0%B0%202021-04-05%20205218.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="rosiya-v-krimu-pochala-perevirku-sil-ta-vidpracovue-nastup.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		03.04.2021
	</div>

		<div class="news_txt">
			Росія в Криму почала перевірку сил та відпрацьовує наступ
		</div>			

		<div class="news_row_box" id="id18739">
				<div class="news_img">
					<img src="assets/images/2021/04/function_mil_ru__2__650x410.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2021/04/function_mil_ru__2__650x410.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kontrrozvidka-sbu-pripinila-diyalnist-agenturnoi-merezhi-fsb-do-yakoi-vhodili-kolishni-vijskovi.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		06.02.2021
	</div>

		<div class="news_txt">
			Контррозвідка СБУ припинила діяльність агентурної мережі ФСБ, до якої входили колишні військові
		</div>			

		<div class="news_row_box" id="id18715">
				<div class="news_img">
					<img src="assets/images/2021/02/%D0%91%D0%B5%D0%B7%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F.jpg" alt="">
					<div class="img_center" style="background-image:url(assets/images/for_titul/play.jpg)"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2021/02/%D0%91%D0%B5%D0%B7%20%D0%BD%D0%B0%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obse-zafiksirovala-vtorzhenie-ocherednoj-kolonny-rossijskoj-voennoj-tehniki-v-ordlo.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		23.10.2020
	</div>

		<div class="news_txt">
			ОБСЕ зафиксировала вторжение очередной колонны российской военной техники в ОРДЛО
		</div>			

		<div class="news_row_box" id="id18669">
				<div class="news_img">
					<img src="assets/images/2020/11/122404447_353532415868373_1496575237290886349_n-600x341.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2020/11/122404447_353532415868373_1496575237290886349_n-600x341.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zsu-mozhut-vzyati-v-polon-vatazhkiv-lnr-i-dnr-zastupnik-sekretarya-rnbo-krivonos.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		16.10.2020
	</div>

		<div class="news_txt">
			ЗСУ можуть взяти в полон ватажків «ЛНР» і «ДНР» — заступник секретаря РНБО Кривонос
		</div>			

		<div class="news_row_box" id="id18657">
				<div class="news_img">
					<img src="assets/images/2020/11/2020-10-16%20124339.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2020/11/2020-10-16%20124339.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="azerbajdzhan-otvoeval-novye-territorii-v-nagornom-karabahe.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		15.10.2020
	</div>

		<div class="news_txt">
			Азербайджан отвоевал новые территории в Нагорном Карабахе
		</div>			

		<div class="news_row_box" id="id18651">
				<div class="news_img">
					<img src="assets/images/2020/11/karabah-7-605x372.png" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					
				</div>			
		</div>
	</a>	
	<a href="assets/images/2020/11/karabah-7-605x372.png" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sily-oos-podavili-bespilotnik-boevikov-na-donbasse.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		19.09.2020
	</div>

		<div class="news_txt">
			Силы ООС подавили беспилотник боевиков на Донбассе
		</div>			

		<div class="news_row_box" id="id18530">
				<div class="news_img">
					<img src="assets/images/novye/2545508.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Средствами радиоэлектронной борьбы беспилотник был подавлен, что сделало невозможным его дальнейшее применение, отметили в штабе ООС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2545508.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-podorvalsya-avtomobil-pogib-boec-vsu.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		07.09.2020
	</div>

		<div class="news_txt">
			На Донбассе подорвался автомобиль: погиб боец ВСУ
		</div>			

		<div class="news_row_box" id="id18462">
				<div class="news_img">
					<img src="assets/images/novye/2541891.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Накануне военные ехали тушить лесной пожар, но машина подорвалась на неизвестном взрывном устройстве. Теперь один из бойцов скончался.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2541891.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="shtab-oos-podvel-itogi-za-mesyac-peremiriya.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		26.08.2020
	</div>

		<div class="news_txt">
			Штаб ООС подвел итоги за месяц перемирия
		</div>			

		<div class="news_row_box" id="id18398">
				<div class="news_img">
					<img src="assets/images/novye/2537961.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На протяжении месяца на Донбассе не зафиксировали ни одного случая применения тяжелого вооружения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2537961.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="den-na-donbasse-proshel-bez-strelby.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		24.08.2020
	</div>

		<div class="news_txt">
			День на Донбассе прошел без стрельбы
		</div>			

		<div class="news_row_box" id="id18386">
				<div class="news_img">
					<img src="assets/images/novye/2537149.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Режим тишины соблюдался обеими сторонами вдоль всей линии разграничения, по данным штаба ООС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2537149.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-bolee-600-narushenij-peremiriya-obse.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		22.08.2020
	</div>

		<div class="news_txt">
			На Донбассе более 600 нарушений перемирия - ОБСЕ
		</div>			

		<div class="news_row_box" id="id18373">
				<div class="news_img">
					<img src="assets/images/novye/2536859.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					С начала перемирия миссия ОБСЕ зафиксировала, в частности, почти сотню взрывов, а также нарушения в зоне разведения сил.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2536859.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-soblyudaetsya-rezhim-tishiny.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		15.08.2020
	</div>

		<div class="news_txt">
			На Донбассе соблюдается режим тишины
		</div>			

		<div class="news_row_box" id="id18326">
				<div class="news_img">
					<img src="assets/images/novye/2534689.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Среди военных ООС уже двадцатые сутки нет боевых потерь и ранений, констатируют в штабе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2534689.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-den-proshel-bez-obstrelov.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		09.08.2020
	</div>

		<div class="news_txt">
			На Донбассе день прошел без обстрелов
		</div>			

		<div class="news_row_box" id="id18300">
				<div class="news_img">
					<img src="assets/images/novye/2532462.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В утренние часы отмечено одно нарушение договоренностей, достигнутых в рамках Трехсторонней контактной группы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2532462.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-s-nachala-sutok-pyat-obstrelov.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		08.08.2020
	</div>

		<div class="news_txt">
			На Донбассе с начала суток пять обстрелов
		</div>			

		<div class="news_row_box" id="id18290">
				<div class="news_img">
					<img src="assets/images/novye/2532320.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Враг атаковал позиции ВСУ из автоматического станкового гранатомета, подствольного гранатомета и тд.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2532320.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="za-sutki-na-donbasse-sem-obstrelov.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		19.07.2020
	</div>

		<div class="news_txt">
			За сутки на Донбассе семь обстрелов
		</div>			

		<div class="news_row_box" id="id18184">
				<div class="news_img">
					<img src="assets/images/novye/2525247.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Враг обстреливал украинских военных из гранатометов и стрелкового оружия, а также из крупнокалиберных пулеметов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2525247.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-17-obstrelov-raneny-tri-bojca-vsu.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		12.07.2020
	</div>

		<div class="news_txt">
			На Донбассе 17 обстрелов, ранены три бойца ВСУ
		</div>			

		<div class="news_row_box" id="id18147">
				<div class="news_img">
					<img src="assets/images/novye/2522760.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ответным огнем ВСУ уничтожили троих сепаратистов и ранили одного, утверждают в штабе со ссылкой на разведку.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2522760.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="za-sutki-na-donbasse-pyatero-ranenyh-bojcov-vsu.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		12.07.2020
	</div>

		<div class="news_txt">
			За сутки на Донбассе пятеро раненых бойцов ВСУ
		</div>			

		<div class="news_row_box" id="id18140">
				<div class="news_img">
					<img src="assets/images/novye/2522859.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Враг также вел огонь из гранатометов различных систем, крупнокалиберных пулеметов и стрелкового оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2522859.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="20-obstrelov-v-oos-podveli-itogi-obostreniya.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		04.07.2020
	</div>

		<div class="news_txt">
			20 обстрелов: в ООС подвели итоги обострения
		</div>			

		<div class="news_row_box" id="id18092">
				<div class="news_img">
					<img src="assets/images/novye/2520005.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В пятницу ситуация на Донбассе резко обострилась, однако украинские военные смогли отбить атаки противника, после чего враг прекратил свою активность.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2520005.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-shest-obstrelov-ranen-voennyj.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		13.06.2020
	</div>

		<div class="news_txt">
			На Донбассе шесть обстрелов, ранен военный
		</div>			

		<div class="news_row_box" id="id18019">
				<div class="news_img">
					<img src="assets/images/novye/2512757.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Противник применил запрещенные артиллерийские системы калибра 122 мм, минометы 82-го калибра, а также гранатометы, крупнокалиберные пулеметы и стрелковое оружие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2512757.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chetvero-voennyh-v-oos-poluchili-raneniya-za-sutki.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		07.06.2020
	</div>

		<div class="news_txt">
			Четверо военных в ООС получили ранения за сутки
		</div>			

		<div class="news_row_box" id="id17989">
				<div class="news_img">
					<img src="assets/images/novye/2510553.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В ходе атак четыре военнослужащих Объединенных сил получили ранения, а один - боевое травмирования.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2510553.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="separatisty-obstrelyali-mirnyh-zhitelej-kamenki.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		24.05.2020
	</div>

		<div class="news_txt">
			Сепаратисты обстреляли мирных жителей Каменки
		</div>			

		<div class="news_row_box" id="id17900">
				<div class="news_img">
					<img src="assets/images/novye/2505251.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Из мирных жителей в результате атаки сепаратистов никто не пострадал. Однако частично разрушены их дома.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2505251.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvano-uslovie-otkrytiya-dvizheniya-na-donbasse.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		11.05.2020
	</div>

		<div class="news_txt">
			Названо условие открытия движения на Донбассе
		</div>			

		<div class="news_row_box" id="id17846">
				<div class="news_img">
					<img src="assets/images/novye/2500675.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Решение об открытии движения через пункты пропуска на Донбассе принимает командующий ООС, оно не зависит от постановлений Кабмина.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2500675.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-za-sutki-17-obstrelov-vsu-bez-poter.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		10.05.2020
	</div>

		<div class="news_txt">
			На Донбассе за сутки 17 обстрелов, ВСУ без потерь
		</div>			

		<div class="news_row_box" id="id17841">
				<div class="news_img">
					<img src="assets/images/novye/2500505.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Огнем из штатного вооружения украинские военные уничтожили одного сепаратиста и еще четырех ранили, отметили в штабе ООС.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2500505.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vyyavlen-krupnejshij-arsenal-oruzhiya-shtab-oos.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		29.04.2020
	</div>

		<div class="news_txt">
			Выявлен крупнейший арсенал оружия – штаб ООС
		</div>			

		<div class="news_row_box" id="id17765">
				<div class="news_img">
					<img src="assets/images/novye/2496940.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Одних боеприпасов было обнаружено около 100 тонн. Среди них сотни снарядов, тысячи мин, гранат и патронов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2496940.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-raneny-troe-voennyh1.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		19.04.2020
	</div>

		<div class="news_txt">
			На Донбассе ранены трое военных
		</div>			

		<div class="news_row_box" id="id17687">
				<div class="news_img">
					<img src="assets/images/novye/2493230.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Противник применил запрещенные Минскими договоренностями минометы 120-го и 82-го калибров, а также вооружения БМП, гранатометы и пулеметы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2493230.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-vsu-popali-pod-obstrel-est-ranenye.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		18.04.2020
	</div>

		<div class="news_txt">
			На Донбассе ВСУ попали под обстрел: есть раненые
		</div>			

		<div class="news_row_box" id="id17673">
				<div class="news_img">
					<img src="assets/images/novye/2493189.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сепаратисты из боевой машины пехоты обстреляли украинских военных. Инцидент произошел на Луганском направлении.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2493189.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-razvedenie-pomoglo-umenshit-obstrely.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		11.04.2020
	</div>

		<div class="news_txt">
			Зеленский: Разведение помогло уменьшить обстрелы
		</div>			

		<div class="news_row_box" id="id17628">
				<div class="news_img">
					<img src="assets/images/novye/2490430.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Благодаря разведению сил на Донбассе уменьшилось количество обстрелов, поэтому власти готовят новые участки, заявил глава государства.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2490430.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sutki-na-donbasse-10-obstrelov-ranen-voennyj.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		22.03.2020
	</div>

		<div class="news_txt">
			Сутки на Донбассе: 10 обстрелов, ранен военный
		</div>			

		<div class="news_row_box" id="id17477">
				<div class="news_img">
					<img src="assets/images/novye/2482027.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сепаратисты стреляли из минометов калибра 120 мм и 82 мм, гранатометов различных систем, крупнокалиберных пулеметов и стрелкового оружия.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2482027.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-obstrelyan-uchastok-razvedeniya-shtab.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		14.03.2020
	</div>

		<div class="news_txt">
			На Донбассе обстрелян участок разведения – штаб
		</div>			

		<div class="news_row_box" id="id17418">
				<div class="news_img">
					<img src="assets/images/novye/2478911.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Враг применял запрещенные Минскими соглашениями минометы калибра 120 мм и 82 мм, а также гранатометы, крупнокалиберные пулеметы и стрелковое оружие.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2478911.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="separatisty-obstrelyali-pozicii-vsu-iz-minometov.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		14.03.2020
	</div>

		<div class="news_txt">
			Сепаратисты обстреляли позиции ВСУ из минометов
		</div>			

		<div class="news_row_box" id="id17410">
				<div class="news_img">
					<img src="assets/images/novye/2479058.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На Донбассе сепаратисты провели шесть обстрелов из запрещенного Минском оружия. Среди украинских военных потерь нет.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2479058.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="den-na-donbasse-raneny-shest-voennyh-odin-pogib.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		08.03.2020
	</div>

		<div class="news_txt">
			День на Донбассе: ранены шесть военных, один погиб
		</div>			

		<div class="news_row_box" id="id17366">
				<div class="news_img">
					<img src="assets/images/novye/2476665.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На Донбассе в результате обстрелов с начала суток погиб военный, пятеро ранены, еще у одного боевая травма.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2476665.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-obstrelyali-zonu-razvedeniya-sil.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		05.03.2020
	</div>

		<div class="news_txt">
			На Донбассе обстреляли зону разведения сил
		</div>			

		<div class="news_row_box" id="id17341">
				<div class="news_img">
					<img src="assets/images/novye/2475922.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сепаратисты открыли огонь на участке разведения сил возле Петровского в присутствии наблюдателей ОБСЕ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2475922.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obostrenie-na-donbasse-raneny-chetvero-voennyh.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		04.03.2020
	</div>

		<div class="news_txt">
			Обострение на Донбассе: ранены четверо военных
		</div>			

		<div class="news_row_box" id="id17336">
				<div class="news_img">
					<img src="assets/images/novye/2475352.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Противник обстрелял позиции ВСУ из запрещенных Минскими договоренностями минометов калибра 120-мм и 82-мм.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2475352.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sutki-v-oos-obstrely-dvoe-ranenyh-bojcov-vsu.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		01.03.2020
	</div>

		<div class="news_txt">
			Сутки в ООС: обстрелы, двое раненых бойцов ВСУ
		</div>			

		<div class="news_row_box" id="id17309">
				<div class="news_img">
					<img src="assets/images/novye/2473858.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Позиции ВСУ за сутки были обстреляны 19 раз. Два бойца получили ранение, один - боевое поражение.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2473858.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obse-zametila-oruzhie-vne-mest-hraneniya-na-donbasse.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		01.03.2020
	</div>

		<div class="news_txt">
			ОБСЕ заметила оружие вне мест хранения на Донбассе
		</div>			

		<div class="news_row_box" id="id17308">
				<div class="news_img">
					<img src="assets/images/novye/2473906.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сепаратисты разместили за пределами специально отведенных мест хранения 48 единиц вооружения и техники.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2473906.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="dva-bojca-raneny-vozle-kpvv-marinka-shtab.html">
	<div class="group" data='Війна'>Війна</div>
	<div class="news_date">
		29.02.2020
	</div>

		<div class="news_txt">
			Два бойца ранены возле КПВВ Марьинка – штаб
		</div>			

		<div class="news_row_box" id="id17294">
				<div class="news_img">
					<img src="assets/images/novye/2473798.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Сепаратисты открыли огонь из ПТРК в тот момент, когда линию разграничения пересекало значительное количество гражданских лиц.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2473798.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.dli.donetsk.ua" target="_blank" title="www.dli.donetsk.ua3">
		<img src="assets/images/2020/11/3.png" alt="www.dli.donetsk.ua3">
	</a>
</div><div class="lama">
	<a href="https://www.dli.donetsk.ua" target="_blank" title="www.dli.donetsk.ua5">
		<img src="assets/images/2020/11/5.png" alt="www.dli.donetsk.ua5">
	</a>
</div><div class="lama">
	<a href="https://twitter.com/Vecherka_News" target="_blank" title="twitter">
		<img src="/assets/tpl/img/twitter300.png" alt="twitter">
	</a>
</div><div class="lama">
	<a href="https://vecherka.news" target="_blank" title="Прочситка канализации">
		<img src="assets/images/2020/04/0-02-05-becda9c1d24912898beac8a10a5dc4301222f9aa18e80e0063cf17cf17d53bb2_105276ff.jpg" alt="Прочситка канализации">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="/assets/tpl/img/Odnoklassniki300.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.dli.donetsk.ua" target="_blank" title="www.dli.donetsk.ua4">
		<img src="assets/images/2020/11/4.png" alt="www.dli.donetsk.ua4">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://mariupol.veteranopizza.com" target="_blank" title="Veterano Pizza Mariupol">
		<img src="assets/images/reklama/veteranopizza.jpg" alt="Veterano Pizza Mariupol">
	</a>
</div><div class="lama">
	<a href="https://digitallab.com.ua" target="_blank" title="digitallab.com.ua">
		<img src="assets/images/2020/08/%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%B0%D0%B0.jpg" alt="digitallab.com.ua">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="rosiya-v-krimu-pochala-perevirku-sil-ta-vidpracovue-nastup.html" class="prevPag" title="Росія в Криму почала перевірку сил та відпрацьовує наступ">Росія в Криму почала перевірку сил та відпрацьовує наступ</a> | <a href="za-sutki-na-donbasse-vdvoe-umenshilos-chislo-obstrelov-dvoe-voennyh-raneny-shtab-ato.html" class="nextPag" title="За сутки на Донбассе вдвое уменьшилось число обстрелов, двое военных ранены, - штаб АТО  ">За сутки на Донбассе вдвое уменьшилось число обстрелов, двое военных ранены, - штаб АТО  </a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/00ee6f1773e6c50f0c614358c20769eb.gif" alt="QR-код текущей страницы" />
	<p>Интернет-ресурс «vecherka.news» &copy; 2020 Все права защищены. Редакция может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/vecherka-news-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>