<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163348097-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	
	  gtag('config', 'UA-163348097-1');
	</script>
	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WSP6DNS');</script>
	<!-- End Google Tag Manager -->	  
	  
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Из 32 задержанных россиян по меньшей мере 14 ранее были зафиксированы на Донбассе. В связи с этим МИД Беларуси вызывает послов РФ и Украины.
" />
	<base href="https://vecherka.news/"/>
    <title>Половина задержанных под Минском воевали в Украине. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
	<script data-ad-client="ca-pub-7804770320799570" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	  
 	  
  </head>
  <body  id="top">
	  
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSP6DNS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	  
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/zhyoltye-stranicy1.html" >Памятка для мариупольцев</a></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id18251">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						29.07.2020
					</div>

					<h1>Половина задержанных под Минском воевали в Украине</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2528973.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2528973.jpg" alt="">
						</a>	
					</div>

					<p>Министерство иностранных дел Беларуси пригласит послов РФ и Украины в связи с задержанием в республике 32 граждан России. Об этом в среду, 29 июля, сообщил госсекретарь Совбеза Белоруссии Андрей Равков в эфире одного из телеканалов.</p>
<p>"Задачи в том числе касаются работы министерства иностранных дел по отправке запросов и приглашению послов и Российской Федерации, и Украины для тех или иных пояснений и обсуждения соответствующих вопросов, - сказал Равков.</p>
<p>Он сообщил, что почти половина задержанных ранее воевали на Донбассе.</p>
<p>"Уже сейчас, по имеющейся информации по результатам опросов этих людей, около 14 человек - это те, которые проходили по программе учета людей, были зафиксированы в Донбассе. Поэтому приглашается и посол Украины по этому вопросу", - сказал Равков.</p>
<p>Также он отметил, что Беларусь усилит оперативное прикрытие госграницы, в том числе с Россией.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Половина задержанных под Минском воевали в Украине" data-description="Из 32 задержанных россиян по меньшей мере 14 ранее были зафиксированы на Донбассе. В связи с этим МИД Беларуси вызывает послов РФ и Украины.
" data-url="https://vecherka.news/polovina-zaderzhannyh-pod-minskom-voevali-v-ukraine.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="polovina-zaderzhannyh-pod-minskom-voevali-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		29.07.2020
	</div>

		<div class="news_txt">
			Половина задержанных под Минском воевали в Украине
		</div>			

		<div class="news_row_box" id="id18251">
				<div class="news_img">
					<img src="assets/images/novye/2528973.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Из 32 задержанных россиян по меньшей мере 14 ранее были зафиксированы на Донбассе. В связи с этим МИД Беларуси вызывает послов РФ и Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528973.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="mon-ozvuchilo-trebovaniya-ucheby-v-shkolah-v-pandemiyu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		29.07.2020
	</div>

		<div class="news_txt">
			МОН озвучило требования учебы в школах в пандемию
		</div>			

		<div class="news_row_box" id="id18248">
				<div class="news_img">
					<img src="assets/images/novye/2528939.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Министерство образования будет рекомендовать, чтобы по решению родительского и педагогического сообщества классы переходили на смешанную форму обучения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528939.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kabmin-vypolnil-ryad-uslovij-evrosoyuza.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		29.07.2020
	</div>

		<div class="news_txt">
			Кабмин выполнил ряд условий Евросоюза
		</div>			

		<div class="news_row_box" id="id18247">
				<div class="news_img">
					<img src="assets/images/novye/2528979.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Кабмин одобрил законопроект по изменениям законодательства в сфере метрологии для обеспечения единства измерений в оборонной сфере.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528979.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kreditory-kritikuyut-ukrainu-za-reformy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		29.07.2020
	</div>

		<div class="news_txt">
			Кредиторы критикуют Украину за реформы
		</div>			

		<div class="news_row_box" id="id18245">
				<div class="news_img">
					<img src="assets/images/novye/2528987.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Представитель ЕБРР выразил мнение, что не стоит говорить о каком-то заговоре против реформы корпоративного управления в Украине.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528987.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="lukashenko-zayavil-chto-perebolel-koronavirusom.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			Лукашенко заявил, что переболел коронавирусом
		</div>			

		<div class="news_row_box" id="id18244">
				<div class="news_img">
					<img src="assets/images/novye/2528519.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Белоррусский президент заявил, что перенес болезнь без симптомов на ногах. Такой вывод сделали врачи.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528519.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-nikolaeve-ot-koronavirusa-umerla-medsestra.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			В Николаеве от коронавируса умерла медсестра
		</div>			

		<div class="news_row_box" id="id18243">
				<div class="news_img">
					<img src="assets/images/novye/2528543.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Женщина несколько дней самостоятельно лечилась и ходила на работу. Коронавирус у нее подтвердили только после госпитализации.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528543.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nazvano-uslovie-otkrytiya-granic-es-dlya-ukraincev.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			Названо условие открытия границ ЕС для украинцев
		</div>			

		<div class="news_row_box" id="id18242">
				<div class="news_img">
					<img src="assets/images/novye/2528167.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинцев начнут пускать в Евросоюз, когда эпидемия коронавируса в стране замедлится и суточное число новых случаев будет стабильно низким.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528167.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-iyune-v-ukraine-rezko-vyrosli-zarplaty.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			В июне в Украине резко выросли зарплаты
		</div>			

		<div class="news_row_box" id="id18241">
				<div class="news_img">
					<img src="assets/images/novye/2528574.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Во время выхода из карантина средняя номинальная зарплата в стране увеличилась почти на 10%.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528574.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="reznikov-vremenno-vozglavit-peregovory-po-donbassu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			Резников временно возглавит переговоры по Донбассу
		</div>			

		<div class="news_row_box" id="id18240">
				<div class="news_img">
					<img src="assets/images/novye/2528556.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Вице-премьер подчеркнул, что новый глава украинской делегации будет назначен решением президента Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528556.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="byudzhetnikam-planiruyut-povysit-zarplaty-na-tret.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		28.07.2020
	</div>

		<div class="news_txt">
			Бюджетникам планируют повысить зарплаты на треть
		</div>			

		<div class="news_row_box" id="id18239">
				<div class="news_img">
					<img src="assets/images/novye/2528186(1).jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Повышение ставки работникам бюджетной сферы запланировано в связи с грядущим повышением "минималки".

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528186(1).jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-bankovoj-protestuyut-protiv-kapitulyacii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		27.07.2020
	</div>

		<div class="news_txt">
			На Банковой протестуют против капитуляции
		</div>			

		<div class="news_row_box" id="id18238">
				<div class="news_img">
					<img src="assets/images/novye/2528174.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Акция организована Европейской солидарностью. Под зданием офиса президента стоят люди с плакатами "Вон Зека/лю" и "Они с Россией, а не с патриотами".

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528174.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kiev-osudil-parad-rf-v-sevastopole.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		27.07.2020
	</div>

		<div class="news_txt">
			Киев осудил "парад" РФ в Севастополе
		</div>			

		<div class="news_row_box" id="id18237">
				<div class="news_img">
					<img src="assets/images/novye/2528219.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинское внешнеполитическое ведомство направило в Россию ноту протеста из-за проведения военного парада в аннексированном Крыму.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2528219.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://vecherka.news" target="_blank" title="Прочситка канализации">
		<img src="assets/images/2020/04/0-02-05-becda9c1d24912898beac8a10a5dc4301222f9aa18e80e0063cf17cf17d53bb2_105276ff.jpg" alt="Прочситка канализации">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://mariupol.veteranopizza.com" target="_blank" title="Veterano Pizza Mariupol">
		<img src="assets/images/reklama/veteranopizza.jpg" alt="Veterano Pizza Mariupol">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2020/08/1C-%D0%B4%D0%B2%D0%B5%D1%80%D1%8C-480%D1%85800.jpg" alt="1С">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="mon-ozvuchilo-trebovaniya-ucheby-v-shkolah-v-pandemiyu.html" class="prevPag" title="МОН озвучило требования учебы в школах в пандемию">МОН озвучило требования учебы в школах в пандемию</a> | <a href="v-kievo-pecherskoj-lavre-poproshhalis-s-berezhnoj.html" class="nextPag" title=" В Киево-Печерской Лавре попрощались с Бережной"> В Киево-Печерской Лавре попрощались с Бережной</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/21131028c96dd998569dec1ba773b466.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>