<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В Кабмине приведут внутренние процедуры в соответствие с европейскими практиками, говорит Гончарук.
" />
	<base href="https://vecherka.news/"/>
    <title>Правительство изменит регламент работы. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id17274">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						26.02.2020
					</div>

					<h1>Правительство изменит регламент работы</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2472740.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2472740.jpg" alt="">
						</a>	
					</div>

					<p>С 1 июля правительство будет работать по обновленному регламенту, сообщил в среду, 26 февраля, премьер-министр Алексей Гончарук после заседания Кабмина.</p>
<p>"Мы приняли решение обновить регламент работы Кабинета министров. С 1 июля этого года правительство будет работать немного иначе", - сказал он.</p>
<p>По словам Гончарука, речь идет о внутренних процедурах, которые приведены в соответствие с европейскими и лучшими мировыми практиками.</p>
<p>"Правительство будет больше фокусироваться на формирование политики. Фактически будем более серьезно учитывать аналитические продукты, будем серьезнее фокусироваться на стратегических вещах, на среднесрочных и долгосрочных целях", - добавил премьер.</p>
<p>Ранее сегодня в СМИ появилась информация о том, президент Владимир Зеленский намерен уволить Гончарука и назначить на его должность бизнесмена Сергея Тигипко. Журналисты утверждают, что&nbsp;вопрос со сменой премьера решен на 99%.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Правительство изменит регламент работы" data-description="В Кабмине приведут внутренние процедуры в соответствие с европейскими практиками, говорит Гончарук.
" data-url="https://vecherka.news/pravitelstvo-izmenit-reglament-raboty.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="ukraina-vvedet-poshliny-na-stalnuyu-produkciyu-rf.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.02.2020
	</div>

		<div class="news_txt">
			Украина введет пошлины на стальную продукцию РФ
		</div>			

		<div class="news_row_box" id="id17276">
				<div class="news_img">
					<img src="assets/images/novye/2472730.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Спецкомиссия рассматривала жалобу украинского производителя стали с апреля прошлого года.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472730.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="nbu-prodolzhaet-povyshat-oficialnyj-kurs-dollara.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.02.2020
	</div>

		<div class="news_txt">
			НБУ продолжает повышать официальный курс доллара
		</div>			

		<div class="news_row_box" id="id17275">
				<div class="news_img">
					<img src="assets/images/novye/2472734.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Национальная валюта третий день продолжает дешеветь по отношению к доллару и евров в курсах НБУ. При этом на межбанке американская валюта подешевела.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472734.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pravitelstvo-izmenit-reglament-raboty.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.02.2020
	</div>

		<div class="news_txt">
			Правительство изменит регламент работы
		</div>			

		<div class="news_row_box" id="id17274">
				<div class="news_img">
					<img src="assets/images/novye/2472740.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Кабмине приведут внутренние процедуры в соответствие с европейскими практиками, говорит Гончарук.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472740.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zakon-o-premiyah-za-pozdnij-vyhod-na-pensiyu-detali.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.02.2020
	</div>

		<div class="news_txt">
			Закон о премиях за поздний выход на пенсию: детали
		</div>			

		<div class="news_row_box" id="id17272">
				<div class="news_img">
					<img src="assets/images/novye/2472764.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Средний размер увеличения надбавки за более поздний выход на пенсию составляет около 537 гривен.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472764.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="evrosoyuz-odobril-novye-pravila-markirovki-shin.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		26.02.2020
	</div>

		<div class="news_txt">
			Евросоюз одобрил новые правила маркировки шин
		</div>			

		<div class="news_row_box" id="id17271">
				<div class="news_img">
					<img src="assets/images/novye/2472772.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Совет ЕС принял новые правила маркировки автомобильных шин, направленных на на снижение выбросов парниковых газов и шумового загрязнения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472772.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="koronavirus-obnaruzhili-po-sosedstvu-s-ukrainoj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.02.2020
	</div>

		<div class="news_txt">
			Коронавирус обнаружили по соседству с Украиной
		</div>			

		<div class="news_row_box" id="id17265">
				<div class="news_img">
					<img src="assets/images/novye/2472372.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Румынии у мужчины обнаружили коронавирус спустя три недели после возвращения из Италии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472372.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-nbu-ocenili-plyusy-i-minusy-ukrepleniya-grivny.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		25.02.2020
	</div>

		<div class="news_txt">
			В НБУ оценили плюсы и минусы укрепления гривны
		</div>			

		<div class="news_row_box" id="id17263">
				<div class="news_img">
					<img src="assets/images/novye/2472391.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Укрепление гривни имело многостороннее влияние на экономику. Оно снизило поступления в бюджет и ударило по экспортерам, но способствовало снижению инфляции.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2472391.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pribyl-bankov-ukrainy-rezko-vyrosla-v-nachale-goda.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.02.2020
	</div>

		<div class="news_txt">
			Прибыль банков Украины резко выросла в начале года
		</div>			

		<div class="news_row_box" id="id17262">
				<div class="news_img">
					<img src="assets/images/novye/2471766.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В январе банки заработали 6,6 миллиардов гривен, что почти на четверть больше, чем годом ранее.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2471766.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="spasateli-pokazali-posledstviya-uragana-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.02.2020
	</div>

		<div class="news_txt">
			Спасатели показали последствия урагана в Украине
		</div>			

		<div class="news_row_box" id="id17261">
				<div class="news_img">
					<img src="assets/images/novye/2471924.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Одессе поваленное ветром дерево убило женщину, а в Херсоне травмировало ребенка. Также были повреждены десятки авто.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2471924.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minzdrav-gotov-k-novoj-evakuacii-iz-kitaya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.02.2020
	</div>

		<div class="news_txt">
			Минздрав готов к новой эвакуации из Китая
		</div>			

		<div class="news_row_box" id="id17260">
				<div class="news_img">
					<img src="assets/images/novye/2471863.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украинские дипломаты выясняют, есть ли в Китае украинцы, желающие покинуть страну из-за коронавируса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2471863.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="prezident-rada-i-kabmin-stremitelno-teryayut-doverie-opros.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.02.2020
	</div>

		<div class="news_txt">
			Президент, Рада и Кабмин стремительно теряют доверие - опрос
		</div>			

		<div class="news_row_box" id="id17259">
				<div class="news_img">
					<img src="assets/images/novye/2471783.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					За неполных полгода рейтинг доверия к власти в Украине ощутимо просел, сократившись в некоторых случаях почти вдвое.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2471783.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="goncharuk-ukraina-usilivaet-mery-bezopasnosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		24.02.2020
	</div>

		<div class="news_txt">
			Гончарук: Украина усиливает меры безопасности
		</div>			

		<div class="news_row_box" id="id17257">
				<div class="news_img">
					<img src="assets/images/novye/2471939.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Всех пассажиров, прибывающих из стран, где зафиксировали случаи коронавируса, будут проверять на границе. Такие меры касаются как авиа, так и автомобильного сообщения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2471939.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="/assets/tpl/img/Odnoklassniki300.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="/assets/tpl/img/VK300.png" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="zakon-o-premiyah-za-pozdnij-vyhod-na-pensiyu-detali.html" class="prevPag" title="Закон о премиях за поздний выход на пенсию: детали">Закон о премиях за поздний выход на пенсию: детали</a> | <a href="nbu-prodolzhaet-povyshat-oficialnyj-kurs-dollara.html" class="nextPag" title="НБУ продолжает повышать официальный курс доллара">НБУ продолжает повышать официальный курс доллара</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/50b4479687b78c26fe6e372095626c61.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>