<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Уголовное производство открыто по признакам предложения неправомерной выгоды. Расследование поручили НАБУ.
" />
	<base href="https://vecherka.news/"/>
    <title>САП открыла дело против Юзика из Квартала. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id16600">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						02.12.2019
					</div>

					<h1>САП открыла дело против Юзика из Квартала</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2437938.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2437938.jpg" alt="">
						</a>	
					</div>

					<p>Специализированная антикоррупционная прокуратура открыла дело из-за публикации разговоров нардепа от Слуги народа Юрия Корявченкова с полицией Кривого Рога.&nbsp;</p>
<p>Сообщается, что дело открыли по признакам предложения или обещания неправомерной выгоды должностному лицу.</p>
<p>"По результатам обработки сообщений средств массовой информации прокурором Специализированной антикоррупционной прокуратуры зарегистрировано уголовное производство по факту возможного злоупотребления влиянием народными депутатами Украины и другими лицами по признакам уголовного преступления, предусмотренного частью 1 статьи 369-2 Уголовного кодекса Украины", - говорится в ответе ГПУ на запрос Судебного репортера.</p>
<p>Также сообщается, что расследование поручили НАБУ, а само обращение было оформлено в виде заявления о преступлении и касалось публикации записей нардепом Антоном Поляковым. На записи нардеп Корявченков в беседе с руководством полиции Кривого Рога обсуждает местных политиков Юрия Вилкула и Константина Глебова.</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="САП открыла дело против Юзика из Квартала" data-description="Уголовное производство открыто по признакам предложения неправомерной выгоды. Расследование поручили НАБУ.
" data-url="https://vecherka.news/sap-otkryla-delo-protiv-yuzika-iz-kvartala1.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="5g-novye-dengi-i-prava.-chto-izmenitsya-s-dekabrya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			5G, новые деньги и права. Что изменится с декабря
		</div>			

		<div class="news_row_box" id="id16611">
				<div class="news_img">
					<img src="assets/images/novye/2437906.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Украине с 1 декабря вступят в силу множество нововведений. Последний месяц 2019 года будет одним из самых насыщенных в плане реализации законопроектов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437906.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="gosbyudzhet-2019-nedovypolnen-na-56-milliardov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			Госбюджет-2019 недовыполнен на 56 миллиардов
		</div>			

		<div class="news_row_box" id="id16610">
				<div class="news_img">
					<img src="assets/images/novye/2437871.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					По сравнению с прошлым годом доходы бюджета выросли на 56 миллиарда гривен, но бюджет недовыполнен почти на 6%.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437871.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-genprokurature-sozdali-specotdel-po-donbassu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			В Генпрокуратуре создали спецотдел по Донбассу
		</div>			

		<div class="news_row_box" id="id16609">
				<div class="news_img">
					<img src="assets/images/novye/2437905.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Новый отдел называется Департамент по надзору за преступлениями в условиях вооруженного конфликта. Его начальником стал Юрий Рудь.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437905.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vneshnyaya-torgovlya-ukrainy-ushla-v-minus-na-10-mlrd.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			Внешняя торговля Украины ушла в минус на $10 млрд
		</div>			

		<div class="news_row_box" id="id16608">
				<div class="news_img">
					<img src="assets/images/novye/2437935.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					За январь-октябрь текущего года дефицит внешнеторгового баланса Украины вырос на 3,3% до 9,947 млрд долларов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437935.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-kieve-novaya-strelba-vveden-plan-perehvat.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			В Киеве новая стрельба: введен план Перехват
		</div>			

		<div class="news_row_box" id="id16607">
				<div class="news_img">
					<img src="assets/images/novye/2437890.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Инцидент произошел в одном из кафе столицы. В результате стрельбы ранения получили несколько человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437890.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-es-smenilos-rukovodstvo.-chego-ozhidat-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			В ЕС сменилось руководство. Чего ожидать Украине
		</div>			

		<div class="news_row_box" id="id16606">
				<div class="news_img">
					<img src="assets/images/novye/2437948.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ключевой пост ЕС впервые заняла женщина - Урсула фон дер Ляйен, которая известна своей жесткой позицией в отношении РФ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437948.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ustanovlen-zakazchik-pokusheniya-na-soboleva-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			Установлен заказчик покушения на Соболева - СМИ
		</div>			

		<div class="news_row_box" id="id16605">
				<div class="news_img">
					<img src="assets/images/novye/2437891.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Правоохранители уже "вышли на заказчика убийства и вскоре его возьмут", пишут СМИ. Ранее оперативно задержали исполнителей покушения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437891.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="pokushenie-na-soboleva-zaderzhannye-uchastniki-ato.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			Покушение на Соболева: задержанные - участники АТО
		</div>			

		<div class="news_row_box" id="id16604">
				<div class="news_img">
					<img src="assets/images/novye/2437959.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Покушение на депутата может быть связано с пост-травматическим синдромом, считает заместитель Украинской добровольческой армии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437959.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskij-usilil-energeticheskuyu-bezopasnost.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			Зеленский усилил энергетическую безопасность
		</div>			

		<div class="news_row_box" id="id16603">
				<div class="news_img">
					<img src="assets/images/novye/2437966.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					СНБО подготовил ряд мер для усиления безопасности в энергетической сфере. Президент ввел в действие это решение.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437966.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sap-otkryla-delo-protiv-yuzika-iz-kvartala.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			САП открыла дело против Юзика из Квартала
		</div>			

		<div class="news_row_box" id="id16599">
				<div class="news_img">
					<img src="assets/images/novye/2437938.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Уголовное производство открыто по признакам предложения неправомерной выгоды. Расследование поручили НАБУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437938.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sap-otkryla-delo-protiv-yuzika-iz-kvartala1.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			САП открыла дело против Юзика из Квартала
		</div>			

		<div class="news_row_box" id="id16600">
				<div class="news_img">
					<img src="assets/images/novye/2437938.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Уголовное производство открыто по признакам предложения неправомерной выгоды. Расследование поручили НАБУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437938.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="sap-otkryla-delo-protiv-yuzika-iz-kvartala2.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		02.12.2019
	</div>

		<div class="news_txt">
			САП открыла дело против Юзика из Квартала
		</div>			

		<div class="news_row_box" id="id16601">
				<div class="news_img">
					<img src="assets/images/novye/2437938.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Уголовное производство открыто по признакам предложения неправомерной выгоды. Расследование поручили НАБУ.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2437938.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="sap-otkryla-delo-protiv-yuzika-iz-kvartala.html" class="prevPag" title="САП открыла дело против Юзика из Квартала">САП открыла дело против Юзика из Квартала</a> | <a href="sap-otkryla-delo-protiv-yuzika-iz-kvartala2.html" class="nextPag" title="САП открыла дело против Юзика из Квартала">САП открыла дело против Юзика из Квартала</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/5e25e585a43be2e8c87336c64548558c.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>