<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="В целом положительный результат на коронавирусную инфекцию подтвердился у 80 тыс. 572 человек.
" />
	<base href="https://vecherka.news/"/>
    <title>В Италии число жертв COVID-19 превысило 13 тысяч. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li class="active"><a href="/mir.html" rel="external">Мир</a></li>
<li><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id17547">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/mir.html" title="Мир">Мир</a></span></span></div>
	</h4>
					
					<div class="datepub">
						01.04.2020
					</div>

					<h1>В Италии число жертв COVID-19 превысило 13 тысяч</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/novye/2486457.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/novye/2486457.jpg" alt="">
						</a>	
					</div>

					<div>В Италии за последние сутки жертвами коронавируса стали 727 человек, сообщает агентство&nbsp;ANSA.</div>
<div>&nbsp;</div>
<div>Во вторник, 31 марта, было зафиксировано 837 смертей. Всего в этой стране со времени вспышки вируса зафиксировано 13 тыс. 155 летальных случаев. При этом, количество инфицированных за последние 24 часа выросло на 2 тыс. 937 человек.&nbsp;</div>
<div>&nbsp;</div>
<div>В целом положительный результат на коронавирус подтвердился у 80 тыс. 572 человек.&nbsp;</div>
<div>&nbsp;</div>
<div>По состоянию на сейчас 16 тыс. 847 человек вылечились. За последние сутки это число выросло на 1 тыс. 118 человек. Общее количество тех, кто был инфицирован, выздоровел или умер от коронавируса в Италии возросло до 110 тыс. 574 человек.</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="В Италии число жертв COVID-19 превысило 13 тысяч" data-description="В целом положительный результат на коронавирусную инфекцию подтвердился у 80 тыс. 572 человек.
" data-url="https://vecherka.news/v-italii-chislo-zhertv-covid-19-prevysilo-13-tysyach.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="antirekord-britanii-za-sutki-563-zhertvy-covid-19.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.04.2020
	</div>

		<div class="news_txt">
			Антирекорд Британии: за сутки 563 жертвы COVID-19
		</div>			

		<div class="news_row_box" id="id17551">
				<div class="news_img">
					<img src="assets/images/novye/2486400.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					За последние 24 часа в Британии умерло от коронавируса наибольшее количество людей - 563. Всего в стране 2 тысяч 352 жертвы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2486400.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-niderlandah-uvolilsya-glavnyj-prokuror-po-mh17.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.04.2020
	</div>

		<div class="news_txt">
			В Нидерландах уволился главный прокурор по MH17
		</div>			

		<div class="news_row_box" id="id17548">
				<div class="news_img">
					<img src="assets/images/novye/2486448.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Фред Вестербеке был главным прокурором по делу MH17 с 2014 года. Он переходит на другую работу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2486448.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-italii-chislo-zhertv-covid-19-prevysilo-13-tysyach.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		01.04.2020
	</div>

		<div class="news_txt">
			В Италии число жертв COVID-19 превысило 13 тысяч
		</div>			

		<div class="news_row_box" id="id17547">
				<div class="news_img">
					<img src="assets/images/novye/2486457.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В целом положительный результат на коронавирусную инфекцию подтвердился у 80 тыс. 572 человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2486457.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="moz-ustanovilo-punkty-sortirovki-bolnyh-covid-19.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.03.2020
	</div>

		<div class="news_txt">
			МОЗ установило пункты сортировки больных COVID-19
		</div>			

		<div class="news_row_box" id="id17540">
				<div class="news_img">
					<img src="assets/images/novye/2485468.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Пункты скрининга развернуты по всей Украине на территории больниц первой волны госпитализации.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2485468.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="putin-i-tramp-obsudili-koronavirus-i-ceny-na-neft.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.03.2020
	</div>

		<div class="news_txt">
			Путин и Трамп обсудили коронавирус и цены на нефть
		</div>			

		<div class="news_row_box" id="id17537">
				<div class="news_img">
					<img src="assets/images/novye/2485502.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Стороны обсудили возможности более тесного взаимодействия двух стран в борьбе с коронавирусом.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2485502.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="vo-francii-za-sutki-418-zhertv-koronavirusa.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		30.03.2020
	</div>

		<div class="news_txt">
			Во Франции за сутки 418 жертв коронавируса
		</div>			

		<div class="news_row_box" id="id17536">
				<div class="news_img">
					<img src="assets/images/novye/2485510.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В общей сложности по всей стране от коронавирусной инфекции скончались более трех тысяч человек.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2485510.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chislo-zarazhennyh-covid-19-v-mire-dostiglo-600-tys.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.03.2020
	</div>

		<div class="news_txt">
			Число зараженных COVID-19 в мире достигло 600 тыс
		</div>			

		<div class="news_row_box" id="id17527">
				<div class="news_img">
					<img src="assets/images/novye/2484732.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Наибольшее количество случаев зафиксировано в США - почти 105 тысяч. На втором месте - Италия, где число заболевших превысило 86 тысяч.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2484732.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-italii-chislo-zhertv-covid-19-prevysilo-10-tysyach.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		28.03.2020
	</div>

		<div class="news_txt">
			В Италии число жертв COVID-19 превысило 10 тысяч
		</div>			

		<div class="news_row_box" id="id17523">
				<div class="news_img">
					<img src="assets/images/novye/2484815.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Число выздоровевших в Италии за сутки выросло на 1434 человека. Это рекордный показатель с начала пандемии.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2484815.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="eksperty-rasskazali-skolko-stoit-mesyac-karantina.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		27.03.2020
	</div>

		<div class="news_txt">
			Эксперты рассказали, сколько стоит месяц карантина
		</div>			

		<div class="news_row_box" id="id17518">
				<div class="news_img">
					<img src="assets/images/novye/2484504.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Один месяц карантина будет отнимать 2% роста ВВП, посчитали в Организации экономического сотрудничества и развития.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2484504.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ssha-obvinili-maduro-v-torgovle-narkotikami.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.03.2020
	</div>

		<div class="news_txt">
			США обвинили Мадуро в торговле наркотиками
		</div>			

		<div class="news_row_box" id="id17510">
				<div class="news_img">
					<img src="assets/images/novye/2483987.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Американские власти объявили награду в миллионы долларов за Мадуро и нескольких его соратников.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2483987.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="si-czinpin-nazval-neobhodimye-antikrizisnye-mery.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.03.2020
	</div>

		<div class="news_txt">
			Си Цзиньпин назвал необходимые антикризисные меры
		</div>			

		<div class="news_row_box" id="id17509">
				<div class="news_img">
					<img src="assets/images/novye/2484005.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Китайский лидер призвал крупнейшие экономики мира к совместным мерам для преодоления кризиса.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2484005.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-italii-bolee-vosmi-tysyach-zhertv-covid-19.html">
	<div class="group" data='Мир'>Мир</div>
	<div class="news_date">
		26.03.2020
	</div>

		<div class="news_txt">
			В Италии более восьми тысяч жертв COVID-19
		</div>			

		<div class="news_row_box" id="id17507">
				<div class="news_img">
					<img src="assets/images/novye/2484018.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Италии возобновился рост зарегистрированных заражений – за сутки оно увеличилось на 4492 человека. При этом выздоровело более 10 тысяч пациентов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/novye/2484018.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://vk.com/vecherka.news" target="_blank" title="ВК">
		<img src="/assets/tpl/img/VK300.png" alt="ВК">
	</a>
</div><div class="lama">
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" title="ОК">
		<img src="/assets/tpl/img/Odnoklassniki300.png" alt="ОК">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="moz-ustanovilo-punkty-sortirovki-bolnyh-covid-19.html" class="prevPag" title="МОЗ установило пункты сортировки больных COVID-19">МОЗ установило пункты сортировки больных COVID-19</a> | <a href="v-niderlandah-uvolilsya-glavnyj-prokuror-po-mh17.html" class="nextPag" title="В Нидерландах уволился главный прокурор по MH17">В Нидерландах уволился главный прокурор по MH17</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/78226f8e2940a7422afe27b126137fee.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>