<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Рано или поздно "экстремистов" в Украине придется останавливать, отметил министр обороны России Сергей Шойгу.
" />
	<base href="https://vecherka.news/"/>
    <title>В РФ отвергли возможность прямой войны с Украиной. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id16008">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						22.09.2019
					</div>

					<h1>В РФ отвергли возможность прямой войны с Украиной</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2398638.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2398638.jpg" alt="">
						</a>	
					</div>

					<p>Министр обороны России Сергей Шойгу исключил возможность прямого военного конфликта с Украиной. Об этом он сказал в интервью российскому изданию&nbsp;Московский комсомолец, опубликованном в воскресенье, 22 сентября.</p>
<p>Так, отвечая на вопрос журналиста, существует ли опасность полномасштабного военного конфликта между Украиной и Российской Федерацией, Шойгу ответил, что даже не думает о таком сценарии.</p>
<p>"Даже думать об этом не хочу. Очень надеюсь, что у украинского народа и у украинской власти хватит воли, сил и возможностей остудить те горячие головы, которые призывают к подобной глупости и сумасшедшему сюжету. Когда-то экстремистов в Украине все равно придется останавливать. Жаль только, что это не было сделано раньше", &ndash; сказал Шойгу.</p>
<p>Шойгу назвал украинцев "братским народом", с которым россияне будут жить "в мире и добрососедстве". "Время для этого, я уверен, придет", &ndash; отметил он.</p>
<p>Российский министр также рассказал, что его родственники по линии матери &ndash; из Украины и здесь похоронен его дед. А сам Шойгу был крещен одном из храмов в городе Кадиевка (бывший Стаханов &ndash; ред.), который сейчас контролируют сепаратисты "ЛНР".</p>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="В РФ отвергли возможность прямой войны с Украиной" data-description="Рано или поздно "экстремистов" в Украине придется останавливать, отметил министр обороны России Сергей Шойгу.
" data-url="https://vecherka.news/v-rf-otvergli-vozmozhnost-pryamoj-vojny-s-ukrainoj.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="v-rf-otvergli-vozmozhnost-pryamoj-vojny-s-ukrainoj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			В РФ отвергли возможность прямой войны с Украиной
		</div>			

		<div class="news_row_box" id="id16008">
				<div class="news_img">
					<img src="assets/images/2019/2398638.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Рано или поздно "экстремистов" в Украине придется останавливать, отметил министр обороны России Сергей Шойгу.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398638.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="proslushka-v-kabinete-glavy-gbr-novye-podrobnosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			Прослушка в кабинете главы ГБР: новые подробности
		</div>			

		<div class="news_row_box" id="id16007">
				<div class="news_img">
					<img src="assets/images/2019/2399095.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Аппаратуру обнаружили случайно во время проветривания помещения. В ГБР опасаются, что прослушка повредит расследованию производств.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399095.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-donbasse-10-obstrelov-ranen-odin-voennyj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			На Донбассе 10 обстрелов, ранен один военный
		</div>			

		<div class="news_row_box" id="id16006">
				<div class="news_img">
					<img src="assets/images/2019/2399426.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					С начала суток сепаратисты десять раз нарушили режим прекращения огня, используя минометы калибра 82 мм.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399426.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="na-lvovshhine-snova-zablokirovali-zheleznuyu-dorogu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			На Львовщине снова заблокировали железную дорогу
		</div>			

		<div class="news_row_box" id="id16004">
				<div class="news_img">
					<img src="assets/images/2019/2399395.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Во Львовской области отпущенные после задержания активисты снова блокируют вагоны с углем.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399395.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="spasateli-predupredili-o-zamorozkah-v-ukraine.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			Спасатели предупредили о заморозках в Украине
		</div>			

		<div class="news_row_box" id="id16003">
				<div class="news_img">
					<img src="assets/images/2019/2399421.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В северных областях Левобережной Украины ожидаются на поверхности почвы заморозки до -3 градусов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399421.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="minoborony-predstavit-novyj-plan-po-zashhite-ukrainy.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			Минобороны представит новый план по защите Украины
		</div>			

		<div class="news_row_box" id="id16001">
				<div class="news_img">
					<img src="assets/images/2019/2399406.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Ведомство обещает представить в 2020 году план по защите Украины. Первые наработки данного плана, по словам Загороднюка, будут уже в этом году.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399406.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="tramp-raskryl-soderzhanie-razgovora-s-zelenskim.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		22.09.2019
	</div>

		<div class="news_txt">
			Трамп раскрыл содержание разговора с Зеленским
		</div>			

		<div class="news_row_box" id="id16000">
				<div class="news_img">
					<img src="assets/images/2019/2399416.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Американский лидер признал, что во время телефонного разговора с Зеленским обсуждал коррупцию и упоминал в этом контексте Байдена.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2399416.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kolomojskij-otricaet-peregovory-po-privatbanku.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.09.2019
	</div>

		<div class="news_txt">
			Коломойский отрицает переговоры по ПриватБанку
		</div>			

		<div class="news_row_box" id="id15999">
				<div class="news_img">
					<img src="assets/images/2019/2398440.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Бизнесмен заявляет, что пока никаких переговоров с властями о Приватбанке нет, но они необходимы.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398440.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="genshtab-rabotaet-nad-razvedeniem-sil-zagorodnyuk.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.09.2019
	</div>

		<div class="news_txt">
			Генштаб работает над разведением сил - Загороднюк
		</div>			

		<div class="news_row_box" id="id15998">
				<div class="news_img">
					<img src="assets/images/2019/2398514.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Министр обороны рассказал, что разведение сил на Донбассе будет проходить участками, с наблюдением за тем, чтобы это делали обе стороны.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398514.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-novoj-verhovnoj-rade-nashli-17-progulshhikov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.09.2019
	</div>

		<div class="news_txt">
			В новой Верховной Раде нашли 17 прогульщиков
		</div>			

		<div class="news_row_box" id="id15994">
				<div class="news_img">
					<img src="assets/images/2019/2398470.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Почти два десятка нардепов, большинство из которых от ОПЗЖ, регистрировались в Раде, но пропускали голосования без уважительных причин.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398470.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-odesse-ne-smog-prizemlitsya-samolet-iz-polshi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.09.2019
	</div>

		<div class="news_txt">
			В Одессе не смог приземлиться самолет из Польши
		</div>			

		<div class="news_row_box" id="id15993">
				<div class="news_img">
					<img src="assets/images/2019/2398484.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Предполагается, что самолет польской авиакомпании не смог совершить посадку из-за ремонта взлетной полосы. Рейс направили в Борисполь.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398484.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="chast-deputatov-sobirayutsya-ehat-v-pase-smi.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		21.09.2019
	</div>

		<div class="news_txt">
			Часть депутатов собираются ехать в ПАСЕ - СМИ
		</div>			

		<div class="news_row_box" id="id15992">
				<div class="news_img">
					<img src="assets/images/2019/2398498.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Украина до сих пор не подала в ПАСЕ состав новой делегации, поэтому в сессии собираются принять участие нардепы старого состава, вошедшие в новый.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2398498.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" title="YouTube">
		<img src="/assets/tpl/img/youtube300.png" alt="YouTube">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/chto-delat-esli-sluchilos-gore.html" target="_blank" title="Центр похоронной помощи">
		<img src="assets/images/2017/08/centr-9119(1).jpg" alt="Центр похоронной помощи">
	</a>
</div><div class="lama">
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" title="instagram">
		<img src="assets/tpl/img/instagram300.png" alt="instagram">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="proslushka-v-kabinete-glavy-gbr-novye-podrobnosti.html" class="prevPag" title="Прослушка в кабинете главы ГБР: новые подробности">Прослушка в кабинете главы ГБР: новые подробности</a> | <a href="v-kievo-pecherskoj-lavre-poproshhalis-s-berezhnoj.html" class="nextPag" title=" В Киево-Печерской Лавре попрощались с Бережной"> В Киево-Печерской Лавре попрощались с Бережной</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/71d05ab5f1b7093e5450df8afd7fef84.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>