<!--?xml version="1.0" encoding="UTF-8"?-->
<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="keywords" content="" />
	<meta name="description" content="Для того, чтобы петицию рассмотрел президент, необходимо собрать не менее 25 тысяч подписей за 90 дней.
" />
	<base href="https://vecherka.news/"/>
    <title>Зеленского просят сделать доллар нацвалютой. Вечерний Мариуполь</title>
	<link rel="icon" href="https://vecherka.news/assets/tpl/img/favicon.png" type="image/png" />	  
	<link href="https://vecherka.news/assets/tpl/css/bootstrap.min.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/highslide.css" rel="stylesheet"> 
	<link href="https://vecherka.news/assets/tpl/css/style.css" rel="stylesheet">
	<link href="https://vecherka.news/assets/tpl/css/SeeBad.css" rel="stylesheet">
	<link rel="alternate" type="application/rss+xml" title="Вечерний Мариуполь Ваша лента" href="rss.html"> 
	 
 	  
  </head>
  <body  id="top">
	  <div id="page-preloader">
		<div class="spinner">
  			<div class="bounce1"></div>
  			<div class="bounce2"></div>
  			<div class="bounce3"></div>
		</div>	  	
	  </div>

<div class="container-fluid">
	<div class="row">		  
		<header>
			<div class="bar_right">
	<p>Найти</p>
	<script>
		(function() {
			var cx = '013253505197835582713:azjoyy_jhxw';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
	</script>
	<gcse:searchbox-only></gcse:searchbox-only>              	
</div>	

			<div id="topmenu" class="navbar col-xs-12">  
				<div class="navbar-header">
					<a href="https://vecherka.news/" class="navbar-brand" rel="external" title="На главную"><img src="https://vecherka.news/assets/tpl/img/logo.png" alt="Вечернирй Мариуполь"></a>		
					
					<button class="button navbar-toggle" data-toggle="collapse" data-target="#responsiv-menu">
						<span class="sr-only">Открыть навигацию</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>    
					</button>
				</div>			
				<div class="collapse navbar-collapse" id="responsiv-menu">
					<ul class="nav navbar-nav"><li class="active">Новости <i class="fa fa-caret-square-o-down" aria-hidden="true"></i>
<ul class="dropdown-menu"><li><a href="/mir.html" rel="external">Мир</a></li>
<li class="active"><a href="/ukraina.html" rel="external">Украина</a></li>
<li><a href="/gorod.html" rel="external">Город</a></li>
<li><a href="/kultura.html" rel="external">Мероприятия</a></li>
<li><a href="/sport.html" rel="external">Спорт</a></li>
<li><a href="/ato.html" rel="external">Война</a></li>
<li><a href="/nauka.html" rel="external">Наука</a></li>
<li class="last"><a href="/i-takoe-byvaet.html" rel="external">И такое бывает</a></li>
</ul></li>
<li>Жёлтые страницы <i class="fa fa-caret-down" aria-hidden="true"></i><ul class="dropdown-menu"><li><a href="/ekstrennye-sluzhby.html" rel="external">Экстренные службы</a></li>
<li><a href="/avarijnye-sluzhby.html" rel="external">Аварийные службы</a></li>
<li><a href="/medicinskie-uchrezhdeniya.html" rel="external">Медицинские учреждения</a></li>
<li class="last"><a href="/organy-mestnogo-samoupravleniya.html" rel="external">Органы местного самоуправления</a></li>
</ul></li>
<li><a class="animated bounce" rel="external" href="/reklama1.html" >Рекламодателям</a></li>
<li class="last"><a class="animated bounce" rel="external" href="/kontakty.html" >Контакты</a></li>
</ul>

				</div>	
			</div>    
		</header>
		
					
<div id="main">
	<section class="content">
		<main class="otstup col-lg-10 col-md-10 col-sm-9 col-xs-12">
			<div class="odna" id="id15631">
				<div class="news_group">

						<h4>
		<div  id="topnavmenu" class="crumbe"><span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Новостной сайт города Мариуполя - &quot;Вечерний Мариуполь&quot;">Главная</a></span>  &raquo;  <span class="B_lastCrumb"><a class="B_crumb" href="/ukraina.html" title="Украина">Украина</a></span></span></div>
	</h4>
					
					<div class="datepub">
						11.08.2019
					</div>

					<h1>Зеленского просят сделать доллар нацвалютой</h1>	
					
					<p class="istochnik">
						Источник: <a href="https://korrespondent.net">Корреспондент.net</a>	
					</p>

					<div class="photo">
						<a href="assets/images/2019/2378734.jpg" class="highslide " onclick="return hs.expand(this)">
							<img src="assets/images/2019/2378734.jpg" alt="">
						</a>	
					</div>

					<div>На сайте президента зарегистрировали петицию с просьбой провести в Украине денежную реформу и заменить гривну на доллар в качестве национальной валюты.</div>
<div>&nbsp;</div>
<div>Петицию с таким призывом зарегистрировали 7 августа, по состоянию на 19:00 11 августа ее подписали 775 человека.</div>
<div>&nbsp;</div>
<div>"В связи с нестабильностью национальной валюты Украины, просим провести денежную реформу заменив национальную валюту Украины гривню на более стабильную - доллар США - с пересчетом цен, тарифов, окладов заработной платы, стипендий, пенсий, средств на счетах предприятий, учреждений и организаций, а также вкладов граждан", - написал в своем обращении к президенту Владимиру Зеленскому Сергей Андрощук.</div>
<div>&nbsp;</div>
<div>Для того, чтобы петицию рассмотрел президент, необходимо собрать не менее 25 000 подписей за 90 дней.</div>
<div>&nbsp;</div>
					
					<div class="Clouds_One">
								<div class="MyClouds">
			<div class="tagcloud"></div>
			
			<!-- &steps=`1,2,3,4,5` &styles=`s5,s4,s3,s2,s1` -->
		</div>	
					</div>
					<script src="https://vecherka.news/assets/tpl/js/es5-shims.min.js"></script>
<script src="https://vecherka.news/assets/tpl/js/share.js" async="async"></script>

<div class="ya-share2" data-services="facebook,gplus,vkontakte,odnoklassniki,twitter,viber,whatsapp,skype,telegram,linkedin" data-counter data-limit="5" data-popup-direction="pop" data-title="Зеленского просят сделать доллар нацвалютой" data-description="Для того, чтобы петицию рассмотрел президент, необходимо собрать не менее 25 тысяч подписей за 90 дней.
" data-url="https://vecherka.news/zelenskogo-prosyat-sdelat-dollar-nacvalyutoj.html"></div>

				
				</div>
			</div>


			<div class="zag_group">Новости раздела</div>
				<div class="news_group containerM grid" data-packery='{ "itemSelector": ".grid-item","percentPosition":"true"}'>
					<div class="grid-item item news_row">
	<a href="gschs-preduprezhdaet-o-chrezvychajnoj-pozharoopasnosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.08.2019
	</div>

		<div class="news_txt">
			ГСЧС предупреждает о чрезвычайной пожароопасности
		</div>			

		<div class="news_row_box" id="id15638">
				<div class="news_img">
					<img src="assets/images/2019/2378485.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Угроза пожаров сохраняется в течение двух дней в ряде центральных и северных областей Украины.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378485.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="kiev-vyrazil-protest-na-vizit-putina-v-krym.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.08.2019
	</div>

		<div class="news_txt">
			Киев выразил протест на визит Путина в Крым
		</div>			

		<div class="news_row_box" id="id15636">
				<div class="news_img">
					<img src="assets/images/2019/2378546.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Поездка является грубым нарушением российской стороной государственного суверенитета и территориальной целостности Украины, подчеркнули в МИД.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378546.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukrainskie-katera-zashli-v-glavnuyu-bazu-vms-turcii.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.08.2019
	</div>

		<div class="news_txt">
			Украинские катера зашли в главную базу ВМС Турции
		</div>			

		<div class="news_row_box" id="id15634">
				<div class="news_img">
					<img src="assets/images/2019/2378715.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Согласно плану, учебные катера посетят порты Констанца (Румыния) и Варна (Болгария).

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378715.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="zelenskogo-prosyat-sdelat-dollar-nacvalyutoj.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.08.2019
	</div>

		<div class="news_txt">
			Зеленского просят сделать доллар нацвалютой
		</div>			

		<div class="news_row_box" id="id15631">
				<div class="news_img">
					<img src="assets/images/2019/2378734.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Для того, чтобы петицию рассмотрел президент, необходимо собрать не менее 25 тысяч подписей за 90 дней.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378734.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="volker-rasskazal-o-konsultaciyah-po-donbassu.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		11.08.2019
	</div>

		<div class="news_txt">
			Волкер рассказал о консультациях по Донбассу
		</div>			

		<div class="news_row_box" id="id15630">
				<div class="news_img">
					<img src="assets/images/2019/2378732.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Очередной раунд консультаций в нормандском формате должен состояться на следующей неделе.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378732.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-uvelichila-tranzit-gaza1.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			Украина увеличила транзит газа
		</div>			

		<div class="news_row_box" id="id15629">
				<div class="news_img">
					<img src="assets/images/2019/2378252.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					По сравнению с аналогичным показателем 2018 года транзитные объемы увеличились на 2,2 млрд кубов.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378252.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-i-turciya-sozdali-sp-po-proizvodstvu-oruzhiya.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			Украина и Турция создали СП по производству оружия
		</div>			

		<div class="news_row_box" id="id15628">
				<div class="news_img">
					<img src="assets/images/2019/2378259.jpeg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					Одним из первых проектов совместного предприятия станет разработка беспилотного летательного аппарата нового поколения.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378259.jpeg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-dele-mezhigorya-obyavleno-podozrenie-vosmi-licam.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			В деле Межигорья объявлено подозрение восьми лицам
		</div>			

		<div class="news_row_box" id="id15627">
				<div class="news_img">
					<img src="assets/images/2019/2378425.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					По некоторым лицам вступили приговоры в законную силу. Третьему президенту Украины также Виктору Ющенко сообщили о подозрении.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378425.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="obnarodovan-plan-meropriyatij-ko-dnyu-nezavisimosti.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			Обнародован план мероприятий ко Дню независимости
		</div>			

		<div class="news_row_box" id="id15626">
				<div class="news_img">
					<img src="assets/images/2019/2378327.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В Офисе Президента обнародовали детали празднования Дня Независимости Украины. Празднование 28-й годовщины пройдет в новом формате.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378327.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="patruli-nacgvardii-v-mvd-rasskazali-o-rezultatah.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			Патрули Нацгвардии: в МВД рассказали о результатах
		</div>			

		<div class="news_row_box" id="id15625">
				<div class="news_img">
					<img src="assets/images/2019/2378280.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					В МВД сообщили, сколько нацгвардейцы задержали подозреваемых в совершении уголовных преступлений.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378280.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="ukraina-zakryla-vezd-dlya-12-5-tysyach-inostrancev.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		10.08.2019
	</div>

		<div class="news_txt">
			Украина закрыла въезд для 12,5 тысяч иностранцев
		</div>			

		<div class="news_row_box" id="id15624">
				<div class="news_img">
					<img src="assets/images/2019/2378271.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					С начала года Госпогранслужба оформила около 6 млн иностранцев. Количество отказов составляет менее 1%.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2378271.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div><div class="grid-item item news_row">
	<a href="v-2019-godu-vsu-popolnili-21-tysyacha-kontraktnikov.html">
	<div class="group" data='Украина'>Украина</div>
	<div class="news_date">
		09.08.2019
	</div>

		<div class="news_txt">
			В 2019 году ВСУ пополнили 21 тысяча контрактников
		</div>			

		<div class="news_row_box" id="id15616">
				<div class="news_img">
					<img src="assets/images/2019/2377980.jpg" alt="">
					<div class="img_center" style="background-image:url()"></div>
				</div>

				<div class="news_introtext">
					На контрактную службу записались более 21 тысячи человек.За прошлый год - более 32 тысяч.

				</div>			
		</div>
	</a>	
	<a href="assets/images/2019/2377980.jpg" class="highslide " onclick="return hs.expand(this)">
		<span class="zoom" aria-hidden="true">+</span>
	</a>						
</div>
			</div>	

		</main>
		
		<aside class="col-lg-2 col-md-2 col-sm-3 col-xs-12">
			<div class="lama">
	<a href="https://mariupol.veteranopizza.com" target="_blank" title="Veterano Pizza Mariupol">
		<img src="assets/images/reklama/veteranopizza.jpg" alt="Veterano Pizza Mariupol">
	</a>
</div><div class="lama">
	<a href="https://www.facebook.com/vecherka.news" target="_blank" title="FB">
		<img src="assets/tpl/img/FB300.png" alt="FB">
	</a>
</div><div class="lama">
	<a href="http://cpkaleidoskop.com" target="_blank" title="ЦП Калейдоскоп">
		<img src="assets/images/2017/10/cp_kalejdoskop-400.jpg" alt="ЦП Калейдоскоп">
	</a>
</div><div class="lama">
	<a href="https://www.olx.ua/obyavlenie/krovlya-vodostok-fasady-IDB07u6.html#73eca33353" target="_blank" title="АСТ Алексей">
		<img src="assets/images/slujebnie/391385688_w640_h640_logo_143988456460.png" alt="АСТ Алексей">
	</a>
</div><div class="lama">
	<a href="https://computer-support-and-services-1876.business.site/" target="_blank" title="1С">
		<img src="assets/images/2019/Визитка-1С.png" alt="1С">
	</a>
</div><div class="lama">
	<a href="http://vecherka.news/centr-podgotovki-specialistov-vodnogo-transporta-osushhestvlyaet-podgotovku-plavsostava.html" target="_blank" title="ЦПСВТ">
		<img src="assets/images/2018/02/111.jpg" alt="ЦПСВТ">
	</a>
</div>
		</aside>	
	</section>
</div>

<div class="grani">	
	<div class="btn-group">
		<a href="volker-rasskazal-o-konsultaciyah-po-donbassu.html" class="prevPag" title="Волкер рассказал о консультациях по Донбассу">Волкер рассказал о консультациях по Донбассу</a> | <a href="ukrainskie-katera-zashli-v-glavnuyu-bazu-vms-turcii.html" class="nextPag" title="Украинские катера зашли в главную базу ВМС Турции">Украинские катера зашли в главную базу ВМС Турции</a>
		<a href="predlozhit-novost.html" id="BtnNews" title="Предложить свою новость" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/chat.png"/></a>
		<div class="scrollUp"><a href="#top"></a></div>
		<a href="https://vecherka.news/" id="SeeBadOn" title="Версия сайта для слабовидящих" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/zir.png"/></a>
		<a href="https://vecherka.news/" id="SeeBadOff" title="Обычная версия сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/nozir.png"/</a>			
	</div>
</div>
	
<footer class="col-xs-12">		
	<img class="qrcode" src="/assets/snippets/TSVqr/tmp/f253327a868503273a3cacc7601887f8.gif" alt="QR-код текущей страницы" />
	<p>Интернет-газета «Вечерний Мариуполь» &copy; 2007-2019 Все права защищены. Редакция Интернет-газеты «Вечерний Мариуполь» может не разделять точку зрения авторов статей и ответственности за содержание републицируемых материалов не несет. Ответственность за содержание рекламных объявлений, баннеров, или информеров, размещенных на сайте vecherka.news, несет рекламодатель. Использование материалов сайта разрешается при условии ссылки (для интернет-изданий - гиперссылки) на сайт vecherka.news. <a href="https://vecherka.news/" id="readOff">Сбросить статусы прочтения новостей</a></p>
	
	<div class="btn-group">
	<a href="karta-sajta.html" alt="карта сайта" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/network.png"/></a>
	<a href="https://www.facebook.com/vecherka.news" target="_blank" class="btn btn-default" alt="Facebook"><img src="https://vecherka.news/assets/tpl/img/FB.png"/></a>
	<a href="https://vk.com/vecherka.news" target="_blank" class="btn btn-default" alt="ВКонтакте"><img src="https://vecherka.news/assets/tpl/img/VK.png"/></a>
	<a href="https://twitter.com/Vecherka_News" target="_blank" class="btn btn-default" alt="Twitter"><img src="https://vecherka.news/assets/tpl/img/twitter.png"/></a>
	<a href="https://www.youtube.com/channel/UCrrkpjn6Qo8ON7IMVVMrsFw/featured" target="_blank" class="btn btn-default" alt="Youtube"><img src="https://vecherka.news/assets/tpl/img/youtube.png"/></a>
	<a href="https://www.ok.ru/profile/568321424204" target="_blank" class="btn btn-default" alt="Мы в Одноклассниках"><img src="https://vecherka.news/assets/tpl/img/Odnoklassniki.png"/></a>
	<a href="https://www.instagram.com/vecherka_news/" target="_blank" class="btn btn-default" alt="Instagram"><img src="https://vecherka.news/assets/tpl/img/instagram.png"/></a>

		
	<a href="https://www.linkedin.com/in/%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D0%B9-%D0%BC%D0%B0%D1%80%D0%B8%D1%83%D0%BF%D0%BE%D0%BB%D1%8C-107541146/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/linkedin.png"/></a>	
	<a href="https://ru.pinterest.com/vecherkaoffice/vecherkanews/" target="_blank" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/pinterest.png"/></a>	
		
	<a href="rss.html" alt="RSS" class="btn btn-default"><img src="https://vecherka.news/assets/tpl/img/rss.png"/></a>
	</div>
	
	<div class="pagination col-xs-12">
		<div class="page_center">Страница 1</div>
	</div>  
</footer>

	</div>
</div>
     	<script src="https://vecherka.news/assets/tpl/js/jquery.min.js"></script> 
		<script src="https://vecherka.news/assets/tpl/js/packery.pkgd.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/bootstrap.min.js"></script>
		<script src="https://vecherka.news/assets/tpl/js/highslide.min.js"></script>

		<script>
			hs.graphicsDir = 'https://vecherka.news/assets/tpl/graphics/';
		</script>

		<script type="text/javascript">
			$(".scrollUp a").click(function(e){
				e.preventDefault();
				var href=$(this).attr("href"); 
				$("html, body").animate({scrollTop:$(href).offset().top},1500);
			});
		</script>

<script src="https://vecherka.news/assets/tpl/js/script_one.js"></script>
<script src="https://vecherka.news/assets/tpl/js/script_seebad.js"></script>